<!DOCTYPE html>
<html lang="nl-BE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head >
<meta charset="UTF-8" />
<title>De millenials en de anderen. Hoe denken zij over het gezin? - Express [NL]</title><meta name="viewport" content="width=device-width, initial-scale=1" />

<meta http-equiv="refresh" content="600">




  	
	<meta property="fb:pages" content="192088988507" />
    <!---
    <meta name="apple-itunes-app" content="app-id=1112430870">
	--->
    <!--- taboola
	<script type="text/javascript">
      window._taboola = window._taboola || [];
      _taboola.push({article:'auto'});
      !function (e, f, u, i) {
        if (!document.getElementById(i)){
          e.async = 1;
          e.src = u;
          e.id = i;
          f.parentNode.insertBefore(e, f);
        }
      }(document.createElement('script'),
      document.getElementsByTagName('script')[0],
      '//cdn.taboola.com/libtrc/express-nl/loader.js',
      'tb_loader_script');
    </script>--->
    
  
<!--- Google Mobile Sticky --->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1165248531791804",
    enable_page_level_ads: true
  });
</script>

<style>

.entry-image {
    width: auto !important;	
}

.site-header {
  position: relative;
  width: 100%;
}

.site-header.clone {
  position: fixed;
  padding:5px 0;
  top: -79px;
  left: 0;
  right: 0;
  z-index: 999;
  transition: 0.2s top cubic-bezier(.3,.73,.3,.74);
}

.site-header.clone .site-title a {
  background-size: 50%;
  height: 22px;
  margin-top: 5px;
}

.site-header.clone .site-header p {
  margin: 3px 0 0;
}

.site-header.clone .header-widget-area a {
  font-size: 14px;
}





body.down .site-header.clone {
  top: 0;
}
</style>

		 
<!-- This site is optimized with the Yoast SEO plugin v3.2.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="In vergelijking met eerdere generaties, hebben millennials een andere kijk op het ouderschap.  Dat uit zich o.a. in de namen die ze voor hun kinderen kiezen."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://nl.express.live/2017/01/09/millenials-en-anderen-hoe-denken-gezin/" />
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="De millenials en de anderen. Hoe denken zij over het gezin? - Express [NL]" />
<meta property="og:description" content="In vergelijking met eerdere generaties, hebben millennials een andere kijk op het ouderschap.  Dat uit zich o.a. in de namen die ze voor hun kinderen kiezen." />
<meta property="og:url" content="https://nl.express.live/2017/01/09/millenials-en-anderen-hoe-denken-gezin/" />
<meta property="og:site_name" content="Express [NL]" />
<meta property="article:tag" content="gezin" />
<meta property="article:tag" content="infografiek" />
<meta property="article:tag" content="kinderen" />
<meta property="article:tag" content="millenials" />
<meta property="article:tag" content="ouderschap" />
<meta property="article:tag" content="social media" />
<meta property="article:tag" content="tekort schieten" />
<meta property="article:section" content="Infographic" />
<meta property="article:published_time" content="2017-01-09T00:39:42+00:00" />
<meta property="article:modified_time" content="2017-01-08T14:22:09+00:00" />
<meta property="og:updated_time" content="2017-01-08T14:22:09+00:00" />
<meta property="fb:app_id" content="1019042458169149" />
<meta property="og:image" content="https://nl.express.live/wp-content/uploads/sites/3/2016/01/millenials_on_street_checking_phones.png" />
<meta property="og:image:width" content="656" />
<meta property="og:image:height" content="432" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="In vergelijking met eerdere generaties, hebben millennials een andere kijk op het ouderschap.  Dat uit zich o.a. in de namen die ze voor hun kinderen kiezen." />
<meta name="twitter:title" content="De millenials en de anderen. Hoe denken zij over het gezin? - Express [NL]" />
<meta name="twitter:image" content="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/01/millenials_on_street_checking_phones.png?fit=656%2C432&#038;ssl=1" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Express [NL] &raquo; Feed" href="https://nl.express.live/feed/" />
<link rel="alternate" type="application/rss+xml" title="Express [NL] &raquo; Reactiesfeed" href="https://nl.express.live/comments/feed/" />
      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://nl.express.live/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id=392912961611"/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://nl.express.live");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '15a6df7f-e460-4536-83ce-bf274aad35e2';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://nl.express.live/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.20f3ee95-6f21-4aad-a9bb-9c5899a4353a";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"https:\/\/nl.express.live\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.4"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='pinterestBadge-css'  href='https://nl.express.live/wp-content/plugins/pinterest-badge/pinterest.css?ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='validate-engine-css-css'  href='https://nl.express.live/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='express-css'  href='https://nl.express.live/wp-content/themes/express/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='jps-premiusm-style-css'  href='https://nl.express.live/wp-content/plugins/jquery-post-splitter/pro/jps-premium-styles.css?ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='paged-post-style-css'  href='https://nl.express.live/wp-content/plugins/jquery-post-splitter/css/paged-post.css?ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='mbpro-font-awesome-css'  href='https://nl.express.live/wp-content/plugins/maxbuttons/assets/libraries/font-awesome/css/font-awesome.min.css?ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='media-credit-css'  href='https://nl.express.live/wp-content/plugins/media-credit/public/css/media-credit.css?ver=3.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='us-plugin-styles-css'  href='https://nl.express.live/wp-content/plugins/ultimate-social-deux/public/assets/css/style.css?ver=6.0.1' type='text/css' media='all' />
<style id='us-plugin-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='font-awesome-css'  href='https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.5.0/css/font-awesome.css?ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='adelle-fonts-css'  href='https://nl.express.live/wp-content/themes/express/fonts/adelle-sans/stylesheet.css?ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://nl.express.live/wp-content/plugins/jetpack/css/jetpack.css?ver=4.4.2' type='text/css' media='all' />
<script type='text/javascript' src='https://nl.express.live/wp-content/plugins/pinterest-badge/pinterest_wp.js?ver=4.5.4'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js'></script>
<script type='text/javascript' src='https://nl.express.live/wp-content/plugins/hyphenator/Hyphenator.js?ver=5.1.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mb_ajax = {"ajaxurl":"https:\/\/nl.express.live\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://nl.express.live/wp-content/plugins/maxbuttons/js/min/front.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var us_script = {"ajaxurl":"https:\/\/nl.express.live\/wp-admin\/admin-ajax.php","tweet_via":"expressbe_nl","sharrre_url":"https:\/\/nl.express.live\/wp-admin\/admin-ajax.php","success":"Great work! Your message was sent.","trying":"Trying to send email...","total_shares_text":"Shares","facebook_height":"500","facebook_width":"900","twitter_height":"500","twitter_width":"900","googleplus_height":"500","googleplus_width":"900","delicious_height":"550","delicious_width":"550","stumble_height":"550","stumble_width":"550","linkedin_height":"550","linkedin_width":"550","pinterest_height":"320","pinterest_width":"720","buffer_height":"500","buffer_width":"900","reddit_height":"500","reddit_width":"900","vkontakte_height":"500","vkontakte_width":"900","printfriendly_height":"500","printfriendly_width":"1045","pocket_height":"500","pocket_width":"900","tumblr_height":"500","tumblr_width":"900","flipboard_height":"500","flipboard_width":"900","weibo_height":"500","weibo_width":"900","xing_height":"500","xing_width":"900","ok_height":"500","ok_width":"900","managewp_height":"500","managewp_width":"900","meneame_height":"500","meneame_width":"900","digg_height":"500","digg_width":"900","home_url":"https:\/\/nl.express.live","B":"B","M":"M","k":"k","nonce":"cb32a3b317","already_loved_message":"You have already loved this item.","error_message":"Sorry, there was a problem processing your request.","logged_in":"false","bitly":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://nl.express.live/wp-content/plugins/ultimate-social-deux/public/assets/js/min/us.script-min.js?ver=6.0.1'></script>
<link rel='https://api.w.org/' href='https://nl.express.live/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://nl.express.live/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://nl.express.live/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.5.4" />
<link rel='shortlink' href='https://wp.me/p7bd7R-vkG' />
<link rel="alternate" type="application/json+oembed" href="https://nl.express.live/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnl.express.live%2F2017%2F01%2F09%2Fmillenials-en-anderen-hoe-denken-gezin%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://nl.express.live/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnl.express.live%2F2017%2F01%2F09%2Fmillenials-en-anderen-hoe-denken-gezin%2F&#038;format=xml" />
		<style>
		.getty.alignleft {
			margin-right: 5px;
		}
		.getty.alignright {
			margin-left: 5px;
		}
		</style>
		
    <style type="text/css">

	
	body .jps-fullpost-link{

		display:none;

	}

	
	</style>

    <script data-cfasync="false" src="//load.sumome.com/" data-sumo-platform="wordpress" data-sumo-site-id="fcfbc384ce4486f854c7e5e873c9584bd533bc25bedcecfb052428fa4db9f438" async></script><div class="us_floating us_mobile_hide"><div class="us_floating_outer_wrapper" style="display:none;"><div class="us_wrapper us_share_buttons us_tac us_skin_default" data-text="De millenials en de anderen. Hoe denken zij over het gezin?" data-url="https://nl.express.live/2017/01/09/millenials-en-anderen-hoe-denken-gezin/" data-ajaxnetworks="facebook,linkedin,pinterest"><div class="us_facebook us_first us_button"><a class="us_box" href="#"><div class="us_share"><i class="us-icon-facebook"></i></div><div class="us_count"></div></a></div><div class="us_twitter us_no_count us_button"><a class="us_box" href="#"><div class="us_share"><i class="us-icon-twitter"></i></div></a></div><div class="us_linkedin us_button"><a class="us_box" href="#"><div class="us_share"><i class="us-icon-linkedin"></i></div><div class="us_count"></div></a></div><div class="us_wrapper us_modal mfp-hide" id="us-modal-t0bXy" data-url="https://nl.express.live/2017/01/09/millenials-en-anderen-hoe-denken-gezin/" data-text="De millenials en de anderen. Hoe denken zij over het gezin?"><div class="us_heading">Share on Pinterest</div><div class="us_pinterest_images"><div class="us_pinterest_image_holder"><a href="#"><img data-full="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/01/millenials_on_street_checking_phones.png?fit=656%2C432&ssl=1" src="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/01/millenials_on_street_checking_phones.png?resize=150%2C150&ssl=1"/></a></div></div></div><div class="us_pinterest us_last us_button"><a class="us_box" href="#" data-href="#us-modal-t0bXy"><div class="us_share"><i class="us-icon-pinterest"></i></div><div class="us_count"></div></a></div></div><a href="#" class="us_floating_hide"><i class="us-icon-caret-left"></i></a></div></div>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://nl.express.live/wp-content/themes/genesis/lib/js/html5shiv.min.js"></script><![endif]-->
<link rel="amphtml" href="https://nl.express.live/2017/01/09/millenials-en-anderen-hoe-denken-gezin/amp/" />
<meta name="twitter:card" content="summary"><meta name="twitter:title" content="De millenials en de anderen. Hoe denken zij over het gezin?"><meta name="twitter:image" content="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/01/millenials_on_street_checking_phones.png?fit=656%2C432&amp;ssl=1"><meta name="twitter:image:width" content="656"><meta name="twitter:image:height" content="432">
<script type="text/javascript">
	Hyphenator.config( {"intermediatestate":"visible"} );
	Hyphenator.run();
</script>
<meta name="twitter:partner" content="tfwp"></head>
<body class="single single-post postid-120446 single-format-standard full-width-content" itemscope itemtype="https://schema.org/WebPage"><div class="site-container"><header class="site-header" itemscope itemtype="http://schema.org/WPHeader"><div class="wrap"><div class="title-area"><p class="site-title" itemprop="headline"><a href="https://nl.express.live/">Express [NL]</a></p></div><div class="widget-area header-widget-area"><section id="execphp-2" class="widget widget_execphp"><div class="widget-wrap">			<div class="execphpwidget"><i class="fa fa-angle-down"></i>
<p><a href="https://nl.express.live/2016/03/06/5-verrassende-signalen-die-een-gebrek-aan-slaap-verraden-exp-121916/">5 verrassende signalen die een gebrek aan slaap verraden</a></p>
<div class="menu-icon"><i class="fa fa-bars"></i></div></div>
		</div></section>
</div></div></header>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  	
	js.src = "//connect.facebook.net/nl_NL/sdk.js#xfbml=1&version=v2.5";
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

    <div class="mega-menu ">
        <div class="wrap">
            <div class="one-fourth first">
                <h3>Top Stories</h3>
                <h4><a href="https://nl.express.live/2017/01/09/millenials-en-anderen-hoe-denken-gezin/">De millenials en de anderen. Hoe denken zij over het gezin?</a></h4><h4><a href="https://nl.express.live/2017/01/08/gabriel-uiteenvallen-eurozone/">Duits vice-kanselier Gabriel: ‘Uiteenvallen eurozone niet langer onvoorstelbaar’</a></h4><h4><a href="https://nl.express.live/2017/01/08/ondanks-trump-nieuw-reclamerecord-amerikaanse-verkiezingen/">Ondanks Trump: Nieuw reclamerecord voor Amerikaanse verkiezingen</a></h4>            </div>
            
            <div class="one-fourth second">
                <h3>Coverage</h3>
                <div class="menu-coverage-container"><nav class="header-nav" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"><ul id="menu-coverage" class="menu"><li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a href="https://nl.express.live/category/articles/" itemprop="url">articles</a></li>
<li id="menu-item-43" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43"><a href="https://nl.express.live/category/business/" itemprop="url">business</a></li>
<li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44"><a href="https://nl.express.live/category/joker/" itemprop="url">joker</a></li>
<li id="menu-item-45" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45"><a href="https://nl.express.live/category/money/" itemprop="url">money</a></li>
<li id="menu-item-46" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46"><a href="https://nl.express.live/category/sectors/" itemprop="url">sectors</a></li>
</ul></nav></div>    
            </div>
            
            <div class="one-fourth third">
                <h3>Express.live</h3>
					<!--
					<div class="menu"><ul><li class="page_item page-item-95674"><a href="https://nl.express.live/about-us/">About us</a></li><li class="page_item page-item-91406"><a href="https://nl.express.live/msftfeed/">msftfeed</a></li><li class="page_item page-item-2"><a href="https://nl.express.live/sample-page/">Sample Page</a></li></ul></div>
 
                    -->
            </div>
            
            <div class="one-fourth last">
            <h3>Express Network</h3>
            
                <div class="menu">
                    <ul>
                        <li><a href="https://nl.express.live/">NL | Nederlands</a></li>
                        <li><a href="https://fr.express.live/">FR | Français</a></li>
                        <li><a href="https://es.express.live/">ES | Español</a></li>
                    </ul> 
                </div>     
            </div>
            
            
            
            <div class="close-menu"></div>
        </div>    
    </div>
    
    
<style>
.search-form input[type="search"] {

    width: 88%;
}
</style>
	
    <div class="site-inner"><div class="content-sidebar-wrap"><div class="before-content"><section id="text-6" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Leaderboard WP -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1165248531791804"
     data-ad-slot="6015110805"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div></section>
</div><main class="content">        
    <div class="article-content-wrap">
        
        
            
             
                    
                    <article class="post entry primary" itemscope="" itemtype="schema.org/Article">
                    
                        <div class="article-top">
                        	
                            <!-- Post Type :  -->
                            
                            
                                                         	                            	<header class="entry-header"><h1 class="entry-title" itemprop="headline">De millenials en de anderen. Hoe denken zij over het gezin?</h1> 
<p class="entry-meta">
        <span class="author"> <span class="entry-author" itemprop="author" itemscope itemtype="http://schema.org/Person"><a href="https://nl.express.live/author/redactie/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">Express Business Redactie</span></a></span></span>
        <span class="date"> <time class="entry-time" itemprop="datePublished" datetime="2017-01-09T00:39:42+00:00">januari 9, 2017</time></span></p></header>                                
                                <div class="entry-content" itemprop="text">
                            
                                    <div class="pf-content">
                                        <p><iframe style="overflow-y: hidden;" src="https://magic.piktochart.com/embed/19029616-de-millennials-en-de-anderen" width="800" height="3750" frameborder="0" scrolling="no"></iframe></p>
<div class="us_posts_bottom" style="margin-top:0px;margin-bottom:0px;"><div class="us_wrapper us_share_buttons us_tac us_skin_easy" data-text="De millenials en de anderen. Hoe denken zij over het gezin?" data-url="https://nl.express.live/2017/01/09/millenials-en-anderen-hoe-denken-gezin/" data-ajaxnetworks="facebook,pinterest,linkedin"><div class="us_facebook us_first us_button"><a class="us_box" href="#"><div class="us_share"><i class="us-icon-facebook"></i></div><div class="us_count"></div></a></div><div class="us_twitter us_no_count us_button"><a class="us_box" href="#"><div class="us_share"><i class="us-icon-twitter"></i></div></a></div><div class="us_wrapper us_modal mfp-hide" id="us-modal-JQrUC" data-url="https://nl.express.live/2017/01/09/millenials-en-anderen-hoe-denken-gezin/" data-text="De millenials en de anderen. Hoe denken zij over het gezin?"><div class="us_heading">Share on Pinterest</div><div class="us_pinterest_images"><div class="us_pinterest_image_holder"><a href="#"><img src="https://nl.express.live/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/01/millenials_on_street_checking_phones.png?resize=150%2C150&#038;ssl=1" data-full="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/01/millenials_on_street_checking_phones.png?fit=656%2C432&amp;ssl=1"><noscript><img data-full="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/01/millenials_on_street_checking_phones.png?fit=656%2C432&ssl=1" src="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/01/millenials_on_street_checking_phones.png?resize=150%2C150&ssl=1"/></noscript></a></div></div></div><div class="us_pinterest us_button"><a class="us_box" href="#" data-href="#us-modal-JQrUC"><div class="us_share"><i class="us-icon-pinterest"></i></div><div class="us_count"></div></a></div><div class="us_linkedin us_last us_button"><a class="us_box" href="#"><div class="us_share"><i class="us-icon-linkedin"></i></div><div class="us_count"></div></a></div></div></div>                                        
                                        <div class="ads-block">
                                        <div class="socialb" style="padding:20px 0;">
                                            <div class="fb" style="float:left; padding-right:20px;">
                                            <div class="fb-like" data-href="" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="true"></div>
                                            </div>
                                            <div class="twitter" style="float:left; padding-right:20px;">
                                                <a href="https://twitter.com/share" class="twitter-share-button">Tweet</a>
    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
                                            </div>
                                            <div style="clear:both;"></div>
                                        </div>
                                        </div>
                                        
                                        <div  class="ads-block">
                                        	<ins class="adsbygoogle"
												 style="display:block"
												 data-ad-format="autorelaxed"
												 data-ad-client="ca-pub-1165248531791804"
												 data-ad-slot="5885465206"></ins>
											<script>
												 (adsbygoogle = window.adsbygoogle || []).push({});
											</script>
										</div>
                                        
                                                                                                                    
                                        	<!---
                                        	<div id="taboola-below-article-thumbnails"></div>
											<script type="text/javascript">
                                              window._taboola = window._taboola || [];
                                              _taboola.push({
                                                mode: 'thumbnails-a',
                                                container: 'taboola-below-article-thumbnails',
                                                placement: 'Below Article Thumbnails',
                                                target_type: 'mix'
                                              });
                                            </script>
                                            --->
											
											<!-- ligatus -->
											<div id="express_be_web_smartbox_article_NL"></div>
                                            <script type="text/javascript" src="https://a-ssl.ligatus.com/?ids=83924&t=js&s=1"></script>
										
                                                              
                                                                              
                                    </div>
                                    <div class="article-content">
                                    	 										     
    <!--        
    <div class="print-email-block">
           
        <div class="printfriendly pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat"><span class="printfriendly-text2">Print</span></a></div>            
        <div class="email-wrap">
            <a class="email-share" href="mailto:?subject=Express.live Article&amp;BODY= http://nl.express.live/2017/01/09/millenials-en-anderen-hoe-denken-gezin/" target="_blank"> Email</a>  
        </div> 
         
    </div>
    -->
                        <article class="home-post post post-num-1 one">
                        <a  href="https://nl.express.live/2017/01/08/gabriel-uiteenvallen-eurozone/"><img src="https://nl.express.live/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/01/Sigmar-Gabriel.jpg?resize=644%2C249&#038;ssl=1" width="644" height="249" class="attachment-home-full-width size-home-full-width wp-post-image" alt="Sigmar Gabriel" itemprop="image" srcset="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/01/Sigmar-Gabriel.jpg?resize=644%2C249&amp;ssl=1 644w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/01/Sigmar-Gabriel.jpg?zoom=2&amp;resize=644%2C249&amp;ssl=1 1288w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/01/Sigmar-Gabriel.jpg?zoom=3&amp;resize=644%2C249&amp;ssl=1 1932w" sizes="(max-width: 644px) 100vw, 644px"><noscript><img width="644" height="249" src="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/01/Sigmar-Gabriel.jpg?resize=644%2C249&amp;ssl=1" class="attachment-home-full-width size-home-full-width wp-post-image" alt="Sigmar Gabriel" itemprop="image" srcset="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/01/Sigmar-Gabriel.jpg?resize=644%2C249&amp;ssl=1 644w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/01/Sigmar-Gabriel.jpg?zoom=2&amp;resize=644%2C249&amp;ssl=1 1288w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/01/Sigmar-Gabriel.jpg?zoom=3&amp;resize=644%2C249&amp;ssl=1 1932w" sizes="(max-width: 644px) 100vw, 644px" /></noscript></a>
                        <h3 itemprop="alternativeHeadline" class="hyphenate len-29"><a href="https://nl.express.live/2017/01/08/gabriel-uiteenvallen-eurozone/" class="hyphenate">Duits vice-kanselier Gabriel:</a></h3>
                        
                        <h2 itemprop="headline" class="hyphenate len-50 width-18"><a href="https://nl.express.live/2017/01/08/gabriel-uiteenvallen-eurozone/" class="hyphenate">‘Uiteenvallen eurozone niet langer onvoorstelbaar’</a></h2>  
                        
                        
                       
                        
                    </article>
                                
                                
                                
                                
                                
                                    
                 
                    <article class="home-post post post-num-2 two" >
                        <a  href="https://nl.express.live/2017/01/08/ondanks-trump-nieuw-reclamerecord-amerikaanse-verkiezingen/"><img src="https://nl.express.live/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/10/Donald-Trump-on-television.jpg?resize=313%2C325&#038;ssl=1" width="313" height="325" class="attachment-home-large-square size-home-large-square wp-post-image" alt="HEMPSTEAD, NY - SEPTEMBER 26: Republican presidential nominee Donald Trump appears on television monitors in the media center during the first presidential debate at Hofstra University on September 26, 2016 in Hempstead, New York. Tonight is the first of four debates for the 2016 election - three presidential and one vice presidential.   Justin Sullivan/Getty Images/AFP" itemprop="image" srcset="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/10/Donald-Trump-on-television.jpg?resize=313%2C325&amp;ssl=1 313w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/10/Donald-Trump-on-television.jpg?zoom=2&amp;resize=313%2C325&amp;ssl=1 626w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/10/Donald-Trump-on-television.jpg?zoom=3&amp;resize=313%2C325&amp;ssl=1 939w" sizes="(max-width: 313px) 100vw, 313px"><noscript><img width="313" height="325" src="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/10/Donald-Trump-on-television.jpg?resize=313%2C325&amp;ssl=1" class="attachment-home-large-square size-home-large-square wp-post-image" alt="HEMPSTEAD, NY - SEPTEMBER 26: Republican presidential nominee Donald Trump appears on television monitors in the media center during the first presidential debate at Hofstra University on September 26, 2016 in Hempstead, New York. Tonight is the first of four debates for the 2016 election - three presidential and one vice presidential.   Justin Sullivan/Getty Images/AFP" itemprop="image" srcset="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/10/Donald-Trump-on-television.jpg?resize=313%2C325&amp;ssl=1 313w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/10/Donald-Trump-on-television.jpg?zoom=2&amp;resize=313%2C325&amp;ssl=1 626w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/10/Donald-Trump-on-television.jpg?zoom=3&amp;resize=313%2C325&amp;ssl=1 939w" sizes="(max-width: 313px) 100vw, 313px" /></noscript></a>
                        <h3 itemprop="alternativeHeadline" class="hyphenate len-0"><a href="https://nl.express.live/2017/01/08/ondanks-trump-nieuw-reclamerecord-amerikaanse-verkiezingen/" class="hyphenate"></a></h3>
                        
                        <h2 itemprop="headline" class="hyphenate len-64 width-26"><a href="https://nl.express.live/2017/01/08/ondanks-trump-nieuw-reclamerecord-amerikaanse-verkiezingen/" class="hyphenate">Ondanks Trump: Nieuw reclamerecord voor Amerikaanse verkiezingen</a></h2>  
                        
                    </article>
                                
                                
                                
                                
                                
                                        
                                        
                        <article class="home-post post post-num-3 three " >
                            
                            <a href="https://nl.express.live/2017/01/03/robot-job-overnemen/"><img width="313" height="155" src="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/07/robots-in-construction.jpg?resize=313%2C155&amp;ssl=1" class="attachment-home-rect size-home-rect" alt="robots in construction" srcset="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/07/robots-in-construction.jpg?resize=313%2C155&amp;ssl=1 313w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/07/robots-in-construction.jpg?resize=205%2C102&amp;ssl=1 205w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/07/robots-in-construction.jpg?resize=300%2C150&amp;ssl=1 300w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/07/robots-in-construction.jpg?zoom=2&amp;resize=313%2C155&amp;ssl=1 626w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/07/robots-in-construction.jpg?zoom=3&amp;resize=313%2C155&amp;ssl=1 939w" sizes="(max-width: 313px) 100vw, 313px" /></a>
                            <span class="alert-text">In Case you've missed it</span>
                            <h3 itemprop="alternativeHeadline" class="hyphenate len-0"><a href="https://nl.express.live/2017/01/03/robot-job-overnemen/"></a></h3>
                            <h2 itemprop="headline" class="hyphenate len-61"><a href="https://nl.express.live/2017/01/03/robot-job-overnemen/">Kan een robot jouw job overnemen in een van deze 11 sectoren?</a></h2>  
                            
                        </article>
                    
                    
                                            <!--<div class="home-post post post-ad three form">
                            <script type="text/javascript" src="//app.mailerlite.com/data/webforms/58969/r2a5a5.js?v1"></script>
                        </div>-->
                                        
                    <article class="home-post post post-ad three" >
                        <a  href="https://nl.express.live/2017/01/08/batx-china-internet-europa/"><img src="https://nl.express.live/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/02/Jack-Ma.jpg?resize=313%2C155&#038;ssl=1" width="313" height="155" class="attachment-home-rect size-home-rect wp-post-image" alt="Jack Ma" itemprop="image" srcset="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/02/Jack-Ma.jpg?resize=313%2C155&amp;ssl=1 313w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/02/Jack-Ma.jpg?resize=205%2C102&amp;ssl=1 205w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/02/Jack-Ma.jpg?resize=300%2C150&amp;ssl=1 300w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/02/Jack-Ma.jpg?zoom=2&amp;resize=313%2C155&amp;ssl=1 626w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/02/Jack-Ma.jpg?zoom=3&amp;resize=313%2C155&amp;ssl=1 939w" sizes="(max-width: 313px) 100vw, 313px"><noscript><img width="313" height="155" src="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/02/Jack-Ma.jpg?resize=313%2C155&amp;ssl=1" class="attachment-home-rect size-home-rect wp-post-image" alt="Jack Ma" itemprop="image" srcset="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/02/Jack-Ma.jpg?resize=313%2C155&amp;ssl=1 313w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/02/Jack-Ma.jpg?resize=205%2C102&amp;ssl=1 205w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/02/Jack-Ma.jpg?resize=300%2C150&amp;ssl=1 300w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/02/Jack-Ma.jpg?zoom=2&amp;resize=313%2C155&amp;ssl=1 626w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/02/Jack-Ma.jpg?zoom=3&amp;resize=313%2C155&amp;ssl=1 939w" sizes="(max-width: 313px) 100vw, 313px" /></noscript></a>
                       	<h3 itemprop="alternativeHeadline" class="hyphenate len-0"><a href="https://nl.express.live/2017/01/08/batx-china-internet-europa/" class="hyphenate"></a></h3>
                        <h2 itemprop="headline" class="hyphenate len-43 width-17"><a href="https://nl.express.live/2017/01/08/batx-china-internet-europa/" class="hyphenate">De BATX of de Chinese verovering van Europa</a></h2>  
                             
                    </article>
                    
                    
                                
                                
                                
                                
                                
                                    <article class="home-post post post-num-4 four first" >
                        <a  href="https://nl.express.live/2017/01/08/nieuw-passagiersrecord-luchthaven-antwerp-airport/"><img src="https://nl.express.live/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/01/Antwerp_Airport_Deurne.jpg?resize=313%2C237&#038;ssl=1" width="313" height="237" class="attachment-home-tall-rect size-home-tall-rect wp-post-image" alt="antwerp_airport_deurne" itemprop="image" srcset="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/01/Antwerp_Airport_Deurne.jpg?resize=313%2C237&amp;ssl=1 313w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/01/Antwerp_Airport_Deurne.jpg?resize=644%2C485&amp;ssl=1 644w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/01/Antwerp_Airport_Deurne.jpg?zoom=3&amp;resize=313%2C237&amp;ssl=1 939w" sizes="(max-width: 313px) 100vw, 313px"><noscript><img width="313" height="237" src="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/01/Antwerp_Airport_Deurne.jpg?resize=313%2C237&amp;ssl=1" class="attachment-home-tall-rect size-home-tall-rect wp-post-image" alt="antwerp_airport_deurne" itemprop="image" srcset="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/01/Antwerp_Airport_Deurne.jpg?resize=313%2C237&amp;ssl=1 313w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/01/Antwerp_Airport_Deurne.jpg?resize=644%2C485&amp;ssl=1 644w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/01/Antwerp_Airport_Deurne.jpg?zoom=3&amp;resize=313%2C237&amp;ssl=1 939w" sizes="(max-width: 313px) 100vw, 313px" /></noscript></a>
                        <h3 itemprop="alternativeHeadline" class="hyphenate len-0"><a href="https://nl.express.live/2017/01/08/nieuw-passagiersrecord-luchthaven-antwerp-airport/" class="hyphenate"></a></h3>
                        <h2 itemprop="headline" class="hyphenate len-54 width-22"><a href="https://nl.express.live/2017/01/08/nieuw-passagiersrecord-luchthaven-antwerp-airport/" class="hyphenate">Nieuw passagiersrecord voor luchthaven Antwerp Airport</a></h2>  
                        
                          
                             
                    </article>
                    
                                        
                    <article class="home-post post post-ad four">                        
                    	<a href="https://nl.express.live/2016/12/07/intelligente-mfp/"><img width="313" height="155" src="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2015/12/people_around_company_printer.png?resize=313%2C155&amp;ssl=1" class="attachment-home-rect size-home-rect" alt="people_around_company_printer" srcset="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2015/12/people_around_company_printer.png?resize=300%2C150&amp;ssl=1 300w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2015/12/people_around_company_printer.png?resize=313%2C155&amp;ssl=1 313w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2015/12/people_around_company_printer.png?resize=205%2C102&amp;ssl=1 205w" sizes="(max-width: 313px) 100vw, 313px" /></a>
                         <h3 class="hyphenate len-0"><a href="https://nl.express.live/2016/12/07/intelligente-mfp/"></a></h3>
                        <h2 class="hyphenate len-86"><a href="https://nl.express.live/2016/12/07/intelligente-mfp/">De intelligente MFP: verbetering van de proces-efficiëntie in een evoluerende werkplek</a></h2>  
                       
                        
                        
                    </article>
                    
                                
                                
                                
                                
                                    <article class="home-post post post-num-5 five" >
                        <a  href="https://nl.express.live/2017/01/08/linkedin-tips/"><img src="https://nl.express.live/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/10/Barack-Obama-at-LinkedIn.jpg?resize=644%2C249&#038;ssl=1" width="644" height="249" class="attachment-home-full-width size-home-full-width wp-post-image" alt="US President Barack Obama speaks during a Linkedin town hall meeting at the Computer History Museum September 26, 2011 in Mountain View, California. AFP PHOTO/Mandel NGAN / AFP PHOTO / MANDEL NGAN" itemprop="image" srcset="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/10/Barack-Obama-at-LinkedIn.jpg?resize=644%2C249&amp;ssl=1 644w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/10/Barack-Obama-at-LinkedIn.jpg?zoom=2&amp;resize=644%2C249&amp;ssl=1 1288w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/10/Barack-Obama-at-LinkedIn.jpg?zoom=3&amp;resize=644%2C249&amp;ssl=1 1932w" sizes="(max-width: 644px) 100vw, 644px"><noscript><img width="644" height="249" src="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/10/Barack-Obama-at-LinkedIn.jpg?resize=644%2C249&amp;ssl=1" class="attachment-home-full-width size-home-full-width wp-post-image" alt="US President Barack Obama speaks during a Linkedin town hall meeting at the Computer History Museum September 26, 2011 in Mountain View, California. AFP PHOTO/Mandel NGAN / AFP PHOTO / MANDEL NGAN" itemprop="image" srcset="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/10/Barack-Obama-at-LinkedIn.jpg?resize=644%2C249&amp;ssl=1 644w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/10/Barack-Obama-at-LinkedIn.jpg?zoom=2&amp;resize=644%2C249&amp;ssl=1 1288w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/10/Barack-Obama-at-LinkedIn.jpg?zoom=3&amp;resize=644%2C249&amp;ssl=1 1932w" sizes="(max-width: 644px) 100vw, 644px" /></noscript></a>
                        <h3 itemprop="alternativeHeadline" class="hyphenate len-10"><a href="https://nl.express.live/2017/01/08/linkedin-tips/" class="hyphenate">5 redenen </a></h3> 
                        <h2 itemprop="headline" class="hyphenate len-71 width-27"><a href="https://nl.express.live/2017/01/08/linkedin-tips/" class="hyphenate">Waarom LinkedIn onmisbaar is voor elke sales professional en ondernemer</a></h2>  
                            
                    </article>
                                
                                
                                
                                
                                    <!--<div class="block">
                    <div class="block-left">-->
                    <article class="home-post post post-num-6 six" >
                        <a  href="https://nl.express.live/2017/01/08/steeds-meer-structurele-fileproblemen-op-vlaamse-wegen/"><img src="https://nl.express.live/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/01/LAJ-file.png?resize=205%2C102&#038;ssl=1" width="205" height="102" class="attachment-home-shortest-rect size-home-shortest-rect wp-post-image" alt="laj-file" itemprop="image" srcset="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/01/LAJ-file.png?resize=313%2C155&amp;ssl=1 313w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/01/LAJ-file.png?resize=205%2C102&amp;ssl=1 205w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/01/LAJ-file.png?resize=300%2C150&amp;ssl=1 300w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/01/LAJ-file.png?zoom=2&amp;resize=205%2C102&amp;ssl=1 410w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/01/LAJ-file.png?zoom=3&amp;resize=205%2C102&amp;ssl=1 615w" sizes="(max-width: 205px) 100vw, 205px"><noscript><img width="205" height="102" src="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/01/LAJ-file.png?resize=205%2C102&amp;ssl=1" class="attachment-home-shortest-rect size-home-shortest-rect wp-post-image" alt="laj-file" itemprop="image" srcset="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/01/LAJ-file.png?resize=313%2C155&amp;ssl=1 313w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/01/LAJ-file.png?resize=205%2C102&amp;ssl=1 205w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/01/LAJ-file.png?resize=300%2C150&amp;ssl=1 300w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/01/LAJ-file.png?zoom=2&amp;resize=205%2C102&amp;ssl=1 410w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/01/LAJ-file.png?zoom=3&amp;resize=205%2C102&amp;ssl=1 615w" sizes="(max-width: 205px) 100vw, 205px" /></noscript></a>
                        <h3 itemprop="alternativeHeadline" class="hyphenate len-0"><a href="https://nl.express.live/2017/01/08/steeds-meer-structurele-fileproblemen-op-vlaamse-wegen/" class="hyphenate"></a></h3> 
                        <h2 itemprop="headline" class="hyphenate len-54 width-21"><a href="https://nl.express.live/2017/01/08/steeds-meer-structurele-fileproblemen-op-vlaamse-wegen/" class="hyphenate">Steeds meer structurele fileproblemen op Vlaamse wegen</a></h2>  
                          
                        
                        
                    </article>
                                
                                
                                
                                
                                    <article class="home-post post post-num-7 seven" >
                        <a  href="https://nl.express.live/2017/01/07/streaming-neemt-dominantie-amerikaanse-muziekmarkt/"><img src="https://nl.express.live/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/04/Drake-flickr-Mikey-Hennessy.jpg?resize=425%2C300&#038;ssl=1" width="425" height="300" class="attachment-home-large-rect size-home-large-rect wp-post-image" alt="Drake music singer performance" itemprop="image" srcset="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/04/Drake-flickr-Mikey-Hennessy.jpg?resize=425%2C300&amp;ssl=1 425w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/04/Drake-flickr-Mikey-Hennessy.jpg?zoom=2&amp;resize=425%2C300&amp;ssl=1 850w" sizes="(max-width: 425px) 100vw, 425px"><noscript><img width="425" height="300" src="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/04/Drake-flickr-Mikey-Hennessy.jpg?resize=425%2C300&amp;ssl=1" class="attachment-home-large-rect size-home-large-rect wp-post-image" alt="Drake music singer performance" itemprop="image" srcset="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/04/Drake-flickr-Mikey-Hennessy.jpg?resize=425%2C300&amp;ssl=1 425w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/04/Drake-flickr-Mikey-Hennessy.jpg?zoom=2&amp;resize=425%2C300&amp;ssl=1 850w" sizes="(max-width: 425px) 100vw, 425px" /></noscript></a>
                        <h3 itemprop="alternativeHeadline" class="hyphenate len-0"><a href="https://nl.express.live/2017/01/07/streaming-neemt-dominantie-amerikaanse-muziekmarkt/" class="hyphenate"></a></h3>
                        <h2 itemprop="headline" class="hyphenate len-55 width-23"><a href="https://nl.express.live/2017/01/07/streaming-neemt-dominantie-amerikaanse-muziekmarkt/" class="hyphenate">Streaming neemt dominantie Amerikaanse muziekmarkt over</a></h2> 
                        
                         
                    </article>
                    <!--</div> -->
                                
                                
                                
                                
                                    <article class="home-post post post-num-8 eight" >
                        <a  href="https://nl.express.live/2017/01/07/groei-amerikaanse-cannabis-markt-klopt-dotcom-records/"><img src="https://nl.express.live/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/01/Cannabis1.jpg?resize=205%2C118&#038;ssl=1" width="205" height="118" class="attachment-home-short-rect size-home-short-rect wp-post-image" alt="cannabis1" itemprop="image" srcset="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/01/Cannabis1.jpg?resize=205%2C118&amp;ssl=1 205w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/01/Cannabis1.jpg?zoom=2&amp;resize=205%2C118&amp;ssl=1 410w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/01/Cannabis1.jpg?zoom=3&amp;resize=205%2C118&amp;ssl=1 615w" sizes="(max-width: 205px) 100vw, 205px"><noscript><img width="205" height="118" src="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/01/Cannabis1.jpg?resize=205%2C118&amp;ssl=1" class="attachment-home-short-rect size-home-short-rect wp-post-image" alt="cannabis1" itemprop="image" srcset="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/01/Cannabis1.jpg?resize=205%2C118&amp;ssl=1 205w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/01/Cannabis1.jpg?zoom=2&amp;resize=205%2C118&amp;ssl=1 410w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/01/Cannabis1.jpg?zoom=3&amp;resize=205%2C118&amp;ssl=1 615w" sizes="(max-width: 205px) 100vw, 205px" /></noscript></a>
                        <h3 itemprop="alternativeHeadline" class="hyphenate len-0"><a href="https://nl.express.live/2017/01/07/groei-amerikaanse-cannabis-markt-klopt-dotcom-records/" class="hyphenate"></a></h3>
                        <h2 itemprop="headline" class="hyphenate len-54 width-22"><a href="https://nl.express.live/2017/01/07/groei-amerikaanse-cannabis-markt-klopt-dotcom-records/" class="hyphenate">Cannabis: Groei Amerikaanse markt klopt dotcom-records</a></h2>  
                        
                        
                    </article>
                    
                    
                    <!--</div> -->
                    
                    
                    
                    <div class="ads-block">
                    	                    
                        <div class="google-ad-left">

                            <!-- Homepage Middle Left -->
                            <ins class="adsbygoogle"
                                 style="display:inline-block;width:300px;height:250px"
                                 data-ad-client="ca-pub-1165248531791804"
                                 data-ad-slot="8097401206"></ins>
                            <script>
                            (adsbygoogle = window.adsbygoogle || []).push({});
                            </script>
                        </div>
                        
                        <div class="google-ad-right">
                        
                            <!-- Homepage middle Right -->
                            <ins class="adsbygoogle"
                                 style="display:inline-block;width:300px;height:250px"
                                 data-ad-client="ca-pub-1165248531791804"
                                 data-ad-slot="3527600809"></ins>
                            <script>
                            (adsbygoogle = window.adsbygoogle || []).push({});
                            </script>
                        </div>
                        
                                            </div>
                    
                                
                                
                                
                                
                                    <article class="home-post post post-num-9 one" >
                        <a  href="https://nl.express.live/2017/01/07/120587verenigd-koninkrijk-diensten/"><img src="https://nl.express.live/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/06/City-of-London-in-the-rain.jpg?resize=644%2C249&#038;ssl=1" width="644" height="249" class="attachment-home-full-width size-home-full-width wp-post-image" alt="Commuters heading into the City of London walk in the rain across London Bridge, in front of the Shard skyscraper, in central London on June 27, 2016. 
Britain should only trigger Article 50 to leave the EU when it has a &quot;clear view&quot; of how its future in the bloc looks, finance minister George Osborne said Monday following last week&#039;s shock referendum. / AFP PHOTO / ODD ANDERSEN" itemprop="image" srcset="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/06/City-of-London-in-the-rain.jpg?resize=644%2C249&amp;ssl=1 644w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/06/City-of-London-in-the-rain.jpg?zoom=2&amp;resize=644%2C249&amp;ssl=1 1288w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/06/City-of-London-in-the-rain.jpg?zoom=3&amp;resize=644%2C249&amp;ssl=1 1932w" sizes="(max-width: 644px) 100vw, 644px"><noscript><img width="644" height="249" src="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/06/City-of-London-in-the-rain.jpg?resize=644%2C249&amp;ssl=1" class="attachment-home-full-width size-home-full-width wp-post-image" alt="Commuters heading into the City of London walk in the rain across London Bridge, in front of the Shard skyscraper, in central London on June 27, 2016. 
Britain should only trigger Article 50 to leave the EU when it has a &quot;clear view&quot; of how its future in the bloc looks, finance minister George Osborne said Monday following last week&#039;s shock referendum. / AFP PHOTO / ODD ANDERSEN" itemprop="image" srcset="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/06/City-of-London-in-the-rain.jpg?resize=644%2C249&amp;ssl=1 644w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/06/City-of-London-in-the-rain.jpg?zoom=2&amp;resize=644%2C249&amp;ssl=1 1288w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/06/City-of-London-in-the-rain.jpg?zoom=3&amp;resize=644%2C249&amp;ssl=1 1932w" sizes="(max-width: 644px) 100vw, 644px" /></noscript></a>
                        <h3 itemprop="alternativeHeadline" class="hyphenate len-0"><a href="https://nl.express.live/2017/01/07/120587verenigd-koninkrijk-diensten/" class="hyphenate"></a></h3>
                        <h2 itemprop="headline" class="hyphenate len-69 width-26"><a href="https://nl.express.live/2017/01/07/120587verenigd-koninkrijk-diensten/" class="hyphenate">Britse bedrijven doen het uitstekend, voor de consument dreigt onweer</a></h2>  
                        
                    </article>
                                
                                
                                
                                
                                
                                    
                    <article class="home-post post post-num-10 two" >
                        <a  href="https://nl.express.live/2017/01/07/120583oostenrijk-asielaanvragen-grenzen/"><img src="https://nl.express.live/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/01/austrian_police.png?resize=313%2C325&#038;ssl=1" width="313" height="325" class="attachment-home-large-square size-home-large-square wp-post-image" alt="austrian_police.png" itemprop="image" srcset="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/01/austrian_police.png?resize=313%2C325&amp;ssl=1 313w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/01/austrian_police.png?zoom=2&amp;resize=313%2C325&amp;ssl=1 626w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/01/austrian_police.png?zoom=3&amp;resize=313%2C325&amp;ssl=1 939w" sizes="(max-width: 313px) 100vw, 313px"><noscript><img width="313" height="325" src="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/01/austrian_police.png?resize=313%2C325&amp;ssl=1" class="attachment-home-large-square size-home-large-square wp-post-image" alt="austrian_police.png" itemprop="image" srcset="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/01/austrian_police.png?resize=313%2C325&amp;ssl=1 313w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/01/austrian_police.png?zoom=2&amp;resize=313%2C325&amp;ssl=1 626w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/01/austrian_police.png?zoom=3&amp;resize=313%2C325&amp;ssl=1 939w" sizes="(max-width: 313px) 100vw, 313px" /></noscript></a>
                        <h3 itemprop="alternativeHeadline" class="hyphenate len-11"><a href="https://nl.express.live/2017/01/07/120583oostenrijk-asielaanvragen-grenzen/" class="hyphenate">Oostenrijk:</a></h3>
                        <h2 itemprop="headline" class="hyphenate len-59 width-21"><a href="https://nl.express.live/2017/01/07/120583oostenrijk-asielaanvragen-grenzen/" class="hyphenate">'Als Brussel onze grenzen niet beschermt, doen we het zelf'</a></h2>  
                        
                    </article>
                                
                                
                                
                                
                                
                                        
                     
                    
                        <article class="home-post post post-ad three" >
                            
                            <a href="https://nl.express.live/2016/03/10/4-zaken-die-rijke-mensen-nooit-zeggen-exp-211865/"><img width="313" height="155" src="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/01/superyachts_in_monaco_with_optimist.jpg?resize=313%2C155&amp;ssl=1" class="attachment-home-rect size-home-rect" alt="superyachts_in_monaco_with_optimist.jpg" itemprop="image" srcset="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/01/superyachts_in_monaco_with_optimist.jpg?resize=313%2C155&amp;ssl=1 313w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/01/superyachts_in_monaco_with_optimist.jpg?resize=205%2C102&amp;ssl=1 205w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/01/superyachts_in_monaco_with_optimist.jpg?resize=300%2C150&amp;ssl=1 300w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/01/superyachts_in_monaco_with_optimist.jpg?zoom=2&amp;resize=313%2C155&amp;ssl=1 626w" sizes="(max-width: 313px) 100vw, 313px" /></a>
                            <span class="alert-text">In case you 've missed it</span>
                            <h3 itemprop="alternativeHeadline" class="hyphenate len-0"><a href="https://nl.express.live/2016/03/10/4-zaken-die-rijke-mensen-nooit-zeggen-exp-211865/"></a></h3>
                            <h2 itemprop="headline" class="hyphenate len-37"><a href="https://nl.express.live/2016/03/10/4-zaken-die-rijke-mensen-nooit-zeggen-exp-211865/">4 zaken die rijke mensen nooit zeggen</a></h2>  
                            
                        </article>
                    
                                            <!--<div class="home-post post post-num-11 three form">
                            <script type="text/javascript" src="//app.mailerlite.com/data/webforms/58969/r2a5a5.js?v1"></script>
                        </div>-->
                                        
                    <article class="home-post post post-num-11 three" >
                        <a  href="https://nl.express.live/2017/01/07/gentse-haven-nieuw-overslagrecord-melden/"><img src="https://nl.express.live/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/01/Haven_Gent.png?resize=313%2C155&#038;ssl=1" width="313" height="155" class="attachment-home-rect size-home-rect wp-post-image" alt="haven_gent" itemprop="image" srcset="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/01/Haven_Gent.png?resize=313%2C155&amp;ssl=1 313w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/01/Haven_Gent.png?resize=205%2C102&amp;ssl=1 205w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/01/Haven_Gent.png?resize=300%2C150&amp;ssl=1 300w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/01/Haven_Gent.png?zoom=2&amp;resize=313%2C155&amp;ssl=1 626w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/01/Haven_Gent.png?zoom=3&amp;resize=313%2C155&amp;ssl=1 939w" sizes="(max-width: 313px) 100vw, 313px"><noscript><img width="313" height="155" src="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/01/Haven_Gent.png?resize=313%2C155&amp;ssl=1" class="attachment-home-rect size-home-rect wp-post-image" alt="haven_gent" itemprop="image" srcset="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/01/Haven_Gent.png?resize=313%2C155&amp;ssl=1 313w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/01/Haven_Gent.png?resize=205%2C102&amp;ssl=1 205w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/01/Haven_Gent.png?resize=300%2C150&amp;ssl=1 300w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/01/Haven_Gent.png?zoom=2&amp;resize=313%2C155&amp;ssl=1 626w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/01/Haven_Gent.png?zoom=3&amp;resize=313%2C155&amp;ssl=1 939w" sizes="(max-width: 313px) 100vw, 313px" /></noscript></a>
                        <h3 itemprop="alternativeHeadline" class="hyphenate len-0"><a href="https://nl.express.live/2017/01/07/gentse-haven-nieuw-overslagrecord-melden/" class="hyphenate"></a></h3> 
                        <h2 itemprop="headline" class="hyphenate len-44 width-18"><a href="https://nl.express.live/2017/01/07/gentse-haven-nieuw-overslagrecord-melden/" class="hyphenate">Gentse haven kan nieuw overslagrecord melden</a></h2>  
                        
                        
                            
                    </article>
                    
                    
                                
                                
                                
                                
                                
                                    <article class="home-post post post-num-12 four first" >
                       <a  href="https://nl.express.live/2017/01/07/120574mooiste-autos-2016/"><img src="https://nl.express.live/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/01/vision-mercedes-maybach-6-concept-car.jpg?resize=313%2C237&#038;ssl=1" width="313" height="237" class="attachment-home-tall-rect size-home-tall-rect wp-post-image" alt="vision-mercedes-maybach-6-concept-car" itemprop="image" srcset="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/01/vision-mercedes-maybach-6-concept-car.jpg?resize=313%2C237&amp;ssl=1 313w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/01/vision-mercedes-maybach-6-concept-car.jpg?resize=644%2C485&amp;ssl=1 644w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/01/vision-mercedes-maybach-6-concept-car.jpg?zoom=3&amp;resize=313%2C237&amp;ssl=1 939w" sizes="(max-width: 313px) 100vw, 313px"><noscript><img width="313" height="237" src="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/01/vision-mercedes-maybach-6-concept-car.jpg?resize=313%2C237&amp;ssl=1" class="attachment-home-tall-rect size-home-tall-rect wp-post-image" alt="vision-mercedes-maybach-6-concept-car" itemprop="image" srcset="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/01/vision-mercedes-maybach-6-concept-car.jpg?resize=313%2C237&amp;ssl=1 313w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/01/vision-mercedes-maybach-6-concept-car.jpg?resize=644%2C485&amp;ssl=1 644w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/01/vision-mercedes-maybach-6-concept-car.jpg?zoom=3&amp;resize=313%2C237&amp;ssl=1 939w" sizes="(max-width: 313px) 100vw, 313px" /></noscript></a>
                       <h3 itemprop="alternativeHeadline" class="hyphenate len-0"><a href="https://nl.express.live/2017/01/07/120574mooiste-autos-2016/" class="hyphenate">Zijn dit de 10 mooiste auto&#8217;s van 2016?</a></h3>
                        <h2 itemprop="headline" class="hyphenate len-45 width-14"><a href="https://nl.express.live/2017/01/07/120574mooiste-autos-2016/" class="hyphenate"></a></h2>
                        
                              
                    </article>
                    
                                        
                    <article class="home-post post post-ad four">
                    	<a href="https://nl.express.live/2017/01/05/1204055-innovaties-2022/"><img width="313" height="155" src="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/01/Macroscope.jpg?resize=313%2C155&amp;ssl=1" class="attachment-home-rect size-home-rect" alt="macroscope" srcset="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/01/Macroscope.jpg?resize=313%2C155&amp;ssl=1 313w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/01/Macroscope.jpg?resize=205%2C102&amp;ssl=1 205w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/01/Macroscope.jpg?resize=300%2C150&amp;ssl=1 300w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/01/Macroscope.jpg?zoom=2&amp;resize=313%2C155&amp;ssl=1 626w" sizes="(max-width: 313px) 100vw, 313px" /></a>
                        <h3><a href="https://nl.express.live/2017/01/05/1204055-innovaties-2022/">De 5 innovaties die ons leven zullen veranderen binnen 5 jaar</a></h3>
                        <h2><a href="https://nl.express.live/2017/01/05/1204055-innovaties-2022/"></a></h2>  
                        
                    </article>
                    
                                
                                
                                
                                
                                    <article class="home-post post post-num-13 five" >
                        <a  href="https://nl.express.live/2017/01/07/ikea-shoppen-koppels-ruzie/"><img src="https://nl.express.live/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/09/Waiting-at-Ikea.jpg?resize=644%2C249&#038;ssl=1" width="644" height="249" class="attachment-home-full-width size-home-full-width wp-post-image" alt="waiting-at-ikea" itemprop="image"><noscript><img width="644" height="249" src="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/09/Waiting-at-Ikea.jpg?resize=644%2C249&amp;ssl=1" class="attachment-home-full-width size-home-full-width wp-post-image" alt="waiting-at-ikea" itemprop="image" /></noscript></a>
                        <h3 itemprop="alternativeHeadline" class="hyphenate len-0"><a href="https://nl.express.live/2017/01/07/ikea-shoppen-koppels-ruzie/" class="hyphenate"></a></h3> 
                        <h2 itemprop="headline" class="hyphenate len-62 width-21"><a href="https://nl.express.live/2017/01/07/ikea-shoppen-koppels-ruzie/" class="hyphenate">Shoppen bij Ikea draait meestal uit op ruzie, hier is de reden</a></h2>  
                            
                    </article>
                                
                                
                                
                                
                                    <!--<div class="block">
                    <div class="block-left"> -->
                    <article class="home-post post post-num-14 six" >
                        <a  href="https://nl.express.live/2017/01/06/120559starbucks-resultaten-mcdonalds/"><img src="https://nl.express.live/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/12/Howard-Schultz-Starbucks.jpg?resize=205%2C102&#038;ssl=1" width="205" height="102" class="attachment-home-shortest-rect size-home-shortest-rect wp-post-image" alt="SEATTLE, WA - MARCH 23: Starbucks CEO Howard Schultz speaks about the Christmas cup controversy during the Starbucks Annual Shareholders Meeting on March 23, 2016 in Seattle, Washington. Schultz also spoke about Starbucks in expansion in China.   Stephen Brashear/Getty Images/AFP" itemprop="image" srcset="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/12/Howard-Schultz-Starbucks.jpg?resize=313%2C155&amp;ssl=1 313w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/12/Howard-Schultz-Starbucks.jpg?resize=205%2C102&amp;ssl=1 205w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/12/Howard-Schultz-Starbucks.jpg?resize=300%2C150&amp;ssl=1 300w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/12/Howard-Schultz-Starbucks.jpg?zoom=2&amp;resize=205%2C102&amp;ssl=1 410w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/12/Howard-Schultz-Starbucks.jpg?zoom=3&amp;resize=205%2C102&amp;ssl=1 615w" sizes="(max-width: 205px) 100vw, 205px"><noscript><img width="205" height="102" src="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/12/Howard-Schultz-Starbucks.jpg?resize=205%2C102&amp;ssl=1" class="attachment-home-shortest-rect size-home-shortest-rect wp-post-image" alt="SEATTLE, WA - MARCH 23: Starbucks CEO Howard Schultz speaks about the Christmas cup controversy during the Starbucks Annual Shareholders Meeting on March 23, 2016 in Seattle, Washington. Schultz also spoke about Starbucks in expansion in China.   Stephen Brashear/Getty Images/AFP" itemprop="image" srcset="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/12/Howard-Schultz-Starbucks.jpg?resize=313%2C155&amp;ssl=1 313w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/12/Howard-Schultz-Starbucks.jpg?resize=205%2C102&amp;ssl=1 205w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/12/Howard-Schultz-Starbucks.jpg?resize=300%2C150&amp;ssl=1 300w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/12/Howard-Schultz-Starbucks.jpg?zoom=2&amp;resize=205%2C102&amp;ssl=1 410w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/12/Howard-Schultz-Starbucks.jpg?zoom=3&amp;resize=205%2C102&amp;ssl=1 615w" sizes="(max-width: 205px) 100vw, 205px" /></noscript></a>
                        <h3 itemprop="alternativeHeadline" class="hyphenate len-0"><a href="https://nl.express.live/2017/01/06/120559starbucks-resultaten-mcdonalds/" class="hyphenate"></a></h3>
                        <h2 itemprop="headline" class="hyphenate len-42 width-14"><a href="https://nl.express.live/2017/01/06/120559starbucks-resultaten-mcdonalds/" class="hyphenate">Starbucks snel groter dan McDonald&#8217;s</a></h2>
                        
                          
                    </article>
                                
                                
                                
                                
                                   <article class="home-post post post-num-15 seven" >
                        <a  href="https://nl.express.live/2017/01/06/leider-liegen-manipuleren/"><img src="https://nl.express.live/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/06/leader-business-suit-meeting.jpg?resize=425%2C300&#038;ssl=1" width="425" height="300" class="attachment-home-large-rect size-home-large-rect wp-post-image" alt="leader business suit meeting" itemprop="image" srcset="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/06/leader-business-suit-meeting.jpg?resize=425%2C300&amp;ssl=1 425w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/06/leader-business-suit-meeting.jpg?zoom=2&amp;resize=425%2C300&amp;ssl=1 850w" sizes="(max-width: 425px) 100vw, 425px"><noscript><img width="425" height="300" src="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/06/leader-business-suit-meeting.jpg?resize=425%2C300&amp;ssl=1" class="attachment-home-large-rect size-home-large-rect wp-post-image" alt="leader business suit meeting" itemprop="image" srcset="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/06/leader-business-suit-meeting.jpg?resize=425%2C300&amp;ssl=1 425w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/06/leader-business-suit-meeting.jpg?zoom=2&amp;resize=425%2C300&amp;ssl=1 850w" sizes="(max-width: 425px) 100vw, 425px" /></noscript></a>
                         <h3 itemprop="alternativeHeadline" class="hyphenate len-0"><a href="https://nl.express.live/2017/01/06/leider-liegen-manipuleren/" class="hyphenate"></a></h3>
                        <h2 itemprop="headline" class="hyphenate len-41 width-15"><a href="https://nl.express.live/2017/01/06/leider-liegen-manipuleren/" class="hyphenate">Een succesvol leider liegt en manipuleert</a></h2> 
                       
                         
                    </article> 
                   <!-- </div>-->
                                
                                
                                
                                
                     
                    
                    <article class="home-post post post-num-16 eight" >
                        <a  href="https://nl.express.live/2017/01/06/120554vliegtuig-botst-drone/"><img src="https://nl.express.live/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/01/lam_b737_c9-baq_tete_170105_1.jpg?resize=205%2C118&#038;ssl=1" width="205" height="118" class="attachment-home-short-rect size-home-short-rect wp-post-image" alt="lam_b737_c9-baq_tete_170105_1" itemprop="image" srcset="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/01/lam_b737_c9-baq_tete_170105_1.jpg?resize=205%2C118&amp;ssl=1 205w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/01/lam_b737_c9-baq_tete_170105_1.jpg?zoom=2&amp;resize=205%2C118&amp;ssl=1 410w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/01/lam_b737_c9-baq_tete_170105_1.jpg?zoom=3&amp;resize=205%2C118&amp;ssl=1 615w" sizes="(max-width: 205px) 100vw, 205px"><noscript><img width="205" height="118" src="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/01/lam_b737_c9-baq_tete_170105_1.jpg?resize=205%2C118&amp;ssl=1" class="attachment-home-short-rect size-home-short-rect wp-post-image" alt="lam_b737_c9-baq_tete_170105_1" itemprop="image" srcset="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/01/lam_b737_c9-baq_tete_170105_1.jpg?resize=205%2C118&amp;ssl=1 205w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/01/lam_b737_c9-baq_tete_170105_1.jpg?zoom=2&amp;resize=205%2C118&amp;ssl=1 410w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/01/lam_b737_c9-baq_tete_170105_1.jpg?zoom=3&amp;resize=205%2C118&amp;ssl=1 615w" sizes="(max-width: 205px) 100vw, 205px" /></noscript></a>
                        <h3 itemprop="alternativeHeadline" class="hyphenate len-0"><a href="https://nl.express.live/2017/01/06/120554vliegtuig-botst-drone/" class="hyphenate"></a></h3>
                        <h2 itemprop="headline" class="hyphenate len-48 width-17"><a href="https://nl.express.live/2017/01/06/120554vliegtuig-botst-drone/" class="hyphenate">Vliegtuig botst met drone; schade is aanzienlijk</a></h2>
                        
                          
                    </article>
                    <!--</div> -->
                    
                                    <article class="home-post post post-num-17 one">
                        <a  href="https://nl.express.live/2017/01/06/120549mexicanen-geld-vs-mexico/"><img src="https://nl.express.live/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/09/Donald-Trump-and-Enrique-Peña-Nieto-.jpg?resize=644%2C249&#038;ssl=1" width="644" height="249" class="attachment-home-full-width size-home-full-width wp-post-image" alt="Mexican President Enrique Pena Nieto (R) is followed by US presidential candidate Donald Trump after a meeting in Mexico City on August 31, 2016.
Donald Trump was expected in Mexico Wednesday to meet its president, in a move aimed at showing that despite the Republican White House hopeful&#039;s hardline opposition to illegal immigration he is no close-minded xenophobe. Trump stunned the political establishment when he announced late Tuesday that he was making the surprise trip south of the border to meet with President Enrique Pena Nieto, a sharp Trump critic.
 / AFP PHOTO / YURI CORTEZ" itemprop="image" srcset="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/09/Donald-Trump-and-Enrique-Peña-Nieto-.jpg?resize=644%2C249&amp;ssl=1 644w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/09/Donald-Trump-and-Enrique-Peña-Nieto-.jpg?zoom=2&amp;resize=644%2C249&amp;ssl=1 1288w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/09/Donald-Trump-and-Enrique-Peña-Nieto-.jpg?zoom=3&amp;resize=644%2C249&amp;ssl=1 1932w" sizes="(max-width: 644px) 100vw, 644px"><noscript><img width="644" height="249" src="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/09/Donald-Trump-and-Enrique-Peña-Nieto-.jpg?resize=644%2C249&amp;ssl=1" class="attachment-home-full-width size-home-full-width wp-post-image" alt="Mexican President Enrique Pena Nieto (R) is followed by US presidential candidate Donald Trump after a meeting in Mexico City on August 31, 2016.
Donald Trump was expected in Mexico Wednesday to meet its president, in a move aimed at showing that despite the Republican White House hopeful&#039;s hardline opposition to illegal immigration he is no close-minded xenophobe. Trump stunned the political establishment when he announced late Tuesday that he was making the surprise trip south of the border to meet with President Enrique Pena Nieto, a sharp Trump critic.
 / AFP PHOTO / YURI CORTEZ" itemprop="image" srcset="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/09/Donald-Trump-and-Enrique-Peña-Nieto-.jpg?resize=644%2C249&amp;ssl=1 644w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/09/Donald-Trump-and-Enrique-Peña-Nieto-.jpg?zoom=2&amp;resize=644%2C249&amp;ssl=1 1288w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/09/Donald-Trump-and-Enrique-Peña-Nieto-.jpg?zoom=3&amp;resize=644%2C249&amp;ssl=1 1932w" sizes="(max-width: 644px) 100vw, 644px" /></noscript></a>
                        <h3 itemprop="alternativeHeadline" class="hyphenate len-0"><a href="https://nl.express.live/2017/01/06/120549mexicanen-geld-vs-mexico/" class="hyphenate"></a></h3>
                        
                        <h2 itemprop="headline" class="hyphenate len-68 width-26"><a href="https://nl.express.live/2017/01/06/120549mexicanen-geld-vs-mexico/" class="hyphenate">Mexicanen in VS sturen recordbedrag naar huis vóór inhuldiging Trump</a></h2>  
                        
                        
                       
                        
                    </article>
                                
                                
                                
                                
                                
                                    
                 
                    <article class="home-post post post-num-18 two" >
                        <a  href="https://nl.express.live/2017/01/06/wereldoorlog-kans-westen/"><img src="https://nl.express.live/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/11/T-14-Armata-tank.jpg?resize=313%2C325&#038;ssl=1" width="313" height="325" class="attachment-home-large-square size-home-large-square wp-post-image" alt="A Russian T 14 Armata tank rides through Red Square in Moscow, on May 7, 2015, during a rehearsal for the Victory Day military parade. Russia will celebrate the 70th anniversary of the 1945 victory over Nazi Germany on May 9. AFP PHOTO / YURI KADOBNOV / AFP PHOTO / YURI KADOBNOV" itemprop="image" srcset="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/11/T-14-Armata-tank.jpg?resize=313%2C325&amp;ssl=1 313w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/11/T-14-Armata-tank.jpg?zoom=2&amp;resize=313%2C325&amp;ssl=1 626w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/11/T-14-Armata-tank.jpg?zoom=3&amp;resize=313%2C325&amp;ssl=1 939w" sizes="(max-width: 313px) 100vw, 313px"><noscript><img width="313" height="325" src="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/11/T-14-Armata-tank.jpg?resize=313%2C325&amp;ssl=1" class="attachment-home-large-square size-home-large-square wp-post-image" alt="A Russian T 14 Armata tank rides through Red Square in Moscow, on May 7, 2015, during a rehearsal for the Victory Day military parade. Russia will celebrate the 70th anniversary of the 1945 victory over Nazi Germany on May 9. AFP PHOTO / YURI KADOBNOV / AFP PHOTO / YURI KADOBNOV" itemprop="image" srcset="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/11/T-14-Armata-tank.jpg?resize=313%2C325&amp;ssl=1 313w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/11/T-14-Armata-tank.jpg?zoom=2&amp;resize=313%2C325&amp;ssl=1 626w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/11/T-14-Armata-tank.jpg?zoom=3&amp;resize=313%2C325&amp;ssl=1 939w" sizes="(max-width: 313px) 100vw, 313px" /></noscript></a>
                        <h3 itemprop="alternativeHeadline" class="hyphenate len-0"><a href="https://nl.express.live/2017/01/06/wereldoorlog-kans-westen/" class="hyphenate"></a></h3>
                        
                        <h2 itemprop="headline" class="hyphenate len-59 width-23"><a href="https://nl.express.live/2017/01/06/wereldoorlog-kans-westen/" class="hyphenate">Het Westen acht een wereldoorlog dichterbij dan wereldvrede</a></h2>  
                        
                    </article>
                                
                                
                                
                                
                                
                                        
                                        
                        <article class="home-post post post-num-19 three " >
                            
                            <a href="https://nl.express.live/2017/01/03/robot-job-overnemen/"><img width="313" height="155" src="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/07/robots-in-construction.jpg?resize=313%2C155&amp;ssl=1" class="attachment-home-rect size-home-rect" alt="robots in construction" srcset="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/07/robots-in-construction.jpg?resize=313%2C155&amp;ssl=1 313w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/07/robots-in-construction.jpg?resize=205%2C102&amp;ssl=1 205w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/07/robots-in-construction.jpg?resize=300%2C150&amp;ssl=1 300w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/07/robots-in-construction.jpg?zoom=2&amp;resize=313%2C155&amp;ssl=1 626w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/07/robots-in-construction.jpg?zoom=3&amp;resize=313%2C155&amp;ssl=1 939w" sizes="(max-width: 313px) 100vw, 313px" /></a>
                            <span class="alert-text">In Case you've missed it</span>
                            <h3 itemprop="alternativeHeadline" class="hyphenate len-0"><a href="https://nl.express.live/2017/01/03/robot-job-overnemen/"></a></h3>
                            <h2 itemprop="headline" class="hyphenate len-61"><a href="https://nl.express.live/2017/01/03/robot-job-overnemen/">Kan een robot jouw job overnemen in een van deze 11 sectoren?</a></h2>  
                            
                        </article>
                    
                    
                                            <!--<div class="home-post post post-ad three form">
                            <script type="text/javascript" src="//app.mailerlite.com/data/webforms/58969/r2a5a5.js?v1"></script>
                        </div>-->
                                        
                    <article class="home-post post post-ad three" >
                        <a  href="https://nl.express.live/2017/01/06/gewezen-bankgouverneur-luc-coene-overleden/"><img src="https://nl.express.live/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/01/Screenshot-2017-01-06-11.56.10-1.png?resize=313%2C155&#038;ssl=1" width="313" height="155" class="attachment-home-rect size-home-rect wp-post-image" alt="Mario Draghi and Luc Coene" itemprop="image" srcset="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/01/Screenshot-2017-01-06-11.56.10-1.png?resize=313%2C155&amp;ssl=1 313w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/01/Screenshot-2017-01-06-11.56.10-1.png?resize=205%2C102&amp;ssl=1 205w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/01/Screenshot-2017-01-06-11.56.10-1.png?resize=300%2C150&amp;ssl=1 300w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/01/Screenshot-2017-01-06-11.56.10-1.png?zoom=2&amp;resize=313%2C155&amp;ssl=1 626w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/01/Screenshot-2017-01-06-11.56.10-1.png?zoom=3&amp;resize=313%2C155&amp;ssl=1 939w" sizes="(max-width: 313px) 100vw, 313px"><noscript><img width="313" height="155" src="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/01/Screenshot-2017-01-06-11.56.10-1.png?resize=313%2C155&amp;ssl=1" class="attachment-home-rect size-home-rect wp-post-image" alt="Mario Draghi and Luc Coene" itemprop="image" srcset="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/01/Screenshot-2017-01-06-11.56.10-1.png?resize=313%2C155&amp;ssl=1 313w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/01/Screenshot-2017-01-06-11.56.10-1.png?resize=205%2C102&amp;ssl=1 205w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/01/Screenshot-2017-01-06-11.56.10-1.png?resize=300%2C150&amp;ssl=1 300w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/01/Screenshot-2017-01-06-11.56.10-1.png?zoom=2&amp;resize=313%2C155&amp;ssl=1 626w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/01/Screenshot-2017-01-06-11.56.10-1.png?zoom=3&amp;resize=313%2C155&amp;ssl=1 939w" sizes="(max-width: 313px) 100vw, 313px" /></noscript></a>
                       	<h3 itemprop="alternativeHeadline" class="hyphenate len-0"><a href="https://nl.express.live/2017/01/06/gewezen-bankgouverneur-luc-coene-overleden/" class="hyphenate"></a></h3>
                        <h2 itemprop="headline" class="hyphenate len-42 width-18"><a href="https://nl.express.live/2017/01/06/gewezen-bankgouverneur-luc-coene-overleden/" class="hyphenate">Gewezen bankgouverneur Luc Coene overleden</a></h2>  
                             
                    </article>
                    
                    
                                
                                
                                
                                
                                
                                    <article class="home-post post post-num-20 four first" >
                        <a  href="https://nl.express.live/2017/01/06/seoul-richt-legereenheid-op-om-kim-jong-un-uit-te-schakelen/"><img src="https://nl.express.live/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/04/Kim-Jong-Un.jpg?resize=313%2C237&#038;ssl=1" width="313" height="237" class="attachment-home-tall-rect size-home-tall-rect wp-post-image" alt="Pedestrians walk past a TV along a street in Tokyo showing North Korea&#039;s leader Kim Jong-Un (C) and a report on North Korea&#039;s rocket launch on February 7, 2016. North Korea launched a long-range rocket on February 7, violating UN resolutions and doubling down against an international community already determined to punish Pyongyang for a nuclear test last month.   AFP PHOTO / Yoshikazu TSUNO / AFP PHOTO / YOSHIKAZU TSUNO" itemprop="image" srcset="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/04/Kim-Jong-Un.jpg?resize=313%2C237&amp;ssl=1 313w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/04/Kim-Jong-Un.jpg?resize=644%2C485&amp;ssl=1 644w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/04/Kim-Jong-Un.jpg?zoom=3&amp;resize=313%2C237&amp;ssl=1 939w" sizes="(max-width: 313px) 100vw, 313px"><noscript><img width="313" height="237" src="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/04/Kim-Jong-Un.jpg?resize=313%2C237&amp;ssl=1" class="attachment-home-tall-rect size-home-tall-rect wp-post-image" alt="Pedestrians walk past a TV along a street in Tokyo showing North Korea&#039;s leader Kim Jong-Un (C) and a report on North Korea&#039;s rocket launch on February 7, 2016. North Korea launched a long-range rocket on February 7, violating UN resolutions and doubling down against an international community already determined to punish Pyongyang for a nuclear test last month.   AFP PHOTO / Yoshikazu TSUNO / AFP PHOTO / YOSHIKAZU TSUNO" itemprop="image" srcset="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/04/Kim-Jong-Un.jpg?resize=313%2C237&amp;ssl=1 313w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/04/Kim-Jong-Un.jpg?resize=644%2C485&amp;ssl=1 644w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/04/Kim-Jong-Un.jpg?zoom=3&amp;resize=313%2C237&amp;ssl=1 939w" sizes="(max-width: 313px) 100vw, 313px" /></noscript></a>
                        <h3 itemprop="alternativeHeadline" class="hyphenate len-0"><a href="https://nl.express.live/2017/01/06/seoul-richt-legereenheid-op-om-kim-jong-un-uit-te-schakelen/" class="hyphenate"></a></h3>
                        <h2 itemprop="headline" class="hyphenate len-59 width-22"><a href="https://nl.express.live/2017/01/06/seoul-richt-legereenheid-op-om-kim-jong-un-uit-te-schakelen/" class="hyphenate">Seoul richt legereenheid op om Kim Jong Un uit te schakelen</a></h2>  
                        
                          
                             
                    </article>
                    
                                        
                    <article class="home-post post post-ad four">                        
                    	<a href="https://nl.express.live/2016/12/07/intelligente-mfp/"><img width="313" height="155" src="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2015/12/people_around_company_printer.png?resize=313%2C155&amp;ssl=1" class="attachment-home-rect size-home-rect" alt="people_around_company_printer" srcset="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2015/12/people_around_company_printer.png?resize=300%2C150&amp;ssl=1 300w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2015/12/people_around_company_printer.png?resize=313%2C155&amp;ssl=1 313w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2015/12/people_around_company_printer.png?resize=205%2C102&amp;ssl=1 205w" sizes="(max-width: 313px) 100vw, 313px" /></a>
                         <h3 class="hyphenate len-0"><a href="https://nl.express.live/2016/12/07/intelligente-mfp/"></a></h3>
                        <h2 class="hyphenate len-86"><a href="https://nl.express.live/2016/12/07/intelligente-mfp/">De intelligente MFP: verbetering van de proces-efficiëntie in een evoluerende werkplek</a></h2>  
                       
                        
                        
                    </article>
                    
                                
                                
                                
                                
                                    <article class="home-post post post-num-21 five" >
                        <a  href="https://nl.express.live/2017/01/06/xavi-china-voetbal/"><img src="https://nl.express.live/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/01/Screenshot-2017-01-06-09.35.45.png?resize=644%2C249&#038;ssl=1" width="644" height="249" class="attachment-home-full-width size-home-full-width wp-post-image" alt="Xavi Hernández" itemprop="image" srcset="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/01/Screenshot-2017-01-06-09.35.45.png?resize=644%2C249&amp;ssl=1 644w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/01/Screenshot-2017-01-06-09.35.45.png?zoom=2&amp;resize=644%2C249&amp;ssl=1 1288w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/01/Screenshot-2017-01-06-09.35.45.png?zoom=3&amp;resize=644%2C249&amp;ssl=1 1932w" sizes="(max-width: 644px) 100vw, 644px"><noscript><img width="644" height="249" src="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/01/Screenshot-2017-01-06-09.35.45.png?resize=644%2C249&amp;ssl=1" class="attachment-home-full-width size-home-full-width wp-post-image" alt="Xavi Hernández" itemprop="image" srcset="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/01/Screenshot-2017-01-06-09.35.45.png?resize=644%2C249&amp;ssl=1 644w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/01/Screenshot-2017-01-06-09.35.45.png?zoom=2&amp;resize=644%2C249&amp;ssl=1 1288w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/01/Screenshot-2017-01-06-09.35.45.png?zoom=3&amp;resize=644%2C249&amp;ssl=1 1932w" sizes="(max-width: 644px) 100vw, 644px" /></noscript></a>
                        <h3 itemprop="alternativeHeadline" class="hyphenate len-0"><a href="https://nl.express.live/2017/01/06/xavi-china-voetbal/" class="hyphenate"></a></h3> 
                        <h2 itemprop="headline" class="hyphenate len-61 width-22"><a href="https://nl.express.live/2017/01/06/xavi-china-voetbal/" class="hyphenate">Xavi: ‘Dominantie van Europa als voetbalcontinent is voorbij’</a></h2>  
                            
                    </article>
                                
                                
                                
                                
                                    <!--<div class="block">
                    <div class="block-left">-->
                    <article class="home-post post post-num-22 six" >
                        <a  href="https://nl.express.live/2017/01/06/de-marketingfabel-van-de-lucratieve-voetbaltruitjes/"><img src="https://nl.express.live/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/01/Cristiano-Ronaldo-shirts.jpg?resize=205%2C102&#038;ssl=1" width="205" height="102" class="attachment-home-shortest-rect size-home-shortest-rect wp-post-image" alt="cristiano-ronaldo-shirts" itemprop="image" srcset="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/01/Cristiano-Ronaldo-shirts.jpg?resize=313%2C155&amp;ssl=1 313w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/01/Cristiano-Ronaldo-shirts.jpg?resize=205%2C102&amp;ssl=1 205w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/01/Cristiano-Ronaldo-shirts.jpg?resize=300%2C150&amp;ssl=1 300w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/01/Cristiano-Ronaldo-shirts.jpg?zoom=2&amp;resize=205%2C102&amp;ssl=1 410w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/01/Cristiano-Ronaldo-shirts.jpg?zoom=3&amp;resize=205%2C102&amp;ssl=1 615w" sizes="(max-width: 205px) 100vw, 205px"><noscript><img width="205" height="102" src="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/01/Cristiano-Ronaldo-shirts.jpg?resize=205%2C102&amp;ssl=1" class="attachment-home-shortest-rect size-home-shortest-rect wp-post-image" alt="cristiano-ronaldo-shirts" itemprop="image" srcset="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/01/Cristiano-Ronaldo-shirts.jpg?resize=313%2C155&amp;ssl=1 313w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/01/Cristiano-Ronaldo-shirts.jpg?resize=205%2C102&amp;ssl=1 205w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/01/Cristiano-Ronaldo-shirts.jpg?resize=300%2C150&amp;ssl=1 300w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/01/Cristiano-Ronaldo-shirts.jpg?zoom=2&amp;resize=205%2C102&amp;ssl=1 410w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/01/Cristiano-Ronaldo-shirts.jpg?zoom=3&amp;resize=205%2C102&amp;ssl=1 615w" sizes="(max-width: 205px) 100vw, 205px" /></noscript></a>
                        <h3 itemprop="alternativeHeadline" class="hyphenate len-0"><a href="https://nl.express.live/2017/01/06/de-marketingfabel-van-de-lucratieve-voetbaltruitjes/" class="hyphenate"></a></h3> 
                        <h2 itemprop="headline" class="hyphenate len-51 width-19"><a href="https://nl.express.live/2017/01/06/de-marketingfabel-van-de-lucratieve-voetbaltruitjes/" class="hyphenate">De marketingfabel van de lucratieve voetbaltruitjes</a></h2>  
                          
                        
                        
                    </article>
                                
                                
                                
                                
                                    <article class="home-post post post-num-23 seven" >
                        <a  href="https://nl.express.live/2017/01/06/zwitserland-wil-jonge-geradicaliseerden-preventief-opsluiten/"><img src="https://nl.express.live/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/01/Barbed-wire-prison.jpg?resize=425%2C300&#038;ssl=1" width="425" height="300" class="attachment-home-large-rect size-home-large-rect wp-post-image" alt="barbed-wire-prison" itemprop="image" srcset="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/01/Barbed-wire-prison.jpg?resize=425%2C300&amp;ssl=1 425w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/01/Barbed-wire-prison.jpg?zoom=2&amp;resize=425%2C300&amp;ssl=1 850w" sizes="(max-width: 425px) 100vw, 425px"><noscript><img width="425" height="300" src="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/01/Barbed-wire-prison.jpg?resize=425%2C300&amp;ssl=1" class="attachment-home-large-rect size-home-large-rect wp-post-image" alt="barbed-wire-prison" itemprop="image" srcset="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/01/Barbed-wire-prison.jpg?resize=425%2C300&amp;ssl=1 425w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/01/Barbed-wire-prison.jpg?zoom=2&amp;resize=425%2C300&amp;ssl=1 850w" sizes="(max-width: 425px) 100vw, 425px" /></noscript></a>
                        <h3 itemprop="alternativeHeadline" class="hyphenate len-0"><a href="https://nl.express.live/2017/01/06/zwitserland-wil-jonge-geradicaliseerden-preventief-opsluiten/" class="hyphenate"></a></h3>
                        <h2 itemprop="headline" class="hyphenate len-54 width-20"><a href="https://nl.express.live/2017/01/06/zwitserland-wil-jonge-geradicaliseerden-preventief-opsluiten/" class="hyphenate">Zwitserland wil geradicaliseerden preventief opsluiten</a></h2> 
                        
                         
                    </article>
                    <!--</div> -->
                                
                                
                                
                                
                                    <article class="home-post post post-num-24 eight" >
                        <a  href="https://nl.express.live/2017/01/06/bbc-rijkdom-30-jarigen-op-10-jaar-gehalveerd/"><img src="https://nl.express.live/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/10/2958039542_039d63d100_b.jpg?resize=205%2C118&#038;ssl=1" width="205" height="118" class="attachment-home-short-rect size-home-short-rect wp-post-image" alt="couple bored stairs sit" itemprop="image" srcset="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/10/2958039542_039d63d100_b.jpg?resize=205%2C118&amp;ssl=1 205w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/10/2958039542_039d63d100_b.jpg?zoom=2&amp;resize=205%2C118&amp;ssl=1 410w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/10/2958039542_039d63d100_b.jpg?zoom=3&amp;resize=205%2C118&amp;ssl=1 615w" sizes="(max-width: 205px) 100vw, 205px"><noscript><img width="205" height="118" src="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/10/2958039542_039d63d100_b.jpg?resize=205%2C118&amp;ssl=1" class="attachment-home-short-rect size-home-short-rect wp-post-image" alt="couple bored stairs sit" itemprop="image" srcset="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/10/2958039542_039d63d100_b.jpg?resize=205%2C118&amp;ssl=1 205w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/10/2958039542_039d63d100_b.jpg?zoom=2&amp;resize=205%2C118&amp;ssl=1 410w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/10/2958039542_039d63d100_b.jpg?zoom=3&amp;resize=205%2C118&amp;ssl=1 615w" sizes="(max-width: 205px) 100vw, 205px" /></noscript></a>
                        <h3 itemprop="alternativeHeadline" class="hyphenate len-0"><a href="https://nl.express.live/2017/01/06/bbc-rijkdom-30-jarigen-op-10-jaar-gehalveerd/" class="hyphenate"></a></h3>
                        <h2 itemprop="headline" class="hyphenate len-43 width-15"><a href="https://nl.express.live/2017/01/06/bbc-rijkdom-30-jarigen-op-10-jaar-gehalveerd/" class="hyphenate">Rijkdom 30-jarigen is op 10 jaar gehalveerd</a></h2>  
                        
                        
                    </article>
                    
                    
                    <!--</div> -->
                    
                    
                    
                    <div class="ads-block">
                    	                                <div id="ligatus_ad_container_express_nl"></div>
                                <script language="javascript" src="https://i-ssl.ligatus.com/angular_front/tags/be/express/tags/angular-tag.js"></script>
                        
                                            </div>
                    
                                
                                
                                
                                
                                    <article class="home-post post post-num-25 one" >
                        <a  href="https://nl.express.live/2017/01/06/120503amerikaanse-arbeidersklasse-woede/"><img src="https://nl.express.live/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/04/Donald-Trump-supporters.png?resize=644%2C249&#038;ssl=1" width="644" height="249" class="attachment-home-full-width size-home-full-width wp-post-image" alt="Donald Trump supporters" itemprop="image" srcset="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/04/Donald-Trump-supporters.png?resize=644%2C249&amp;ssl=1 644w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/04/Donald-Trump-supporters.png?zoom=2&amp;resize=644%2C249&amp;ssl=1 1288w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/04/Donald-Trump-supporters.png?zoom=3&amp;resize=644%2C249&amp;ssl=1 1932w" sizes="(max-width: 644px) 100vw, 644px"><noscript><img width="644" height="249" src="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/04/Donald-Trump-supporters.png?resize=644%2C249&amp;ssl=1" class="attachment-home-full-width size-home-full-width wp-post-image" alt="Donald Trump supporters" itemprop="image" srcset="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/04/Donald-Trump-supporters.png?resize=644%2C249&amp;ssl=1 644w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/04/Donald-Trump-supporters.png?zoom=2&amp;resize=644%2C249&amp;ssl=1 1288w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/04/Donald-Trump-supporters.png?zoom=3&amp;resize=644%2C249&amp;ssl=1 1932w" sizes="(max-width: 644px) 100vw, 644px" /></noscript></a>
                        <h3 itemprop="alternativeHeadline" class="hyphenate len-0"><a href="https://nl.express.live/2017/01/06/120503amerikaanse-arbeidersklasse-woede/" class="hyphenate"></a></h3>
                        <h2 itemprop="headline" class="hyphenate len-58 width-22"><a href="https://nl.express.live/2017/01/06/120503amerikaanse-arbeidersklasse-woede/" class="hyphenate">De woede van de Amerikaanse arbeidersklasse in 2 grafieken</a></h2>  
                        
                    </article>
                                
                                
                                
                                
                                
                                    
                    <article class="home-post post post-num-26 two" >
                        <a  href="https://nl.express.live/2017/01/06/grillo-wil-volksrechtbank-nepnieuws-laten-ontmaskeren/"><img src="https://nl.express.live/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/07/Screenshot-2016-07-07-02.59.35.png?resize=313%2C325&#038;ssl=1" width="313" height="325" class="attachment-home-large-square size-home-large-square wp-post-image" alt="Beppe Grillo" itemprop="image" srcset="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/07/Screenshot-2016-07-07-02.59.35.png?resize=313%2C325&amp;ssl=1 313w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/07/Screenshot-2016-07-07-02.59.35.png?zoom=2&amp;resize=313%2C325&amp;ssl=1 626w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/07/Screenshot-2016-07-07-02.59.35.png?zoom=3&amp;resize=313%2C325&amp;ssl=1 939w" sizes="(max-width: 313px) 100vw, 313px"><noscript><img width="313" height="325" src="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/07/Screenshot-2016-07-07-02.59.35.png?resize=313%2C325&amp;ssl=1" class="attachment-home-large-square size-home-large-square wp-post-image" alt="Beppe Grillo" itemprop="image" srcset="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/07/Screenshot-2016-07-07-02.59.35.png?resize=313%2C325&amp;ssl=1 313w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/07/Screenshot-2016-07-07-02.59.35.png?zoom=2&amp;resize=313%2C325&amp;ssl=1 626w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/07/Screenshot-2016-07-07-02.59.35.png?zoom=3&amp;resize=313%2C325&amp;ssl=1 939w" sizes="(max-width: 313px) 100vw, 313px" /></noscript></a>
                        <h3 itemprop="alternativeHeadline" class="hyphenate len-0"><a href="https://nl.express.live/2017/01/06/grillo-wil-volksrechtbank-nepnieuws-laten-ontmaskeren/" class="hyphenate"></a></h3>
                        <h2 itemprop="headline" class="hyphenate len-67 width-21"><a href="https://nl.express.live/2017/01/06/grillo-wil-volksrechtbank-nepnieuws-laten-ontmaskeren/" class="hyphenate">Grillo wil volksrechtbank &#8216;nepnieuws&#8217; laten ontmaskeren</a></h2>  
                        
                    </article>
                                
                                
                                
                                
                                
                                        
                     
                    
                        <article class="home-post post post-ad three" >
                            
                            <a href="https://nl.express.live/2016/03/10/4-zaken-die-rijke-mensen-nooit-zeggen-exp-211865/"><img width="313" height="155" src="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/01/superyachts_in_monaco_with_optimist.jpg?resize=313%2C155&amp;ssl=1" class="attachment-home-rect size-home-rect" alt="superyachts_in_monaco_with_optimist.jpg" itemprop="image" srcset="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/01/superyachts_in_monaco_with_optimist.jpg?resize=313%2C155&amp;ssl=1 313w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/01/superyachts_in_monaco_with_optimist.jpg?resize=205%2C102&amp;ssl=1 205w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/01/superyachts_in_monaco_with_optimist.jpg?resize=300%2C150&amp;ssl=1 300w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/01/superyachts_in_monaco_with_optimist.jpg?zoom=2&amp;resize=313%2C155&amp;ssl=1 626w" sizes="(max-width: 313px) 100vw, 313px" /></a>
                            <span class="alert-text">In case you 've missed it</span>
                            <h3 itemprop="alternativeHeadline" class="hyphenate len-0"><a href="https://nl.express.live/2016/03/10/4-zaken-die-rijke-mensen-nooit-zeggen-exp-211865/"></a></h3>
                            <h2 itemprop="headline" class="hyphenate len-37"><a href="https://nl.express.live/2016/03/10/4-zaken-die-rijke-mensen-nooit-zeggen-exp-211865/">4 zaken die rijke mensen nooit zeggen</a></h2>  
                            
                        </article>
                    
                                            <!--<div class="home-post post post-num-27 three form">
                            <script type="text/javascript" src="//app.mailerlite.com/data/webforms/58969/r2a5a5.js?v1"></script>
                        </div>-->
                                        
                    <article class="home-post post post-num-27 three" >
                        <a  href="https://nl.express.live/2017/01/06/seoul-benoemt-diplomaat-tot-trump-tweetsontcijferaar/"><img src="https://nl.express.live/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/06/Donald-Trump-1.jpg?resize=313%2C155&#038;ssl=1" width="313" height="155" class="attachment-home-rect size-home-rect wp-post-image" alt="Donald Trump" itemprop="image" srcset="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/06/Donald-Trump-1.jpg?resize=313%2C155&amp;ssl=1 313w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/06/Donald-Trump-1.jpg?resize=205%2C102&amp;ssl=1 205w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/06/Donald-Trump-1.jpg?resize=300%2C150&amp;ssl=1 300w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/06/Donald-Trump-1.jpg?zoom=2&amp;resize=313%2C155&amp;ssl=1 626w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/06/Donald-Trump-1.jpg?zoom=3&amp;resize=313%2C155&amp;ssl=1 939w" sizes="(max-width: 313px) 100vw, 313px"><noscript><img width="313" height="155" src="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/06/Donald-Trump-1.jpg?resize=313%2C155&amp;ssl=1" class="attachment-home-rect size-home-rect wp-post-image" alt="Donald Trump" itemprop="image" srcset="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/06/Donald-Trump-1.jpg?resize=313%2C155&amp;ssl=1 313w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/06/Donald-Trump-1.jpg?resize=205%2C102&amp;ssl=1 205w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/06/Donald-Trump-1.jpg?resize=300%2C150&amp;ssl=1 300w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/06/Donald-Trump-1.jpg?zoom=2&amp;resize=313%2C155&amp;ssl=1 626w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/06/Donald-Trump-1.jpg?zoom=3&amp;resize=313%2C155&amp;ssl=1 939w" sizes="(max-width: 313px) 100vw, 313px" /></noscript></a>
                        <h3 itemprop="alternativeHeadline" class="hyphenate len-0"><a href="https://nl.express.live/2017/01/06/seoul-benoemt-diplomaat-tot-trump-tweetsontcijferaar/" class="hyphenate"></a></h3> 
                        <h2 itemprop="headline" class="hyphenate len-52 width-21"><a href="https://nl.express.live/2017/01/06/seoul-benoemt-diplomaat-tot-trump-tweetsontcijferaar/" class="hyphenate">Seoul benoemt diplomaat tot Trump-tweetsontcijferaar</a></h2>  
                        
                        
                            
                    </article>
                    
                    
                                
                                
                                
                                
                                
                                    <article class="home-post post post-num-28 four first" >
                       <a  href="https://nl.express.live/2017/01/06/reclametechnologie-lijdt-dominantie-google-en-facebook/"><img src="https://nl.express.live/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/10/girl-925284_1280.jpg?resize=313%2C237&#038;ssl=1" width="313" height="237" class="attachment-home-tall-rect size-home-tall-rect wp-post-image" alt="girl mobile social media phone" itemprop="image" srcset="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/10/girl-925284_1280.jpg?resize=313%2C237&amp;ssl=1 313w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/10/girl-925284_1280.jpg?resize=644%2C485&amp;ssl=1 644w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/10/girl-925284_1280.jpg?zoom=3&amp;resize=313%2C237&amp;ssl=1 939w" sizes="(max-width: 313px) 100vw, 313px"><noscript><img width="313" height="237" src="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/10/girl-925284_1280.jpg?resize=313%2C237&amp;ssl=1" class="attachment-home-tall-rect size-home-tall-rect wp-post-image" alt="girl mobile social media phone" itemprop="image" srcset="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/10/girl-925284_1280.jpg?resize=313%2C237&amp;ssl=1 313w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/10/girl-925284_1280.jpg?resize=644%2C485&amp;ssl=1 644w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/10/girl-925284_1280.jpg?zoom=3&amp;resize=313%2C237&amp;ssl=1 939w" sizes="(max-width: 313px) 100vw, 313px" /></noscript></a>
                       <h3 itemprop="alternativeHeadline" class="hyphenate len-0"><a href="https://nl.express.live/2017/01/06/reclametechnologie-lijdt-dominantie-google-en-facebook/" class="hyphenate">Reclametechnologie lijdt onder dominantie Google en Facebook</a></h3>
                        <h2 itemprop="headline" class="hyphenate len-60 width-23"><a href="https://nl.express.live/2017/01/06/reclametechnologie-lijdt-dominantie-google-en-facebook/" class="hyphenate"></a></h2>
                        
                              
                    </article>
                    
                                        
                    <article class="home-post post post-ad four">
                    	<a href="https://nl.express.live/2017/01/05/1204055-innovaties-2022/"><img width="313" height="155" src="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/01/Macroscope.jpg?resize=313%2C155&amp;ssl=1" class="attachment-home-rect size-home-rect" alt="macroscope" srcset="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/01/Macroscope.jpg?resize=313%2C155&amp;ssl=1 313w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/01/Macroscope.jpg?resize=205%2C102&amp;ssl=1 205w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/01/Macroscope.jpg?resize=300%2C150&amp;ssl=1 300w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/01/Macroscope.jpg?zoom=2&amp;resize=313%2C155&amp;ssl=1 626w" sizes="(max-width: 313px) 100vw, 313px" /></a>
                        <h3><a href="https://nl.express.live/2017/01/05/1204055-innovaties-2022/">De 5 innovaties die ons leven zullen veranderen binnen 5 jaar</a></h3>
                        <h2><a href="https://nl.express.live/2017/01/05/1204055-innovaties-2022/"></a></h2>  
                        
                    </article>
                    
                                
                                
                                
                                
                                    <article class="home-post post post-num-29 five" >
                        <a  href="https://nl.express.live/2017/01/06/vbo-jaar-waarheid-belgische-economie/"><img src="https://nl.express.live/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/01/LAJ_Zeebrugge_container.png?resize=644%2C249&#038;ssl=1" width="644" height="249" class="attachment-home-full-width size-home-full-width wp-post-image" alt="laj_zeebrugge_container" itemprop="image"><noscript><img width="644" height="249" src="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/01/LAJ_Zeebrugge_container.png?resize=644%2C249&amp;ssl=1" class="attachment-home-full-width size-home-full-width wp-post-image" alt="laj_zeebrugge_container" itemprop="image" /></noscript></a>
                        <h3 itemprop="alternativeHeadline" class="hyphenate len-0"><a href="https://nl.express.live/2017/01/06/vbo-jaar-waarheid-belgische-economie/" class="hyphenate"></a></h3> 
                        <h2 itemprop="headline" class="hyphenate len-63 width-20"><a href="https://nl.express.live/2017/01/06/vbo-jaar-waarheid-belgische-economie/" class="hyphenate">VBO: &#8220;Jaar van de waarheid voor Belgische economie&#8221;</a></h2>  
                            
                    </article>
                                
                                
                                
                                
                                    <!--<div class="block">
                    <div class="block-left"> -->
                    <article class="home-post post post-num-30 six" >
                        <a  href="https://nl.express.live/2017/01/06/antwerpen-wordt-eerste-smart-city-vlaanderen/"><img src="https://nl.express.live/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/01/mah_tram_in_antwerp.png?resize=205%2C102&#038;ssl=1" width="205" height="102" class="attachment-home-shortest-rect size-home-shortest-rect wp-post-image" alt="mah_tram_in_antwerp.png" itemprop="image" srcset="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/01/mah_tram_in_antwerp.png?resize=313%2C155&amp;ssl=1 313w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/01/mah_tram_in_antwerp.png?resize=205%2C102&amp;ssl=1 205w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/01/mah_tram_in_antwerp.png?resize=300%2C150&amp;ssl=1 300w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/01/mah_tram_in_antwerp.png?zoom=2&amp;resize=205%2C102&amp;ssl=1 410w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/01/mah_tram_in_antwerp.png?zoom=3&amp;resize=205%2C102&amp;ssl=1 615w" sizes="(max-width: 205px) 100vw, 205px"><noscript><img width="205" height="102" src="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/01/mah_tram_in_antwerp.png?resize=205%2C102&amp;ssl=1" class="attachment-home-shortest-rect size-home-shortest-rect wp-post-image" alt="mah_tram_in_antwerp.png" itemprop="image" srcset="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/01/mah_tram_in_antwerp.png?resize=313%2C155&amp;ssl=1 313w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/01/mah_tram_in_antwerp.png?resize=205%2C102&amp;ssl=1 205w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/01/mah_tram_in_antwerp.png?resize=300%2C150&amp;ssl=1 300w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/01/mah_tram_in_antwerp.png?zoom=2&amp;resize=205%2C102&amp;ssl=1 410w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/01/mah_tram_in_antwerp.png?zoom=3&amp;resize=205%2C102&amp;ssl=1 615w" sizes="(max-width: 205px) 100vw, 205px" /></noscript></a>
                        <h3 itemprop="alternativeHeadline" class="hyphenate len-0"><a href="https://nl.express.live/2017/01/06/antwerpen-wordt-eerste-smart-city-vlaanderen/" class="hyphenate"></a></h3>
                        <h2 itemprop="headline" class="hyphenate len-48 width-19"><a href="https://nl.express.live/2017/01/06/antwerpen-wordt-eerste-smart-city-vlaanderen/" class="hyphenate">Antwerpen wordt eerste smart city van Vlaanderen</a></h2>
                        
                          
                    </article>
                                
                                
                                
                                
                                   <article class="home-post post post-num-31 seven" >
                        <a  href="https://nl.express.live/2017/01/06/belgische-economie-noteert-recordaantal-starters/"><img src="https://nl.express.live/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/04/man-suit-business-car-pixabay.jpg?resize=425%2C300&#038;ssl=1" width="425" height="300" class="attachment-home-large-rect size-home-large-rect wp-post-image" alt="man suit business car pixabay" itemprop="image" srcset="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/04/man-suit-business-car-pixabay.jpg?resize=425%2C300&amp;ssl=1 425w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/04/man-suit-business-car-pixabay.jpg?zoom=2&amp;resize=425%2C300&amp;ssl=1 850w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/04/man-suit-business-car-pixabay.jpg?zoom=3&amp;resize=425%2C300&amp;ssl=1 1275w" sizes="(max-width: 425px) 100vw, 425px"><noscript><img width="425" height="300" src="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/04/man-suit-business-car-pixabay.jpg?resize=425%2C300&amp;ssl=1" class="attachment-home-large-rect size-home-large-rect wp-post-image" alt="man suit business car pixabay" itemprop="image" srcset="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/04/man-suit-business-car-pixabay.jpg?resize=425%2C300&amp;ssl=1 425w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/04/man-suit-business-car-pixabay.jpg?zoom=2&amp;resize=425%2C300&amp;ssl=1 850w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/04/man-suit-business-car-pixabay.jpg?zoom=3&amp;resize=425%2C300&amp;ssl=1 1275w" sizes="(max-width: 425px) 100vw, 425px" /></noscript></a>
                         <h3 itemprop="alternativeHeadline" class="hyphenate len-0"><a href="https://nl.express.live/2017/01/06/belgische-economie-noteert-recordaantal-starters/" class="hyphenate"></a></h3>
                        <h2 itemprop="headline" class="hyphenate len-48 width-18"><a href="https://nl.express.live/2017/01/06/belgische-economie-noteert-recordaantal-starters/" class="hyphenate">Belgische economie noteert recordaantal starters</a></h2> 
                       
                         
                    </article> 
                   <!-- </div>-->
                                
                                
                                
                                
                     
                    
                    <article class="home-post post post-num-32 eight" >
                        <a  href="https://nl.express.live/2017/01/06/5-populairste-toeristische-attracties-wereld/"><img src="https://nl.express.live/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/01/Eiffel_tower_with_bird.png?resize=205%2C118&#038;ssl=1" width="205" height="118" class="attachment-home-short-rect size-home-short-rect wp-post-image" alt="Eiffel_tower_with_bird.png" itemprop="image" srcset="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/01/Eiffel_tower_with_bird.png?resize=205%2C118&amp;ssl=1 205w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/01/Eiffel_tower_with_bird.png?zoom=2&amp;resize=205%2C118&amp;ssl=1 410w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/01/Eiffel_tower_with_bird.png?zoom=3&amp;resize=205%2C118&amp;ssl=1 615w" sizes="(max-width: 205px) 100vw, 205px"><noscript><img width="205" height="118" src="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/01/Eiffel_tower_with_bird.png?resize=205%2C118&amp;ssl=1" class="attachment-home-short-rect size-home-short-rect wp-post-image" alt="Eiffel_tower_with_bird.png" itemprop="image" srcset="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/01/Eiffel_tower_with_bird.png?resize=205%2C118&amp;ssl=1 205w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/01/Eiffel_tower_with_bird.png?zoom=2&amp;resize=205%2C118&amp;ssl=1 410w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/01/Eiffel_tower_with_bird.png?zoom=3&amp;resize=205%2C118&amp;ssl=1 615w" sizes="(max-width: 205px) 100vw, 205px" /></noscript></a>
                        <h3 itemprop="alternativeHeadline" class="hyphenate len-0"><a href="https://nl.express.live/2017/01/06/5-populairste-toeristische-attracties-wereld/" class="hyphenate"></a></h3>
                        <h2 itemprop="headline" class="hyphenate len-51 width-18"><a href="https://nl.express.live/2017/01/06/5-populairste-toeristische-attracties-wereld/" class="hyphenate">De 5 populairste toeristische attracties ter wereld</a></h2>
                        
                          
                    </article>
                    <!--</div> -->
                    
                                                        <footer class="entry-footer"></footer>                                                                            </div>
                                    
                                </div>
                                
                                                        
                        </div>
        				
                        
                                            
                    
                    
        
            
<!-- FMO
    </div>
-->
</main></div></div><div class="footer-widgets"><div class="wrap"><div class="footer-widgets-1 widget-area"><section id="text-4" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><script type="text/javascript" src="//app.mailerlite.com/data/webforms/58969/r2a5a5.js?v1"></script></div>
		</div></section>
<section id="execphp-3" class="widget widget_execphp"><div class="widget-wrap">			<div class="execphpwidget">
<div class="footer-phone"></div>

<style>

.footer-phone { background: url() no-repeat; }

</style></div>
		</div></section>
<section id="text-8" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><!-- BEGIN Hi-Media Media AdTag, be.express.nl 1x1 - v1.0 -->
<div class="hmads_1x1">

    <script type="text/javascript">
        (function() {
            var utTagCountry = 'be';
            var utTagSite = 'be.express.nl';
            var utTagZone = 'others';
            var utTagUrl = ('https:' == document.location.protocol ? 'https://' : 'http://') +
                'js.himediads.com/js' +
                '?country=' + encodeURIComponent(utTagCountry) +
                '&site=' + encodeURIComponent(utTagSite) +
                '&zone=' + encodeURIComponent(utTagZone);
            document.write('<sc' + 'ript type="text/javascript" src="' + utTagUrl + '"><\/sc' + 'ript>');
        })();
    </script>
 
    <script type="text/javascript">
        try {
            window.hiMediaUt.callTag({
                "format": "1x1",
                "keyValues": ""
            });
        } catch(ex) {
        }
    </script>

    <noscript>
        <a href="http://rd.himediads.com/be/jump/be.express.nl/others;sz=1x1;tile=1;ord=" target="_blank">
            <img src="https://rd.himediads.com/be/ad/be.express.nl/others;sz=1x1;tile=1;ord=?" width="1" height="1" alt="" />
        </a>
    </noscript>
</div>
<!-- END Hi-Media Media AdTag, be.express.nl 1x1 - v1.0 --></div>
		</div></section>
</div></div></div><footer class="site-footer" itemscope itemtype="http://schema.org/WPFooter"><div class="wrap">    <p><h3 style="color:#FFF;">About Express</h3> <span  style="color:#FFF;">Express.live is een onafhankelijk en digitaal nieuwsportaal voor een nieuwe generatie nieuwsfreaks. Opgericht in 2007 bestaat de site nu in 3 verschillende talen: Spaans, Frans en Nederlands.  <br /> Express.live legt de focus op ondernemerschap en de bedrijfswereld in het algemeen, de nieuwe economie, disruptie, human-resources, self-help en wetenschap in het bijzonder.  <br /> We publiceren slimme zakelijke berichten met een brede wereldvisie en een lokale tint.  <br /><br /> Follow us <a href="https://www.facebook.com/ExpressBE/" target="_blank"><i class="fa fa-facebook"></i>acebook/ExpressBE</a>&nbsp&nbsp&nbsp&nbsp&nbsp&nbsp<a href="https://twitter.com/expressbe_nl" target="_blank"><i class="fa fa-twitter"></i> @expressbe_nl</a></span></p>
    <p><i class="fa fa-envelope"></i> <a href='mailto:info-nl@express.live'>info-nl@express.live</a>&nbsp&nbsp&nbsp&nbsp&nbsp&nbsp<i class="fa fa-phone"></i> <a href='tel:+3223186215'>+32.2.318.6215</a>&nbsp&nbsp&nbsp&nbsp&nbsp&nbsp<i class="fa fa-building"></i> VAT BE0461913109</a></p>
    
</div></footer></div>    
	<script type="text/javascript" language="javascript">
		//	</script>
	<div style="display:none">
	</div>

<!--- taboola --->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>


<!--- Analytics --->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-63567-1', 'auto');
  
    
  ga('set', 'dimension1', 'nl.express.live');
  
    ga('set', 'dimension2', '1');
  ga('set', 'dimension3', 'Express Business Redactie');
    ga('send', 'pageview');
</script>
 	<!-- Tag Quantum Express - HiMedia 
	<script type="text/javascript" id="ean-native-embed-tag" src="//cdn.elasticad.net/native/serve/js/nativeEmbed.gz.js"></script>
	-->
 <script type='text/javascript' src='https://nl.express.live/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201702'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2017Janaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://nl.express.live/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.5.4'></script>
<script type='text/javascript' src='https://nl.express.live/wp-content/plugins/lazy-load/js/jquery.sonar.min.js?ver=0.6.1'></script>
<script type='text/javascript' src='https://nl.express.live/wp-content/plugins/lazy-load/js/lazy-load.js?ver=0.6.1'></script>
<script type='text/javascript' src='https://code.jquery.com/jquery-migrate-1.2.1.js'></script>
<script type='text/javascript' src='https://nl.express.live/wp-content/themes/express/js/custom.js?ver=1.0.2'></script>
<script type='text/javascript' src='https://nl.express.live/wp-includes/js/wp-embed.min.js?ver=4.5.4'></script>
<script type='text/javascript' src='https://nl.express.live/wp-content/plugins/ultimate-social-deux/public/assets/js/min/jquery.magnific-popup-min.js?ver=1.0'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201702.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.4.2',blog:'106106419',post:'120446',tz:'1',srv:'nl.express.live'} ]);
	_stq.push([ 'clickTrackerInit', '106106419', '120446' ]);
</script>
</body>
</html>
