<!DOCTYPE html>
<html lang="nl-BE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head >
<meta charset="UTF-8" />
<title>&#039;Respect&#039; voor Poetin: &#039;Trump zet Russisch-Amerikaanse relaties op &#039;reset&#039; - Express [NL]</title><meta name="viewport" content="width=device-width, initial-scale=1" />

<meta http-equiv="refresh" content="600">




  	
	<meta property="fb:pages" content="192088988507" />
    <!---
    <meta name="apple-itunes-app" content="app-id=1112430870">
	--->
    <!--- taboola
	<script type="text/javascript">
      window._taboola = window._taboola || [];
      _taboola.push({article:'auto'});
      !function (e, f, u, i) {
        if (!document.getElementById(i)){
          e.async = 1;
          e.src = u;
          e.id = i;
          f.parentNode.insertBefore(e, f);
        }
      }(document.createElement('script'),
      document.getElementsByTagName('script')[0],
      '//cdn.taboola.com/libtrc/express-nl/loader.js',
      'tb_loader_script');
    </script>--->
    
  
<!--- Google Mobile Sticky --->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1165248531791804",
    enable_page_level_ads: true
  });
</script>

<style>

.entry-image {
    width: auto !important;	
}

.site-header {
  position: relative;
  width: 100%;
}

.site-header.clone {
  position: fixed;
  padding:5px 0;
  top: -79px;
  left: 0;
  right: 0;
  z-index: 999;
  transition: 0.2s top cubic-bezier(.3,.73,.3,.74);
}

.site-header.clone .site-title a {
  background-size: 50%;
  height: 22px;
  margin-top: 5px;
}

.site-header.clone .site-header p {
  margin: 3px 0 0;
}

.site-header.clone .header-widget-area a {
  font-size: 14px;
}





body.down .site-header.clone {
  top: 0;
}
</style>

		 
<!-- This site is optimized with the Yoast SEO plugin v3.2.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Het door president Donald Trump uitgesproken ‘respect’ voor Vladimir Poetin luidt een nieuw tijdperk in de Amerikaans-Russische relaties in."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://nl.express.live/2017/02/07/123325trump-poetin/" />
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="&#039;Respect&#039; voor Poetin: &#039;Trump zet Russisch-Amerikaanse relaties op &#039;reset&#039; - Express [NL]" />
<meta property="og:description" content="Het door president Donald Trump uitgesproken ‘respect’ voor Vladimir Poetin luidt een nieuw tijdperk in de Amerikaans-Russische relaties in." />
<meta property="og:url" content="https://nl.express.live/2017/02/07/123325trump-poetin/" />
<meta property="og:site_name" content="Express [NL]" />
<meta property="article:tag" content="oppositie" />
<meta property="article:tag" content="Poetin" />
<meta property="article:tag" content="Trump" />
<meta property="article:tag" content="Vladimir Kara-Murza" />
<meta property="article:section" content="articles" />
<meta property="article:published_time" content="2017-02-07T22:35:46+00:00" />
<meta property="article:modified_time" content="2017-02-07T23:15:42+00:00" />
<meta property="og:updated_time" content="2017-02-07T23:15:42+00:00" />
<meta property="fb:app_id" content="1019042458169149" />
<meta property="og:image" content="https://nl.express.live/wp-content/uploads/sites/3/2016/07/Putin-and-Trump-kiss-painting.jpg" />
<meta property="og:image:width" content="768" />
<meta property="og:image:height" content="483" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Het door president Donald Trump uitgesproken ‘respect’ voor Vladimir Poetin luidt een nieuw tijdperk in de Amerikaans-Russische relaties in." />
<meta name="twitter:title" content="&#039;Respect&#039; voor Poetin: &#039;Trump zet Russisch-Amerikaanse relaties op &#039;reset&#039; - Express [NL]" />
<meta name="twitter:image" content="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/07/Putin-and-Trump-kiss-painting.jpg?fit=768%2C483&#038;ssl=1" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Express [NL] &raquo; Feed" href="https://nl.express.live/feed/" />
<link rel="alternate" type="application/rss+xml" title="Express [NL] &raquo; Reactiesfeed" href="https://nl.express.live/comments/feed/" />
      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://nl.express.live/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id=392912961611"/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://nl.express.live");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '15a6df7f-e460-4536-83ce-bf274aad35e2';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://nl.express.live/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.20f3ee95-6f21-4aad-a9bb-9c5899a4353a";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"https:\/\/nl.express.live\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.6"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='pinterestBadge-css'  href='https://nl.express.live/wp-content/plugins/pinterest-badge/pinterest.css?ver=4.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='validate-engine-css-css'  href='https://nl.express.live/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='express-css'  href='https://nl.express.live/wp-content/themes/express/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='jps-premiusm-style-css'  href='https://nl.express.live/wp-content/plugins/jquery-post-splitter/pro/jps-premium-styles.css?ver=4.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='paged-post-style-css'  href='https://nl.express.live/wp-content/plugins/jquery-post-splitter/css/paged-post.css?ver=4.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='mbpro-font-awesome-css'  href='https://nl.express.live/wp-content/plugins/maxbuttons/assets/libraries/font-awesome/css/font-awesome.min.css?ver=4.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='media-credit-css'  href='https://nl.express.live/wp-content/plugins/media-credit/public/css/media-credit.css?ver=3.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='us-plugin-styles-css'  href='https://nl.express.live/wp-content/plugins/ultimate-social-deux/public/assets/css/style.css?ver=6.0.1' type='text/css' media='all' />
<style id='us-plugin-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='stripe-checkout-button-css'  href='https://checkout.stripe.com/v3/checkout/button.css?ver=2.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='stripe-checkout-pro-pikaday-css'  href='https://nl.express.live/wp-content/plugins/wp-simple-pay-pro-for-stripe/assets/css/vendor/pikaday.min.css?ver=2.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='stripe-checkout-pro-public-lite-css'  href='https://nl.express.live/wp-content/plugins/wp-simple-pay-pro-for-stripe/assets/css/shared-public-main.min.css?ver=2.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='stripe-checkout-pro-public-css'  href='https://nl.express.live/wp-content/plugins/wp-simple-pay-pro-for-stripe/assets/css/pro-public.min.css?ver=2.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.5.0/css/font-awesome.css?ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='adelle-fonts-css'  href='https://nl.express.live/wp-content/themes/express/fonts/adelle-sans/stylesheet.css?ver=4.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://nl.express.live/wp-content/plugins/jetpack/css/jetpack.css?ver=4.4.2' type='text/css' media='all' />
<script type='text/javascript' src='https://nl.express.live/wp-content/plugins/pinterest-badge/pinterest_wp.js?ver=4.5.6'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js'></script>
<script type='text/javascript' src='https://nl.express.live/wp-content/plugins/hyphenator/Hyphenator.js?ver=5.1.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mb_ajax = {"ajaxurl":"https:\/\/nl.express.live\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://nl.express.live/wp-content/plugins/maxbuttons/js/min/front.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var us_script = {"ajaxurl":"https:\/\/nl.express.live\/wp-admin\/admin-ajax.php","tweet_via":"expressbe_nl","sharrre_url":"https:\/\/nl.express.live\/wp-admin\/admin-ajax.php","success":"Great work! Your message was sent.","trying":"Trying to send email...","total_shares_text":"Shares","facebook_height":"500","facebook_width":"900","twitter_height":"500","twitter_width":"900","googleplus_height":"500","googleplus_width":"900","delicious_height":"550","delicious_width":"550","stumble_height":"550","stumble_width":"550","linkedin_height":"550","linkedin_width":"550","pinterest_height":"320","pinterest_width":"720","buffer_height":"500","buffer_width":"900","reddit_height":"500","reddit_width":"900","vkontakte_height":"500","vkontakte_width":"900","printfriendly_height":"500","printfriendly_width":"1045","pocket_height":"500","pocket_width":"900","tumblr_height":"500","tumblr_width":"900","flipboard_height":"500","flipboard_width":"900","weibo_height":"500","weibo_width":"900","xing_height":"500","xing_width":"900","ok_height":"500","ok_width":"900","managewp_height":"500","managewp_width":"900","meneame_height":"500","meneame_width":"900","digg_height":"500","digg_width":"900","home_url":"https:\/\/nl.express.live","B":"B","M":"M","k":"k","nonce":"4deb008212","already_loved_message":"You have already loved this item.","error_message":"Sorry, there was a problem processing your request.","logged_in":"false","bitly":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://nl.express.live/wp-content/plugins/ultimate-social-deux/public/assets/js/min/us.script-min.js?ver=6.0.1'></script>
<link rel='https://api.w.org/' href='https://nl.express.live/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://nl.express.live/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://nl.express.live/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.5.6" />
<link rel='shortlink' href='https://wp.me/p7bd7R-w57' />
<link rel="alternate" type="application/json+oembed" href="https://nl.express.live/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnl.express.live%2F2017%2F02%2F07%2F123325trump-poetin%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://nl.express.live/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnl.express.live%2F2017%2F02%2F07%2F123325trump-poetin%2F&#038;format=xml" />
		<style>
		.getty.alignleft {
			margin-right: 5px;
		}
		.getty.alignright {
			margin-left: 5px;
		}
		</style>
		
    <style type="text/css">

	
	body .jps-fullpost-link{

		display:none;

	}

	
	</style>

    <script data-cfasync="false" src="//load.sumome.com/" data-sumo-platform="wordpress" data-sumo-site-id="fcfbc384ce4486f854c7e5e873c9584bd533bc25bedcecfb052428fa4db9f438" async></script><div class="us_floating us_mobile_hide"><div class="us_floating_outer_wrapper" style="display:none;"><div class="us_wrapper us_share_buttons us_tac us_skin_default" data-text="&#8216;Respect&#8217; voor Poetin: &#8216;Trump zet Russisch-Amerikaanse relaties op &#8216;reset&#8217;" data-url="https://nl.express.live/2017/02/07/123325trump-poetin/" data-ajaxnetworks="facebook,linkedin,pinterest"><div class="us_facebook us_first us_button"><a class="us_box" href="#"><div class="us_share"><i class="us-icon-facebook"></i></div><div class="us_count"></div></a></div><div class="us_twitter us_no_count us_button"><a class="us_box" href="#"><div class="us_share"><i class="us-icon-twitter"></i></div></a></div><div class="us_linkedin us_button"><a class="us_box" href="#"><div class="us_share"><i class="us-icon-linkedin"></i></div><div class="us_count"></div></a></div><div class="us_wrapper us_modal mfp-hide" id="us-modal-Mq8E5" data-url="https://nl.express.live/2017/02/07/123325trump-poetin/" data-text="&#8216;Respect&#8217; voor Poetin: &#8216;Trump zet Russisch-Amerikaanse relaties op &#8216;reset&#8217;"><div class="us_heading">Share on Pinterest</div><div class="us_pinterest_images"><div class="us_pinterest_image_holder"><a href="#"><img data-full="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/07/Putin-and-Trump-kiss-painting.jpg?fit=768%2C483&ssl=1" src="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/07/Putin-and-Trump-kiss-painting.jpg?resize=150%2C150&ssl=1"/></a></div></div></div><div class="us_pinterest us_last us_button"><a class="us_box" href="#" data-href="#us-modal-Mq8E5"><div class="us_share"><i class="us-icon-pinterest"></i></div><div class="us_count"></div></a></div></div><a href="#" class="us_floating_hide"><i class="us-icon-caret-left"></i></a></div></div>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://nl.express.live/wp-content/themes/genesis/lib/js/html5shiv.min.js"></script><![endif]-->
<link rel="amphtml" href="https://nl.express.live/2017/02/07/123325trump-poetin/amp/" />
<meta name="twitter:card" content="summary"><meta name="twitter:title" content="&#8216;Respect&#8217; voor Poetin: &#8216;Trump zet Russisch-Amerikaanse relaties op &#8216;reset&#8217;"><meta name="twitter:description" content="‘Het door president Donald Trump uitgesproken ‘respect’ voor Vladimir Poetin, in een interview zondagavond op Fox News  en waarin hij de moorden door het Poetinregime vergeleek met Amerikaanse handelingen, luidt een nieuw tijdperk in de Amerikaans-Russische relaties in,&#039; schrijft Ruslandkenner David Satter in de Wall Street Journal. ‘Nooit eerder heeft een Amerikaans president laten doorschijnen dat politieke&hellip;"><meta name="twitter:image" content="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/07/Putin-and-Trump-kiss-painting.jpg?fit=768%2C483&amp;ssl=1"><meta name="twitter:image:width" content="768"><meta name="twitter:image:height" content="483">
<script type="text/javascript">
	Hyphenator.config( {"intermediatestate":"visible"} );
	Hyphenator.run();
</script>
<meta name="twitter:partner" content="tfwp"></head>
<body class="single single-post postid-123325 single-format-standard full-width-content photo-large" itemscope itemtype="https://schema.org/WebPage"><div class="site-container"><header class="site-header" itemscope itemtype="http://schema.org/WPHeader"><div class="wrap"><div class="title-area"><p class="site-title" itemprop="headline"><a href="https://nl.express.live/">Express [NL]</a></p></div><div class="widget-area header-widget-area"><section id="execphp-2" class="widget widget_execphp"><div class="widget-wrap">			<div class="execphpwidget"><i class="fa fa-angle-down"></i>
<p><a href="https://nl.express.live/2016/06/03/101121/">10 zaken die je kledij over je persoonlijkheid prijsgeven</a></p>
<div class="menu-icon"><i class="fa fa-bars"></i></div></div>
		</div></section>
</div></div></header>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  	
	js.src = "//connect.facebook.net/nl_NL/sdk.js#xfbml=1&version=v2.5";
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

    <div class="mega-menu ">
        <div class="wrap">
            <div class="one-fourth first">
                <h3>Top Stories</h3>
                <h4><a href="https://nl.express.live/2017/02/07/123328immigratie-moslimlanden/">64% Belgen wil stopzetting nieuwe immigratie vanuit overwegend moslimlanden</a></h4><h4><a href="https://nl.express.live/2017/02/07/123325trump-poetin/">&#8216;Respect&#8217; voor Poetin: &#8216;Trump zet Russisch-Amerikaanse relaties op &#8216;reset&#8217;</a></h4><h4><a href="https://nl.express.live/2017/02/07/123289burgerschapserfenis-jongeren/">Geef 18-jarigen een &#8216;burgerschapserfenis&#8217; van 10.000 euro</a></h4>            </div>
            
            <div class="one-fourth second">
                <h3>Coverage</h3>
                <div class="menu-coverage-container"><nav class="header-nav" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"><ul id="menu-coverage" class="menu"><li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-42"><a href="https://nl.express.live/category/articles/" itemprop="url">articles</a></li>
<li id="menu-item-43" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43"><a href="https://nl.express.live/category/business/" itemprop="url">business</a></li>
<li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44"><a href="https://nl.express.live/category/joker/" itemprop="url">joker</a></li>
<li id="menu-item-45" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45"><a href="https://nl.express.live/category/money/" itemprop="url">money</a></li>
<li id="menu-item-46" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46"><a href="https://nl.express.live/category/sectors/" itemprop="url">sectors</a></li>
</ul></nav></div>    
            </div>
            
            <div class="one-fourth third">
                <h3>Express.live</h3>
					<!--
					<div class="menu"><ul><li class="page_item page-item-122502"><a href="https://nl.express.live/ambassador/"><center>Express Newsletter Ambassador</center></a></li><li class="page_item page-item-95674"><a href="https://nl.express.live/about-us/">About us</a></li><li class="page_item page-item-123312"><a href="https://nl.express.live/bedankt-voor-uw-bestelling/">Bedankt Voor Uw Bestelling</a></li><li class="page_item page-item-91406"><a href="https://nl.express.live/msftfeed/">msftfeed</a></li><li class="page_item page-item-2"><a href="https://nl.express.live/sample-page/">Sample Page</a></li></ul></div>
 
                    -->
            </div>
            
            <div class="one-fourth last">
            <h3>Express Network</h3>
            
                <div class="menu">
                    <ul>
                        <li><a href="https://nl.express.live/">NL | Nederlands</a></li>
                        <li><a href="https://fr.express.live/">FR | Français</a></li>
                        <li><a href="https://es.express.live/">ES | Español</a></li>
                    </ul> 
                </div>     
            </div>
            
            
            
            <div class="close-menu"></div>
        </div>    
    </div>
    
    
<style>
.search-form input[type="search"] {

    width: 88%;
}
</style>
	
    <div class="site-inner"><div class="content-sidebar-wrap"><div class="before-content"><section id="text-6" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Leaderboard WP -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1165248531791804"
     data-ad-slot="6015110805"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div></section>
</div><main class="content">        
    <div class="article-content-wrap">
        
        
            
             
                    
                    <article class="post entry primary" itemscope="" itemtype="schema.org/Article">
                    
                        <div class="article-top">
                        	
                            <!-- Post Type :  -->
                            
                            
                                  
                                <header class="entry-header"><h1 class="entry-title" itemprop="headline">&#8216;Respect&#8217; voor Poetin: &#8216;Trump zet Russisch-Amerikaanse relaties op &#8216;reset&#8217;</h1> 
<p class="entry-meta">
        <span class="author"> <span class="entry-author" itemprop="author" itemscope itemtype="http://schema.org/Person"><a href="https://nl.express.live/author/ddewitte/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">Redactie Express Business</span></a></span></span>
        <span class="date"> <time class="entry-time" itemprop="datePublished" datetime="2017-02-07T22:35:46+00:00">februari 7, 2017</time></span></p></header>                                
                                <img src="https://nl.express.live/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/07/Putin-and-Trump-kiss-painting.jpg?resize=768%2C483&#038;ssl=1" width="768" height="483" class="attachment-photo-large size-photo-large wp-post-image" alt="People walk past a mural on a restaurant wall depicting US  Presidential hopeful Donald Trump and Russian President Vladimir Putin greeting each other with a kiss in the Lithuanian capital Vilnius on May 13, 2016.
Kestutis Girnius, associate professor of the Institute of International Relations and Political Science in Vilnius university, told AFP -This graffiti expresses the fear of some Lithuanians that Donald Trump is likely to kowtow to Vladimir Putin and be indifferent to Lithuanias security concerns. Trump has notoriously stated that Putin is a strong leader, and that NATO is obsolete and expensive. 
 / AFP PHOTO / Petras Malukas" itemprop="image" srcset="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/07/Putin-and-Trump-kiss-painting.jpg?w=768&amp;ssl=1 768w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/07/Putin-and-Trump-kiss-painting.jpg?resize=300%2C189&amp;ssl=1 300w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/07/Putin-and-Trump-kiss-painting.jpg?resize=600%2C377&amp;ssl=1 600w" sizes="(max-width: 768px) 100vw, 768px"><noscript><img width="768" height="483" src="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/07/Putin-and-Trump-kiss-painting.jpg?resize=768%2C483&amp;ssl=1" class="attachment-photo-large size-photo-large wp-post-image" alt="People walk past a mural on a restaurant wall depicting US  Presidential hopeful Donald Trump and Russian President Vladimir Putin greeting each other with a kiss in the Lithuanian capital Vilnius on May 13, 2016.
Kestutis Girnius, associate professor of the Institute of International Relations and Political Science in Vilnius university, told AFP -This graffiti expresses the fear of some Lithuanians that Donald Trump is likely to kowtow to Vladimir Putin and be indifferent to Lithuanias security concerns. Trump has notoriously stated that Putin is a strong leader, and that NATO is obsolete and expensive. 
 / AFP PHOTO / Petras Malukas" itemprop="image" srcset="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/07/Putin-and-Trump-kiss-painting.jpg?w=768&amp;ssl=1 768w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/07/Putin-and-Trump-kiss-painting.jpg?resize=300%2C189&amp;ssl=1 300w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/07/Putin-and-Trump-kiss-painting.jpg?resize=600%2C377&amp;ssl=1 600w" sizes="(max-width: 768px) 100vw, 768px" /></noscript>
                                
                                  
							 	 <div class="featured-image-excerpt"> AFP PHOTO / Petras Malukas</div>
										 
                                                                            
                            
							</div>
                                                        
                        </div>
        				
                        
                                                
                        <div class="article-content">
                                                            
                            <div class="entry-content" itemprop="text">
                            
                                <div class="pf-content">
                                    <h4 class="p1"><span class="s1">‘Het door president Donald Trump </span>uitgesproken ‘respect’ voor Vladimir Poetin, in een interview zondagavond op Fox News  en waarin hij de moorden door het Poetinregime vergeleek met Amerikaanse handelingen, luidt een nieuw tijdperk in de Amerikaans-Russische relaties in,&#8217; <a href="https://www.wsj.com/articles/trump-gives-a-boost-to-putins-propaganda-1486426175">schrijft Ruslandkenner David Satter in de Wall Street Journal</a>.</h4>
<p class="p1"><span class="s1">‘Nooit eerder heeft een Amerikaans president laten doorschijnen dat politieke moorden acceptabel zijn of dat de VS schuldig zijn aan soortgelijke misdaden.</span></p><div style="width: 98%; overflow:hidden;" class="ads-block">
						<!-- article - incontent - responsive -->
					<ins class="adsbygoogle"
						 style="display:block"
						 data-ad-client="ca-pub-1165248531791804"
						 data-ad-slot="7887534408"
						 data-ad-format="auto"></ins>
					<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
					</script>

			</div>
<p class="p1"><span class="s1">Volgens de heer Trump is het doel van een verbeterde relatie met de Russische president het creëren van omstandigheden voor een Amerikaans-Russische alliantie die de Islamitische Staat moet gaan bekampen.</span></p>
<p class="p1"><span class="s1"> Als gevolg daarvan zal de Russische oppositie verder verlamd worden, zal de bevolking verder met propaganda worden bestookt en zal de capaciteit van de VS om de door het regime Poetin gepleegde binnen- en buitenlandse wreedheden te voorkomen verder reduceren.</span></p>
<h4 class="p1">Vladimir Kara-Murza</h4>
<p class="p1"><span class="s1">In de huidige situatie weten Russische activisten dat ze op elk moment kunnen worden vermoord. [&#8230;] Vorige week werd Vladimir Kara-Murza, een politiek activist en journalist, gehospitaliseerd met vergiftingsverschijnselen. [Kara-Murza</span><span class="s2"> &#8211; een van de sterke mannen achter de prodemocratische groep Open Russia &#8211; was een goede vriend van oppositieleider Boris Nemtsov, die vermoord werd in 2015.</span><span class="s1">] De journalist is in coma en vecht voor zijn leven. De symptomen zijn exact dezelfde als degene die hij 2 jaar geleden vertoonde, toen hij een eerste keer vergiftigd werd en de dokters hem 5% overlevingskans gaven.’</span></p>
<blockquote class="twitter-tweet" data-lang="en">
<p dir="ltr" lang="en">Watch Bill O’Reilly’s interview with President <a href="https://twitter.com/realDonaldTrump">@realDonaldTrump</a> Sunday at 4p ET during the <a href="https://twitter.com/hashtag/SuperBowl?src=hash">#SuperBowl</a> pregame show on FOX. <a href="https://t.co/OcRVRK8JgR">pic.twitter.com/OcRVRK8JgR</a></p>
<p>— Fox News (@FoxNews) <a href="https://twitter.com/FoxNews/status/828019230100426752">February 4, 2017</a></p></blockquote>
<p><script src="//platform.twitter.com/widgets.js" async="" charset="utf-8"></script>
[De Russische regering wil ondertussen dat de Amerikaanse tv-zender Fox News excuses aanbiedt nadat sterpresentator Bill O’Reilly in het interview met president Trump de Russische leider Vladimir Poetin ‘een moordenaar’ had genoemd. ”Die woorden vatten wij op als een belediging&#8221;, laat het Kremlin weten. &#8220;Eerlijk gezegd zouden wij excuses willen van Fox News.&#8221;]
</p><div class="us_posts_bottom" style="margin-top:0px;margin-bottom:0px;"><div class="us_wrapper us_share_buttons us_tac us_skin_easy" data-text="&#8216;Respect&#8217; voor Poetin: &#8216;Trump zet Russisch-Amerikaanse relaties op &#8216;reset&#8217;" data-url="https://nl.express.live/2017/02/07/123325trump-poetin/" data-ajaxnetworks="facebook,pinterest,linkedin"><div class="us_facebook us_first us_button"><a class="us_box" href="#"><div class="us_share"><i class="us-icon-facebook"></i></div><div class="us_count"></div></a></div><div class="us_twitter us_no_count us_button"><a class="us_box" href="#"><div class="us_share"><i class="us-icon-twitter"></i></div></a></div><div class="us_wrapper us_modal mfp-hide" id="us-modal-95Btg" data-url="https://nl.express.live/2017/02/07/123325trump-poetin/" data-text="&#8216;Respect&#8217; voor Poetin: &#8216;Trump zet Russisch-Amerikaanse relaties op &#8216;reset&#8217;"><div class="us_heading">Share on Pinterest</div><div class="us_pinterest_images"><div class="us_pinterest_image_holder"><a href="#"><img src="https://nl.express.live/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/07/Putin-and-Trump-kiss-painting.jpg?resize=150%2C150&#038;ssl=1" data-full="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/07/Putin-and-Trump-kiss-painting.jpg?fit=768%2C483&amp;ssl=1"><noscript><img data-full="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/07/Putin-and-Trump-kiss-painting.jpg?fit=768%2C483&ssl=1" src="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/07/Putin-and-Trump-kiss-painting.jpg?resize=150%2C150&ssl=1"/></noscript></a></div></div></div><div class="us_pinterest us_button"><a class="us_box" href="#" data-href="#us-modal-95Btg"><div class="us_share"><i class="us-icon-pinterest"></i></div><div class="us_count"></div></a></div><div class="us_linkedin us_last us_button"><a class="us_box" href="#"><div class="us_share"><i class="us-icon-linkedin"></i></div><div class="us_count"></div></a></div></div></div>                                    
                                    
                                                                        
                                                                                                                
                                                                                	<div id="taboola-below-article-thumbnails"></div>
											<script type="text/javascript">
                                              window._taboola = window._taboola || [];
                                              _taboola.push({
                                                mode: 'thumbnails-a',
                                                container: 'taboola-below-article-thumbnails',
                                                placement: 'Below Article Thumbnails',
                                                target_type: 'mix'
                                              });
                                            </script>
										                                                              
                                                                      </div>
                                
                            </div>
         					
                            
                                               
                                 
    <!--        
    <div class="print-email-block">
           
        <div class="printfriendly pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat"><span class="printfriendly-text2">Print</span></a></div>            
        <div class="email-wrap">
            <a class="email-share" href="mailto:?subject=Express.live Article&amp;BODY= http://nl.express.live/2017/02/07/123325trump-poetin/" target="_blank"> Email</a>  
        </div> 
         
    </div>
    -->
                        <article class="home-post post post-num-1 one">
                        <a  href="https://nl.express.live/2017/02/07/123328immigratie-moslimlanden/"><img src="https://nl.express.live/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2015/12/Immigrants-discussing-in-fornt-of-Le-Pen-billboard-1.jpg?resize=644%2C249&#038;ssl=1" width="644" height="249" class="attachment-home-full-width size-home-full-width wp-post-image" alt="PHILIPPE HUGUEN / AFP" itemprop="image" srcset="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2015/12/Immigrants-discussing-in-fornt-of-Le-Pen-billboard-1.jpg?resize=644%2C249&amp;ssl=1 644w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2015/12/Immigrants-discussing-in-fornt-of-Le-Pen-billboard-1.jpg?zoom=2&amp;resize=644%2C249&amp;ssl=1 1288w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2015/12/Immigrants-discussing-in-fornt-of-Le-Pen-billboard-1.jpg?zoom=3&amp;resize=644%2C249&amp;ssl=1 1932w" sizes="(max-width: 644px) 100vw, 644px"><noscript><img width="644" height="249" src="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2015/12/Immigrants-discussing-in-fornt-of-Le-Pen-billboard-1.jpg?resize=644%2C249&amp;ssl=1" class="attachment-home-full-width size-home-full-width wp-post-image" alt="PHILIPPE HUGUEN / AFP" itemprop="image" srcset="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2015/12/Immigrants-discussing-in-fornt-of-Le-Pen-billboard-1.jpg?resize=644%2C249&amp;ssl=1 644w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2015/12/Immigrants-discussing-in-fornt-of-Le-Pen-billboard-1.jpg?zoom=2&amp;resize=644%2C249&amp;ssl=1 1288w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2015/12/Immigrants-discussing-in-fornt-of-Le-Pen-billboard-1.jpg?zoom=3&amp;resize=644%2C249&amp;ssl=1 1932w" sizes="(max-width: 644px) 100vw, 644px" /></noscript></a>
                        <h3 itemprop="alternativeHeadline" class="hyphenate len-0"><a href="https://nl.express.live/2017/02/07/123328immigratie-moslimlanden/" class="hyphenate"></a></h3>
                        
                        <h2 itemprop="headline" class="hyphenate len-75 width-29"><a href="https://nl.express.live/2017/02/07/123328immigratie-moslimlanden/" class="hyphenate">64% Belgen wil stopzetting nieuwe immigratie vanuit overwegend moslimlanden</a></h2>  
                        
                        
                       
                        
                    </article>
                                
                                
                                
                                
                                
                                    
                 
                    <article class="home-post post post-num-2 two" >
                        <a  href="https://nl.express.live/2017/02/07/123289burgerschapserfenis-jongeren/"><img src="https://nl.express.live/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/02/Branko-Milanovic.jpg?resize=313%2C325&#038;ssl=1" width="313" height="325" class="attachment-home-large-square size-home-large-square wp-post-image" alt="Branko Milanovic" itemprop="image" srcset="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/02/Branko-Milanovic.jpg?resize=313%2C325&amp;ssl=1 313w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/02/Branko-Milanovic.jpg?zoom=2&amp;resize=313%2C325&amp;ssl=1 626w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/02/Branko-Milanovic.jpg?zoom=3&amp;resize=313%2C325&amp;ssl=1 939w" sizes="(max-width: 313px) 100vw, 313px"><noscript><img width="313" height="325" src="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/02/Branko-Milanovic.jpg?resize=313%2C325&amp;ssl=1" class="attachment-home-large-square size-home-large-square wp-post-image" alt="Branko Milanovic" itemprop="image" srcset="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/02/Branko-Milanovic.jpg?resize=313%2C325&amp;ssl=1 313w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/02/Branko-Milanovic.jpg?zoom=2&amp;resize=313%2C325&amp;ssl=1 626w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/02/Branko-Milanovic.jpg?zoom=3&amp;resize=313%2C325&amp;ssl=1 939w" sizes="(max-width: 313px) 100vw, 313px" /></noscript></a>
                        <h3 itemprop="alternativeHeadline" class="hyphenate len-0"><a href="https://nl.express.live/2017/02/07/123289burgerschapserfenis-jongeren/" class="hyphenate"></a></h3>
                        
                        <h2 itemprop="headline" class="hyphenate len-69 width-21"><a href="https://nl.express.live/2017/02/07/123289burgerschapserfenis-jongeren/" class="hyphenate">Geef 18-jarigen een &#8216;burgerschapserfenis&#8217; van 10.000 euro</a></h2>  
                        
                    </article>
                                
                                
                                
                                
                                
                                        
                                        
                        <article class="home-post post post-num-3 three " >
                            
                            <a href="https://nl.express.live/2016/06/27/communiceren-vrouwen-mannen/"><img width="313" height="155" src="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2014/09/Bored-couple.jpg?resize=313%2C155&amp;ssl=1" class="attachment-home-rect size-home-rect" alt="Bored couple" srcset="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2014/09/Bored-couple.jpg?resize=313%2C155&amp;ssl=1 313w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2014/09/Bored-couple.jpg?resize=205%2C102&amp;ssl=1 205w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2014/09/Bored-couple.jpg?resize=300%2C150&amp;ssl=1 300w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2014/09/Bored-couple.jpg?zoom=2&amp;resize=313%2C155&amp;ssl=1 626w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2014/09/Bored-couple.jpg?zoom=3&amp;resize=313%2C155&amp;ssl=1 939w" sizes="(max-width: 313px) 100vw, 313px" /></a>
                            <span class="alert-text">In case you've missed it</span>
                            <h3 itemprop="alternativeHeadline" class="hyphenate len-0"><a href="https://nl.express.live/2016/06/27/communiceren-vrouwen-mannen/"></a></h3>
                            <h2 itemprop="headline" class="hyphenate len-52"><a href="https://nl.express.live/2016/06/27/communiceren-vrouwen-mannen/">10 zaken die vrouwen zeggen en mannen niet begrijpen</a></h2>  
                            
                        </article>
                    
                    
                                            <!--<div class="home-post post post-ad three form">
                            <script type="text/javascript" src="//app.mailerlite.com/data/webforms/58969/r2a5a5.js?v1"></script>
                        </div>-->
                                        
                    <article class="home-post post post-ad three" >
                        <a  href="https://nl.express.live/2017/02/07/leiders-kenmerken/"><img src="https://nl.express.live/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/01/Winston_Churchill.png?resize=313%2C155&#038;ssl=1" width="313" height="155" class="attachment-home-rect size-home-rect wp-post-image" alt="Winston_Churchill.png" itemprop="image" srcset="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/01/Winston_Churchill.png?resize=313%2C155&amp;ssl=1 313w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/01/Winston_Churchill.png?resize=205%2C102&amp;ssl=1 205w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/01/Winston_Churchill.png?resize=300%2C150&amp;ssl=1 300w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/01/Winston_Churchill.png?zoom=2&amp;resize=313%2C155&amp;ssl=1 626w" sizes="(max-width: 313px) 100vw, 313px"><noscript><img width="313" height="155" src="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/01/Winston_Churchill.png?resize=313%2C155&amp;ssl=1" class="attachment-home-rect size-home-rect wp-post-image" alt="Winston_Churchill.png" itemprop="image" srcset="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/01/Winston_Churchill.png?resize=313%2C155&amp;ssl=1 313w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/01/Winston_Churchill.png?resize=205%2C102&amp;ssl=1 205w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/01/Winston_Churchill.png?resize=300%2C150&amp;ssl=1 300w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/01/Winston_Churchill.png?zoom=2&amp;resize=313%2C155&amp;ssl=1 626w" sizes="(max-width: 313px) 100vw, 313px" /></noscript></a>
                       	<h3 itemprop="alternativeHeadline" class="hyphenate len-0"><a href="https://nl.express.live/2017/02/07/leiders-kenmerken/" class="hyphenate"></a></h3>
                        <h2 itemprop="headline" class="hyphenate len-57 width-22"><a href="https://nl.express.live/2017/02/07/leiders-kenmerken/" class="hyphenate">De grootste leiders delen 10 gemeenschappelijke kenmerken</a></h2>  
                             
                    </article>
                    
                    
                                
                                
                                
                                
                                
                                    <article class="home-post post post-num-4 four first" >
                        <a  href="https://nl.express.live/2017/02/07/bedrijven-moeten-meer-aandacht-fenomeen-freelancers/"><img src="https://nl.express.live/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/10/Man-working-from-home.jpg?resize=313%2C237&#038;ssl=1" width="313" height="237" class="attachment-home-tall-rect size-home-tall-rect wp-post-image" alt="man-working-from-home" itemprop="image" srcset="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/10/Man-working-from-home.jpg?resize=313%2C237&amp;ssl=1 313w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/10/Man-working-from-home.jpg?resize=644%2C485&amp;ssl=1 644w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/10/Man-working-from-home.jpg?zoom=3&amp;resize=313%2C237&amp;ssl=1 939w" sizes="(max-width: 313px) 100vw, 313px"><noscript><img width="313" height="237" src="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/10/Man-working-from-home.jpg?resize=313%2C237&amp;ssl=1" class="attachment-home-tall-rect size-home-tall-rect wp-post-image" alt="man-working-from-home" itemprop="image" srcset="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/10/Man-working-from-home.jpg?resize=313%2C237&amp;ssl=1 313w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/10/Man-working-from-home.jpg?resize=644%2C485&amp;ssl=1 644w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/10/Man-working-from-home.jpg?zoom=3&amp;resize=313%2C237&amp;ssl=1 939w" sizes="(max-width: 313px) 100vw, 313px" /></noscript></a>
                        <h3 itemprop="alternativeHeadline" class="hyphenate len-0"><a href="https://nl.express.live/2017/02/07/bedrijven-moeten-meer-aandacht-fenomeen-freelancers/" class="hyphenate"></a></h3>
                        <h2 itemprop="headline" class="hyphenate len-67 width-27"><a href="https://nl.express.live/2017/02/07/bedrijven-moeten-meer-aandacht-fenomeen-freelancers/" class="hyphenate">Bedrijven moeten meer aandacht hebben voor fenomeen van freelancers</a></h2>  
                        
                          
                             
                    </article>
                    
                                        
                    <article class="home-post post post-ad four">                        
                    	<a href="https://nl.express.live/2017/01/28/toekomst-mogelijkheden-stevenson/"><img width="313" height="155" src="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/01/Screenshot-2017-01-28-17.14.43.png?resize=313%2C155&amp;ssl=1" class="attachment-home-rect size-home-rect" alt="Mark Stevenson" srcset="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/01/Screenshot-2017-01-28-17.14.43.png?resize=313%2C155&amp;ssl=1 313w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/01/Screenshot-2017-01-28-17.14.43.png?resize=205%2C102&amp;ssl=1 205w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/01/Screenshot-2017-01-28-17.14.43.png?resize=300%2C150&amp;ssl=1 300w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/01/Screenshot-2017-01-28-17.14.43.png?zoom=2&amp;resize=313%2C155&amp;ssl=1 626w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/01/Screenshot-2017-01-28-17.14.43.png?zoom=3&amp;resize=313%2C155&amp;ssl=1 939w" sizes="(max-width: 313px) 100vw, 313px" /></a>
                         <h3 class="hyphenate len-0"><a href="https://nl.express.live/2017/01/28/toekomst-mogelijkheden-stevenson/"></a></h3>
                        <h2 class="hyphenate len-48"><a href="https://nl.express.live/2017/01/28/toekomst-mogelijkheden-stevenson/">Waarom we niet hoeven te vrezen voor de toekomst</a></h2>  
                       
                        
                        
                    </article>
                    
                                
                                
                                
                                
                                    <article class="home-post post post-num-5 five" >
                        <a  href="https://nl.express.live/2017/02/07/mannen-verhalen-vertellen-status/"><img src="https://nl.express.live/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/01/kofiannan.png?resize=644%2C249&#038;ssl=1" width="644" height="249" class="attachment-home-full-width size-home-full-width wp-post-image" alt="kofiannan.png" itemprop="image"><noscript><img width="644" height="249" src="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/01/kofiannan.png?resize=644%2C249&amp;ssl=1" class="attachment-home-full-width size-home-full-width wp-post-image" alt="kofiannan.png" itemprop="image" /></noscript></a>
                        <h3 itemprop="alternativeHeadline" class="hyphenate len-0"><a href="https://nl.express.live/2017/02/07/mannen-verhalen-vertellen-status/" class="hyphenate"></a></h3> 
                        <h2 itemprop="headline" class="hyphenate len-65 width-25"><a href="https://nl.express.live/2017/02/07/mannen-verhalen-vertellen-status/" class="hyphenate">Mannen met één specifiek kenmerk hebben streepje voor bij vrouwen</a></h2>  
                            
                    </article>
                                
                                
                                
                                
                                    <!--<div class="block">
                    <div class="block-left">-->
                    <article class="home-post post post-num-6 six" >
                        <a  href="https://nl.express.live/2017/02/07/narcisme-uitingsvorm/"><img src="https://nl.express.live/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/01/Man_with_feet_on_desk.png?resize=205%2C102&#038;ssl=1" width="205" height="102" class="attachment-home-shortest-rect size-home-shortest-rect wp-post-image" alt="Man_with_feet_on_desk.png" itemprop="image" srcset="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/01/Man_with_feet_on_desk.png?w=1976&amp;ssl=1 1976w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/01/Man_with_feet_on_desk.png?resize=300%2C150&amp;ssl=1 300w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/01/Man_with_feet_on_desk.png?resize=1024%2C504&amp;ssl=1 1024w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/01/Man_with_feet_on_desk.png?resize=600%2C295&amp;ssl=1 600w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/01/Man_with_feet_on_desk.png?resize=313%2C155&amp;ssl=1 313w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/01/Man_with_feet_on_desk.png?resize=205%2C102&amp;ssl=1 205w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/01/Man_with_feet_on_desk.png?resize=980%2C482&amp;ssl=1 980w" sizes="(max-width: 205px) 100vw, 205px"><noscript><img width="205" height="102" src="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/01/Man_with_feet_on_desk.png?resize=205%2C102&amp;ssl=1" class="attachment-home-shortest-rect size-home-shortest-rect wp-post-image" alt="Man_with_feet_on_desk.png" itemprop="image" srcset="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/01/Man_with_feet_on_desk.png?w=1976&amp;ssl=1 1976w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/01/Man_with_feet_on_desk.png?resize=300%2C150&amp;ssl=1 300w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/01/Man_with_feet_on_desk.png?resize=1024%2C504&amp;ssl=1 1024w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/01/Man_with_feet_on_desk.png?resize=600%2C295&amp;ssl=1 600w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/01/Man_with_feet_on_desk.png?resize=313%2C155&amp;ssl=1 313w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/01/Man_with_feet_on_desk.png?resize=205%2C102&amp;ssl=1 205w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/01/Man_with_feet_on_desk.png?resize=980%2C482&amp;ssl=1 980w" sizes="(max-width: 205px) 100vw, 205px" /></noscript></a>
                        <h3 itemprop="alternativeHeadline" class="hyphenate len-0"><a href="https://nl.express.live/2017/02/07/narcisme-uitingsvorm/" class="hyphenate"></a></h3> 
                        <h2 itemprop="headline" class="hyphenate len-30 width-12"><a href="https://nl.express.live/2017/02/07/narcisme-uitingsvorm/" class="hyphenate">Narcisme heeft 7 uitingsvormen</a></h2>  
                          
                        
                        
                    </article>
                                
                                
                                
                                
                                    <article class="home-post post post-num-7 seven" >
                        <a  href="https://nl.express.live/2017/02/07/eetstoornissen-blijven-op-catwalk-belangrijk-probleem/"><img src="https://nl.express.live/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/10/Sidney-Toledan-Dior.jpg?resize=425%2C300&#038;ssl=1" width="425" height="300" class="attachment-home-large-rect size-home-large-rect wp-post-image" alt="A model presents a creation for Christian Dior next to CEO of Christian Dior Couture Sidney Toledano (C) and wife Katia, French actress Melanie Laurent (3R) and Chelsea Anna Tallarico, daughter of US singer Steven Tyler (R) and US actor Joe Foster during the Fall/Winter 2013-2014 ready-to-wear collection show, on March 1, 2013 in Paris. AFP PHOTO/FRANCOIS GUILLOT / AFP PHOTO / FRANCOIS GUILLOT" itemprop="image" srcset="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/10/Sidney-Toledan-Dior.jpg?resize=425%2C300&amp;ssl=1 425w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/10/Sidney-Toledan-Dior.jpg?zoom=2&amp;resize=425%2C300&amp;ssl=1 850w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/10/Sidney-Toledan-Dior.jpg?zoom=3&amp;resize=425%2C300&amp;ssl=1 1275w" sizes="(max-width: 425px) 100vw, 425px"><noscript><img width="425" height="300" src="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/10/Sidney-Toledan-Dior.jpg?resize=425%2C300&amp;ssl=1" class="attachment-home-large-rect size-home-large-rect wp-post-image" alt="A model presents a creation for Christian Dior next to CEO of Christian Dior Couture Sidney Toledano (C) and wife Katia, French actress Melanie Laurent (3R) and Chelsea Anna Tallarico, daughter of US singer Steven Tyler (R) and US actor Joe Foster during the Fall/Winter 2013-2014 ready-to-wear collection show, on March 1, 2013 in Paris. AFP PHOTO/FRANCOIS GUILLOT / AFP PHOTO / FRANCOIS GUILLOT" itemprop="image" srcset="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/10/Sidney-Toledan-Dior.jpg?resize=425%2C300&amp;ssl=1 425w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/10/Sidney-Toledan-Dior.jpg?zoom=2&amp;resize=425%2C300&amp;ssl=1 850w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/10/Sidney-Toledan-Dior.jpg?zoom=3&amp;resize=425%2C300&amp;ssl=1 1275w" sizes="(max-width: 425px) 100vw, 425px" /></noscript></a>
                        <h3 itemprop="alternativeHeadline" class="hyphenate len-0"><a href="https://nl.express.live/2017/02/07/eetstoornissen-blijven-op-catwalk-belangrijk-probleem/" class="hyphenate"></a></h3>
                        <h2 itemprop="headline" class="hyphenate len-60 width-22"><a href="https://nl.express.live/2017/02/07/eetstoornissen-blijven-op-catwalk-belangrijk-probleem/" class="hyphenate">Eetstoornissen blijven op de catwalk een belangrijk probleem</a></h2> 
                        
                         
                    </article>
                    <!--</div> -->
                                
                                
                                
                                
                                    <article class="home-post post post-num-8 eight" >
                        <a  href="https://nl.express.live/2017/02/07/millennials-eisen-bedrijven-sociale-waarden-naleven/"><img src="https://nl.express.live/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/10/Screenshot-2016-10-16-10.55.14.png?resize=205%2C118&#038;ssl=1" width="205" height="118" class="attachment-home-short-rect size-home-short-rect wp-post-image" alt="millennials writing and reading" itemprop="image" srcset="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/10/Screenshot-2016-10-16-10.55.14.png?resize=205%2C118&amp;ssl=1 205w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/10/Screenshot-2016-10-16-10.55.14.png?zoom=2&amp;resize=205%2C118&amp;ssl=1 410w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/10/Screenshot-2016-10-16-10.55.14.png?zoom=3&amp;resize=205%2C118&amp;ssl=1 615w" sizes="(max-width: 205px) 100vw, 205px"><noscript><img width="205" height="118" src="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/10/Screenshot-2016-10-16-10.55.14.png?resize=205%2C118&amp;ssl=1" class="attachment-home-short-rect size-home-short-rect wp-post-image" alt="millennials writing and reading" itemprop="image" srcset="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/10/Screenshot-2016-10-16-10.55.14.png?resize=205%2C118&amp;ssl=1 205w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/10/Screenshot-2016-10-16-10.55.14.png?zoom=2&amp;resize=205%2C118&amp;ssl=1 410w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/10/Screenshot-2016-10-16-10.55.14.png?zoom=3&amp;resize=205%2C118&amp;ssl=1 615w" sizes="(max-width: 205px) 100vw, 205px" /></noscript></a>
                        <h3 itemprop="alternativeHeadline" class="hyphenate len-0"><a href="https://nl.express.live/2017/02/07/millennials-eisen-bedrijven-sociale-waarden-naleven/" class="hyphenate"></a></h3>
                        <h2 itemprop="headline" class="hyphenate len-55 width-20"><a href="https://nl.express.live/2017/02/07/millennials-eisen-bedrijven-sociale-waarden-naleven/" class="hyphenate">Millennials eisen dat bedrijven sociale waarden naleven</a></h2>  
                        
                        
                    </article>
                    
                    
                    <!--</div> -->
                    
                    
                    
                    <div class="ads-block">
                    	                    
                        <div class="google-ad-left">

                            <!-- Homepage Middle Left -->
                            <ins class="adsbygoogle"
                                 style="display:inline-block;width:300px;height:250px"
                                 data-ad-client="ca-pub-1165248531791804"
                                 data-ad-slot="8097401206"></ins>
                            <script>
                            (adsbygoogle = window.adsbygoogle || []).push({});
                            </script>
                        </div>
                        
                        <div class="google-ad-right">
                        
                            <!-- Homepage middle Right -->
                            <ins class="adsbygoogle"
                                 style="display:inline-block;width:300px;height:250px"
                                 data-ad-client="ca-pub-1165248531791804"
                                 data-ad-slot="3527600809"></ins>
                            <script>
                            (adsbygoogle = window.adsbygoogle || []).push({});
                            </script>
                        </div>
                        
                                            </div>
                    
                                
                                
                                
                                
                                    <article class="home-post post post-num-9 one" >
                        <a  href="https://nl.express.live/2017/02/07/amerikaanse-consument-kiest-steeds-vaker-wijn/"><img src="https://nl.express.live/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/07/wine-622116_1280.jpg?resize=644%2C249&#038;ssl=1" width="644" height="249" class="attachment-home-full-width size-home-full-width wp-post-image" alt="wine restaurant bar cafe" itemprop="image"><noscript><img width="644" height="249" src="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/07/wine-622116_1280.jpg?resize=644%2C249&amp;ssl=1" class="attachment-home-full-width size-home-full-width wp-post-image" alt="wine restaurant bar cafe" itemprop="image" /></noscript></a>
                        <h3 itemprop="alternativeHeadline" class="hyphenate len-0"><a href="https://nl.express.live/2017/02/07/amerikaanse-consument-kiest-steeds-vaker-wijn/" class="hyphenate"></a></h3>
                        <h2 itemprop="headline" class="hyphenate len-50 width-20"><a href="https://nl.express.live/2017/02/07/amerikaanse-consument-kiest-steeds-vaker-wijn/" class="hyphenate">Amerikaanse consument kiest steeds vaker voor wijn</a></h2>  
                        
                    </article>
                                
                                
                                
                                
                                
                                    
                    <article class="home-post post post-num-10 two" >
                        <a  href="https://nl.express.live/2017/02/07/amazon-plant-supermarkten-met-3-werknemers/"><img src="https://nl.express.live/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/01/amazon-go-seattle.jpg?resize=313%2C325&#038;ssl=1" width="313" height="325" class="attachment-home-large-square size-home-large-square wp-post-image" alt="amazon-go-seattle" itemprop="image" srcset="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/01/amazon-go-seattle.jpg?resize=313%2C325&amp;ssl=1 313w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/01/amazon-go-seattle.jpg?zoom=2&amp;resize=313%2C325&amp;ssl=1 626w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/01/amazon-go-seattle.jpg?zoom=3&amp;resize=313%2C325&amp;ssl=1 939w" sizes="(max-width: 313px) 100vw, 313px"><noscript><img width="313" height="325" src="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/01/amazon-go-seattle.jpg?resize=313%2C325&amp;ssl=1" class="attachment-home-large-square size-home-large-square wp-post-image" alt="amazon-go-seattle" itemprop="image" srcset="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/01/amazon-go-seattle.jpg?resize=313%2C325&amp;ssl=1 313w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/01/amazon-go-seattle.jpg?zoom=2&amp;resize=313%2C325&amp;ssl=1 626w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/01/amazon-go-seattle.jpg?zoom=3&amp;resize=313%2C325&amp;ssl=1 939w" sizes="(max-width: 313px) 100vw, 313px" /></noscript></a>
                        <h3 itemprop="alternativeHeadline" class="hyphenate len-0"><a href="https://nl.express.live/2017/02/07/amazon-plant-supermarkten-met-3-werknemers/" class="hyphenate"></a></h3>
                        <h2 itemprop="headline" class="hyphenate len-58 width-22"><a href="https://nl.express.live/2017/02/07/amazon-plant-supermarkten-met-3-werknemers/" class="hyphenate">Amazon Go: de moderne supermarkt heeft&#8230; 3 werknemers</a></h2>  
                        
                    </article>
                                
                                
                                
                                
                                
                                        
                     
                    
                        <article class="home-post post post-ad three" >
                            
                            <a href="https://nl.express.live/2016/03/02/8-onschuldige-gewoontes-die-je-ouder-doen-lijken-dan-je-bent-exp-126049/"><img width="313" height="155" src="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/01/24078265703_6c0b29fc6f_z.jpg?resize=313%2C155&amp;ssl=1" class="attachment-home-rect size-home-rect" alt="man older wrinkles wink" itemprop="image" srcset="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/01/24078265703_6c0b29fc6f_z.jpg?resize=313%2C155&amp;ssl=1 313w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/01/24078265703_6c0b29fc6f_z.jpg?resize=205%2C102&amp;ssl=1 205w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/01/24078265703_6c0b29fc6f_z.jpg?resize=300%2C150&amp;ssl=1 300w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/01/24078265703_6c0b29fc6f_z.jpg?zoom=2&amp;resize=313%2C155&amp;ssl=1 626w" sizes="(max-width: 313px) 100vw, 313px" /></a>
                            <span class="alert-text">In case you've missed it</span>
                            <h3 itemprop="alternativeHeadline" class="hyphenate len-0"><a href="https://nl.express.live/2016/03/02/8-onschuldige-gewoontes-die-je-ouder-doen-lijken-dan-je-bent-exp-126049/"></a></h3>
                            <h2 itemprop="headline" class="hyphenate len-60"><a href="https://nl.express.live/2016/03/02/8-onschuldige-gewoontes-die-je-ouder-doen-lijken-dan-je-bent-exp-126049/">8 onschuldige gewoontes die je ouder doen lijken dan je bent</a></h2>  
                            
                        </article>
                    
                                            <!--<div class="home-post post post-num-11 three form">
                            <script type="text/javascript" src="//app.mailerlite.com/data/webforms/58969/r2a5a5.js?v1"></script>
                        </div>-->
                                        
                    <article class="home-post post post-num-11 three" >
                        <a  href="https://nl.express.live/2017/02/07/adblockers-groei/"><img src="https://nl.express.live/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/02/adblockers-groei-2017-1.jpg?resize=313%2C155&#038;ssl=1" width="313" height="155" class="attachment-home-rect size-home-rect wp-post-image" alt="adblockers-groei-2017-1" itemprop="image" srcset="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/02/adblockers-groei-2017-1.jpg?resize=313%2C155&amp;ssl=1 313w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/02/adblockers-groei-2017-1.jpg?resize=205%2C102&amp;ssl=1 205w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/02/adblockers-groei-2017-1.jpg?resize=300%2C150&amp;ssl=1 300w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/02/adblockers-groei-2017-1.jpg?zoom=2&amp;resize=313%2C155&amp;ssl=1 626w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/02/adblockers-groei-2017-1.jpg?zoom=3&amp;resize=313%2C155&amp;ssl=1 939w" sizes="(max-width: 313px) 100vw, 313px"><noscript><img width="313" height="155" src="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/02/adblockers-groei-2017-1.jpg?resize=313%2C155&amp;ssl=1" class="attachment-home-rect size-home-rect wp-post-image" alt="adblockers-groei-2017-1" itemprop="image" srcset="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/02/adblockers-groei-2017-1.jpg?resize=313%2C155&amp;ssl=1 313w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/02/adblockers-groei-2017-1.jpg?resize=205%2C102&amp;ssl=1 205w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/02/adblockers-groei-2017-1.jpg?resize=300%2C150&amp;ssl=1 300w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/02/adblockers-groei-2017-1.jpg?zoom=2&amp;resize=313%2C155&amp;ssl=1 626w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/02/adblockers-groei-2017-1.jpg?zoom=3&amp;resize=313%2C155&amp;ssl=1 939w" sizes="(max-width: 313px) 100vw, 313px" /></noscript></a>
                        <h3 itemprop="alternativeHeadline" class="hyphenate len-0"><a href="https://nl.express.live/2017/02/07/adblockers-groei/" class="hyphenate"></a></h3> 
                        <h2 itemprop="headline" class="hyphenate len-62 width-23"><a href="https://nl.express.live/2017/02/07/adblockers-groei/" class="hyphenate">Meer dan 600 miljoen adblockers actief: gebruik groeit met 30%</a></h2>  
                        
                        
                            
                    </article>
                    
                    
                                
                                
                                
                                
                                
                                    <article class="home-post post post-num-12 four first" >
                       <a  href="https://nl.express.live/2017/02/07/vrouw-besteedt-nog-steeds-10-keer-meer-aan-haar-uiterlijk-dan-man/"><img src="https://nl.express.live/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/02/Screenshot-2017-02-06-16.53.56.png?resize=313%2C237&#038;ssl=1" width="313" height="237" class="attachment-home-tall-rect size-home-tall-rect wp-post-image" alt="Groomed mature man" itemprop="image" srcset="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/02/Screenshot-2017-02-06-16.53.56.png?resize=313%2C237&amp;ssl=1 313w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/02/Screenshot-2017-02-06-16.53.56.png?resize=644%2C485&amp;ssl=1 644w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/02/Screenshot-2017-02-06-16.53.56.png?zoom=3&amp;resize=313%2C237&amp;ssl=1 939w" sizes="(max-width: 313px) 100vw, 313px"><noscript><img width="313" height="237" src="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/02/Screenshot-2017-02-06-16.53.56.png?resize=313%2C237&amp;ssl=1" class="attachment-home-tall-rect size-home-tall-rect wp-post-image" alt="Groomed mature man" itemprop="image" srcset="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/02/Screenshot-2017-02-06-16.53.56.png?resize=313%2C237&amp;ssl=1 313w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/02/Screenshot-2017-02-06-16.53.56.png?resize=644%2C485&amp;ssl=1 644w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/02/Screenshot-2017-02-06-16.53.56.png?zoom=3&amp;resize=313%2C237&amp;ssl=1 939w" sizes="(max-width: 313px) 100vw, 313px" /></noscript></a>
                       <h3 itemprop="alternativeHeadline" class="hyphenate len-0"><a href="https://nl.express.live/2017/02/07/vrouw-besteedt-nog-steeds-10-keer-meer-aan-haar-uiterlijk-dan-man/" class="hyphenate">Vrouw besteedt nog steeds 10 keer meer aan haar verzorging dan man</a></h3>
                        <h2 itemprop="headline" class="hyphenate len-66 width-26"><a href="https://nl.express.live/2017/02/07/vrouw-besteedt-nog-steeds-10-keer-meer-aan-haar-uiterlijk-dan-man/" class="hyphenate"></a></h2>
                        
                              
                    </article>
                    
                                        
                    <article class="home-post post post-ad four">
                    	<a href="https://nl.express.live/2016/06/14/10-zaken-mannen-kunnen-om-er-gelijk-aantrekkelijker-zien/"><img width="313" height="155" src="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/01/George_and_Amal_Clooney.png?resize=313%2C155&amp;ssl=1" class="attachment-home-rect size-home-rect" alt="George_and_Amal_Clooney.png" srcset="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/01/George_and_Amal_Clooney.png?resize=313%2C155&amp;ssl=1 313w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/01/George_and_Amal_Clooney.png?resize=205%2C102&amp;ssl=1 205w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/01/George_and_Amal_Clooney.png?resize=300%2C150&amp;ssl=1 300w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/01/George_and_Amal_Clooney.png?zoom=2&amp;resize=313%2C155&amp;ssl=1 626w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/01/George_and_Amal_Clooney.png?zoom=3&amp;resize=313%2C155&amp;ssl=1 939w" sizes="(max-width: 313px) 100vw, 313px" /></a>
                        <h3><a href="https://nl.express.live/2016/06/14/10-zaken-mannen-kunnen-om-er-gelijk-aantrekkelijker-zien/">10 zaken die mannen onmiddellijk aantrekkelijker maken</a></h3>
                        <h2><a href="https://nl.express.live/2016/06/14/10-zaken-mannen-kunnen-om-er-gelijk-aantrekkelijker-zien/"></a></h2>  
                        
                    </article>
                    
                                
                                
                                
                                
                                    <article class="home-post post post-num-13 five" >
                        <a  href="https://nl.express.live/2017/02/07/wat-de-waarde-van-de-naam-michael-jackson-toen-hij-stierf/"><img src="https://nl.express.live/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/01/michael_jackson.png?resize=644%2C249&#038;ssl=1" width="644" height="249" class="attachment-home-full-width size-home-full-width wp-post-image" alt="michael_jackson.png" itemprop="image"><noscript><img width="644" height="249" src="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/01/michael_jackson.png?resize=644%2C249&amp;ssl=1" class="attachment-home-full-width size-home-full-width wp-post-image" alt="michael_jackson.png" itemprop="image" /></noscript></a>
                        <h3 itemprop="alternativeHeadline" class="hyphenate len-0"><a href="https://nl.express.live/2017/02/07/wat-de-waarde-van-de-naam-michael-jackson-toen-hij-stierf/" class="hyphenate"></a></h3> 
                        <h2 itemprop="headline" class="hyphenate len-76 width-24"><a href="https://nl.express.live/2017/02/07/wat-de-waarde-van-de-naam-michael-jackson-toen-hij-stierf/" class="hyphenate">Wat was de waarde van de naam &#8216;Michael Jackson&#8217; toen hij stierf?</a></h2>  
                            
                    </article>
                                
                                
                                
                                
                                    <!--<div class="block">
                    <div class="block-left"> -->
                    <article class="home-post post post-num-14 six" >
                        <a  href="https://nl.express.live/2017/02/07/rusland-privatiseert-een-symbool/"><img src="https://nl.express.live/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/02/Afghan-soldiers-with-Kalashnikov.jpg?resize=205%2C102&#038;ssl=1" width="205" height="102" class="attachment-home-shortest-rect size-home-shortest-rect wp-post-image" alt="Afghan National Police officers from the Anti-Narcotics Quick Reaction Force (ANQRF) aim back-to-back holding Kalashnikov rifles as they performs exercises at a training centre in Kabul. Afghan security forces are facing challenging times in terms of having the resources they need to secure Kabul and the provinces ahead of the US and NATO&#039;s plans to withdraw forces by the end of 2014. The ANP academy&#039;s new commander is working to fast-track official training to bolster it&#039;s 146,000-strong police force long riddled with corruption, incompetence and factional rivalries. The Anti-Narcotics Quick Reaction Force (ANQRF) is charged with engaging high-level external targets that operate in Kabul - namely Taliban militants associated with the drug trade." itemprop="image" srcset="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/02/Afghan-soldiers-with-Kalashnikov.jpg?resize=313%2C155&amp;ssl=1 313w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/02/Afghan-soldiers-with-Kalashnikov.jpg?resize=205%2C102&amp;ssl=1 205w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/02/Afghan-soldiers-with-Kalashnikov.jpg?resize=300%2C150&amp;ssl=1 300w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/02/Afghan-soldiers-with-Kalashnikov.jpg?zoom=2&amp;resize=205%2C102&amp;ssl=1 410w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/02/Afghan-soldiers-with-Kalashnikov.jpg?zoom=3&amp;resize=205%2C102&amp;ssl=1 615w" sizes="(max-width: 205px) 100vw, 205px"><noscript><img width="205" height="102" src="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/02/Afghan-soldiers-with-Kalashnikov.jpg?resize=205%2C102&amp;ssl=1" class="attachment-home-shortest-rect size-home-shortest-rect wp-post-image" alt="Afghan National Police officers from the Anti-Narcotics Quick Reaction Force (ANQRF) aim back-to-back holding Kalashnikov rifles as they performs exercises at a training centre in Kabul. Afghan security forces are facing challenging times in terms of having the resources they need to secure Kabul and the provinces ahead of the US and NATO&#039;s plans to withdraw forces by the end of 2014. The ANP academy&#039;s new commander is working to fast-track official training to bolster it&#039;s 146,000-strong police force long riddled with corruption, incompetence and factional rivalries. The Anti-Narcotics Quick Reaction Force (ANQRF) is charged with engaging high-level external targets that operate in Kabul - namely Taliban militants associated with the drug trade." itemprop="image" srcset="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/02/Afghan-soldiers-with-Kalashnikov.jpg?resize=313%2C155&amp;ssl=1 313w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/02/Afghan-soldiers-with-Kalashnikov.jpg?resize=205%2C102&amp;ssl=1 205w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/02/Afghan-soldiers-with-Kalashnikov.jpg?resize=300%2C150&amp;ssl=1 300w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/02/Afghan-soldiers-with-Kalashnikov.jpg?zoom=2&amp;resize=205%2C102&amp;ssl=1 410w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/02/Afghan-soldiers-with-Kalashnikov.jpg?zoom=3&amp;resize=205%2C102&amp;ssl=1 615w" sizes="(max-width: 205px) 100vw, 205px" /></noscript></a>
                        <h3 itemprop="alternativeHeadline" class="hyphenate len-0"><a href="https://nl.express.live/2017/02/07/rusland-privatiseert-een-symbool/" class="hyphenate"></a></h3>
                        <h2 itemprop="headline" class="hyphenate len-32 width-12"><a href="https://nl.express.live/2017/02/07/rusland-privatiseert-een-symbool/" class="hyphenate">Rusland privatiseert een symbool</a></h2>
                        
                          
                    </article>
                                
                                
                                
                                
                                   <article class="home-post post post-num-15 seven" >
                        <a  href="https://nl.express.live/2017/02/07/jack-ma-handel-oorlog/"><img src="https://nl.express.live/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/02/Jack-Ma.jpg?resize=425%2C300&#038;ssl=1" width="425" height="300" class="attachment-home-large-rect size-home-large-rect wp-post-image" alt="Jack Ma" itemprop="image" srcset="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/02/Jack-Ma.jpg?resize=425%2C300&amp;ssl=1 425w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/02/Jack-Ma.jpg?zoom=2&amp;resize=425%2C300&amp;ssl=1 850w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/02/Jack-Ma.jpg?zoom=3&amp;resize=425%2C300&amp;ssl=1 1275w" sizes="(max-width: 425px) 100vw, 425px"><noscript><img width="425" height="300" src="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/02/Jack-Ma.jpg?resize=425%2C300&amp;ssl=1" class="attachment-home-large-rect size-home-large-rect wp-post-image" alt="Jack Ma" itemprop="image" srcset="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/02/Jack-Ma.jpg?resize=425%2C300&amp;ssl=1 425w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/02/Jack-Ma.jpg?zoom=2&amp;resize=425%2C300&amp;ssl=1 850w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/02/Jack-Ma.jpg?zoom=3&amp;resize=425%2C300&amp;ssl=1 1275w" sizes="(max-width: 425px) 100vw, 425px" /></noscript></a>
                         <h3 itemprop="alternativeHeadline" class="hyphenate len-0"><a href="https://nl.express.live/2017/02/07/jack-ma-handel-oorlog/" class="hyphenate"></a></h3>
                        <h2 itemprop="headline" class="hyphenate len-58 width-19"><a href="https://nl.express.live/2017/02/07/jack-ma-handel-oorlog/" class="hyphenate">Jack Ma: ‘Wanneer de handel stopt, begint de oorlog&#8217;</a></h2> 
                       
                         
                    </article> 
                   <!-- </div>-->
                                
                                
                                
                                
                     
                    
                    <article class="home-post post post-num-16 eight" >
                        <a  href="https://nl.express.live/2017/02/07/aandeel-voltijds-ondernemende-vrouwen-steeg-niet-in-10-jaar/"><img src="https://nl.express.live/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/08/workplace-1245776_1280.jpg?resize=205%2C118&#038;ssl=1" width="205" height="118" class="attachment-home-short-rect size-home-short-rect wp-post-image" alt="workplace office meeting work people conversation" itemprop="image" srcset="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/08/workplace-1245776_1280.jpg?resize=205%2C118&amp;ssl=1 205w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/08/workplace-1245776_1280.jpg?zoom=2&amp;resize=205%2C118&amp;ssl=1 410w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/08/workplace-1245776_1280.jpg?zoom=3&amp;resize=205%2C118&amp;ssl=1 615w" sizes="(max-width: 205px) 100vw, 205px"><noscript><img width="205" height="118" src="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/08/workplace-1245776_1280.jpg?resize=205%2C118&amp;ssl=1" class="attachment-home-short-rect size-home-short-rect wp-post-image" alt="workplace office meeting work people conversation" itemprop="image" srcset="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/08/workplace-1245776_1280.jpg?resize=205%2C118&amp;ssl=1 205w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/08/workplace-1245776_1280.jpg?zoom=2&amp;resize=205%2C118&amp;ssl=1 410w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/08/workplace-1245776_1280.jpg?zoom=3&amp;resize=205%2C118&amp;ssl=1 615w" sizes="(max-width: 205px) 100vw, 205px" /></noscript></a>
                        <h3 itemprop="alternativeHeadline" class="hyphenate len-0"><a href="https://nl.express.live/2017/02/07/aandeel-voltijds-ondernemende-vrouwen-steeg-niet-in-10-jaar/" class="hyphenate"></a></h3>
                        <h2 itemprop="headline" class="hyphenate len-59 width-22"><a href="https://nl.express.live/2017/02/07/aandeel-voltijds-ondernemende-vrouwen-steeg-niet-in-10-jaar/" class="hyphenate">Aandeel voltijds ondernemende vrouwen steeg niet in 10 jaar</a></h2>
                        
                          
                    </article>
                    <!--</div> -->
                    
                                    <article class="home-post post post-num-17 one">
                        <a  href="https://nl.express.live/2017/02/07/ikea-krijgt-een-concurrent-en-hij-heet-jysk/"><img src="https://nl.express.live/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/02/Screenshot-2017-02-06-17.15.08.png?resize=644%2C249&#038;ssl=1" width="644" height="249" class="attachment-home-full-width size-home-full-width wp-post-image" alt="Jysk" itemprop="image" srcset="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/02/Screenshot-2017-02-06-17.15.08.png?resize=644%2C249&amp;ssl=1 644w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/02/Screenshot-2017-02-06-17.15.08.png?zoom=2&amp;resize=644%2C249&amp;ssl=1 1288w" sizes="(max-width: 644px) 100vw, 644px"><noscript><img width="644" height="249" src="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/02/Screenshot-2017-02-06-17.15.08.png?resize=644%2C249&amp;ssl=1" class="attachment-home-full-width size-home-full-width wp-post-image" alt="Jysk" itemprop="image" srcset="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/02/Screenshot-2017-02-06-17.15.08.png?resize=644%2C249&amp;ssl=1 644w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/02/Screenshot-2017-02-06-17.15.08.png?zoom=2&amp;resize=644%2C249&amp;ssl=1 1288w" sizes="(max-width: 644px) 100vw, 644px" /></noscript></a>
                        <h3 itemprop="alternativeHeadline" class="hyphenate len-0"><a href="https://nl.express.live/2017/02/07/ikea-krijgt-een-concurrent-en-hij-heet-jysk/" class="hyphenate"></a></h3>
                        
                        <h2 itemprop="headline" class="hyphenate len-43 width-15"><a href="https://nl.express.live/2017/02/07/ikea-krijgt-een-concurrent-en-hij-heet-jysk/" class="hyphenate">Ikea krijgt een concurrent en hij heet Jysk</a></h2>  
                        
                        
                       
                        
                    </article>
                                
                                
                                
                                
                                
                                    
                 
                    <article class="home-post post post-num-18 two" >
                        <a  href="https://nl.express.live/2017/02/07/12-waardevolle-tips-om-tijd-stelen/"><img src="https://nl.express.live/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/02/time-1739629_640.jpg?resize=313%2C325&#038;ssl=1" width="313" height="325" class="attachment-home-large-square size-home-large-square wp-post-image" alt="time clock" itemprop="image" srcset="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/02/time-1739629_640.jpg?resize=313%2C325&amp;ssl=1 313w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/02/time-1739629_640.jpg?zoom=2&amp;resize=313%2C325&amp;ssl=1 626w" sizes="(max-width: 313px) 100vw, 313px"><noscript><img width="313" height="325" src="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/02/time-1739629_640.jpg?resize=313%2C325&amp;ssl=1" class="attachment-home-large-square size-home-large-square wp-post-image" alt="time clock" itemprop="image" srcset="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/02/time-1739629_640.jpg?resize=313%2C325&amp;ssl=1 313w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/02/time-1739629_640.jpg?zoom=2&amp;resize=313%2C325&amp;ssl=1 626w" sizes="(max-width: 313px) 100vw, 313px" /></noscript></a>
                        <h3 itemprop="alternativeHeadline" class="hyphenate len-0"><a href="https://nl.express.live/2017/02/07/12-waardevolle-tips-om-tijd-stelen/" class="hyphenate"></a></h3>
                        
                        <h2 itemprop="headline" class="hyphenate len-57 width-18"><a href="https://nl.express.live/2017/02/07/12-waardevolle-tips-om-tijd-stelen/" class="hyphenate">12 waardevolle tips om tijd te stelen voor &#8230; jezelf</a></h2>  
                        
                    </article>
                                
                                
                                
                                
                                
                                        
                                        
                        <article class="home-post post post-num-19 three " >
                            
                            <a href="https://nl.express.live/2016/06/27/communiceren-vrouwen-mannen/"><img width="313" height="155" src="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2014/09/Bored-couple.jpg?resize=313%2C155&amp;ssl=1" class="attachment-home-rect size-home-rect" alt="Bored couple" srcset="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2014/09/Bored-couple.jpg?resize=313%2C155&amp;ssl=1 313w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2014/09/Bored-couple.jpg?resize=205%2C102&amp;ssl=1 205w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2014/09/Bored-couple.jpg?resize=300%2C150&amp;ssl=1 300w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2014/09/Bored-couple.jpg?zoom=2&amp;resize=313%2C155&amp;ssl=1 626w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2014/09/Bored-couple.jpg?zoom=3&amp;resize=313%2C155&amp;ssl=1 939w" sizes="(max-width: 313px) 100vw, 313px" /></a>
                            <span class="alert-text">In case you've missed it</span>
                            <h3 itemprop="alternativeHeadline" class="hyphenate len-0"><a href="https://nl.express.live/2016/06/27/communiceren-vrouwen-mannen/"></a></h3>
                            <h2 itemprop="headline" class="hyphenate len-52"><a href="https://nl.express.live/2016/06/27/communiceren-vrouwen-mannen/">10 zaken die vrouwen zeggen en mannen niet begrijpen</a></h2>  
                            
                        </article>
                    
                    
                                            <!--<div class="home-post post post-ad three form">
                            <script type="text/javascript" src="//app.mailerlite.com/data/webforms/58969/r2a5a5.js?v1"></script>
                        </div>-->
                                        
                    <article class="home-post post post-ad three" >
                        <a  href="https://nl.express.live/2017/02/07/16-jarigen-stemmen/"><img src="https://nl.express.live/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/02/teenagers.jpg?resize=313%2C155&#038;ssl=1" width="313" height="155" class="attachment-home-rect size-home-rect wp-post-image" alt="teenagers" itemprop="image" srcset="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/02/teenagers.jpg?resize=313%2C155&amp;ssl=1 313w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/02/teenagers.jpg?resize=205%2C102&amp;ssl=1 205w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/02/teenagers.jpg?resize=300%2C150&amp;ssl=1 300w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/02/teenagers.jpg?zoom=2&amp;resize=313%2C155&amp;ssl=1 626w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/02/teenagers.jpg?zoom=3&amp;resize=313%2C155&amp;ssl=1 939w" sizes="(max-width: 313px) 100vw, 313px"><noscript><img width="313" height="155" src="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/02/teenagers.jpg?resize=313%2C155&amp;ssl=1" class="attachment-home-rect size-home-rect wp-post-image" alt="teenagers" itemprop="image" srcset="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/02/teenagers.jpg?resize=313%2C155&amp;ssl=1 313w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/02/teenagers.jpg?resize=205%2C102&amp;ssl=1 205w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/02/teenagers.jpg?resize=300%2C150&amp;ssl=1 300w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/02/teenagers.jpg?zoom=2&amp;resize=313%2C155&amp;ssl=1 626w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/02/teenagers.jpg?zoom=3&amp;resize=313%2C155&amp;ssl=1 939w" sizes="(max-width: 313px) 100vw, 313px" /></noscript></a>
                       	<h3 itemprop="alternativeHeadline" class="hyphenate len-0"><a href="https://nl.express.live/2017/02/07/16-jarigen-stemmen/" class="hyphenate"></a></h3>
                        <h2 itemprop="headline" class="hyphenate len-45 width-17"><a href="https://nl.express.live/2017/02/07/16-jarigen-stemmen/" class="hyphenate">Moeten jongeren al op 16 jaar kunnen stemmen?</a></h2>  
                             
                    </article>
                    
                    
                                
                                
                                
                                
                                
                                    <article class="home-post post post-num-20 four first" >
                        <a  href="https://nl.express.live/2017/02/06/vrouwelijke-shoppingverslaving-hoe-erg-is/"><img src="https://nl.express.live/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/02/girls-shopping-at-Primark.jpg?resize=313%2C237&#038;ssl=1" width="313" height="237" class="attachment-home-tall-rect size-home-tall-rect wp-post-image" alt="girls shopping at Primark" itemprop="image" srcset="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/02/girls-shopping-at-Primark.jpg?resize=313%2C237&amp;ssl=1 313w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/02/girls-shopping-at-Primark.jpg?resize=644%2C485&amp;ssl=1 644w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/02/girls-shopping-at-Primark.jpg?zoom=3&amp;resize=313%2C237&amp;ssl=1 939w" sizes="(max-width: 313px) 100vw, 313px"><noscript><img width="313" height="237" src="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/02/girls-shopping-at-Primark.jpg?resize=313%2C237&amp;ssl=1" class="attachment-home-tall-rect size-home-tall-rect wp-post-image" alt="girls shopping at Primark" itemprop="image" srcset="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/02/girls-shopping-at-Primark.jpg?resize=313%2C237&amp;ssl=1 313w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/02/girls-shopping-at-Primark.jpg?resize=644%2C485&amp;ssl=1 644w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/02/girls-shopping-at-Primark.jpg?zoom=3&amp;resize=313%2C237&amp;ssl=1 939w" sizes="(max-width: 313px) 100vw, 313px" /></noscript></a>
                        <h3 itemprop="alternativeHeadline" class="hyphenate len-0"><a href="https://nl.express.live/2017/02/06/vrouwelijke-shoppingverslaving-hoe-erg-is/" class="hyphenate"></a></h3>
                        <h2 itemprop="headline" class="hyphenate len-56 width-19"><a href="https://nl.express.live/2017/02/06/vrouwelijke-shoppingverslaving-hoe-erg-is/" class="hyphenate">De vrouwelijke shoppingverslaving&#8230; Hoe erg is het?</a></h2>  
                        
                          
                             
                    </article>
                    
                                        
                    <article class="home-post post post-ad four">                        
                    	<a href="https://nl.express.live/2017/01/28/toekomst-mogelijkheden-stevenson/"><img width="313" height="155" src="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/01/Screenshot-2017-01-28-17.14.43.png?resize=313%2C155&amp;ssl=1" class="attachment-home-rect size-home-rect" alt="Mark Stevenson" srcset="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/01/Screenshot-2017-01-28-17.14.43.png?resize=313%2C155&amp;ssl=1 313w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/01/Screenshot-2017-01-28-17.14.43.png?resize=205%2C102&amp;ssl=1 205w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/01/Screenshot-2017-01-28-17.14.43.png?resize=300%2C150&amp;ssl=1 300w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/01/Screenshot-2017-01-28-17.14.43.png?zoom=2&amp;resize=313%2C155&amp;ssl=1 626w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/01/Screenshot-2017-01-28-17.14.43.png?zoom=3&amp;resize=313%2C155&amp;ssl=1 939w" sizes="(max-width: 313px) 100vw, 313px" /></a>
                         <h3 class="hyphenate len-0"><a href="https://nl.express.live/2017/01/28/toekomst-mogelijkheden-stevenson/"></a></h3>
                        <h2 class="hyphenate len-48"><a href="https://nl.express.live/2017/01/28/toekomst-mogelijkheden-stevenson/">Waarom we niet hoeven te vrezen voor de toekomst</a></h2>  
                       
                        
                        
                    </article>
                    
                                
                                
                                
                                
                                    <article class="home-post post post-num-21 five" >
                        <a  href="https://nl.express.live/2017/02/06/123178eurozone-economie-groei/"><img src="https://nl.express.live/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/02/European-leaders-in-Malta.jpg?resize=644%2C249&#038;ssl=1" width="644" height="249" class="attachment-home-full-width size-home-full-width wp-post-image" alt="European leaders in Malta" itemprop="image" srcset="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/02/European-leaders-in-Malta.jpg?resize=644%2C249&amp;ssl=1 644w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/02/European-leaders-in-Malta.jpg?zoom=2&amp;resize=644%2C249&amp;ssl=1 1288w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/02/European-leaders-in-Malta.jpg?zoom=3&amp;resize=644%2C249&amp;ssl=1 1932w" sizes="(max-width: 644px) 100vw, 644px"><noscript><img width="644" height="249" src="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/02/European-leaders-in-Malta.jpg?resize=644%2C249&amp;ssl=1" class="attachment-home-full-width size-home-full-width wp-post-image" alt="European leaders in Malta" itemprop="image" srcset="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/02/European-leaders-in-Malta.jpg?resize=644%2C249&amp;ssl=1 644w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/02/European-leaders-in-Malta.jpg?zoom=2&amp;resize=644%2C249&amp;ssl=1 1288w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/02/European-leaders-in-Malta.jpg?zoom=3&amp;resize=644%2C249&amp;ssl=1 1932w" sizes="(max-width: 644px) 100vw, 644px" /></noscript></a>
                        <h3 itemprop="alternativeHeadline" class="hyphenate len-0"><a href="https://nl.express.live/2017/02/06/123178eurozone-economie-groei/" class="hyphenate"></a></h3> 
                        <h2 itemprop="headline" class="hyphenate len-80 width-31"><a href="https://nl.express.live/2017/02/06/123178eurozone-economie-groei/" class="hyphenate">Het ongepaste negativisme over de eurozone: 14 kwartalen van ononderbroken groei</a></h2>  
                            
                    </article>
                                
                                
                                
                                
                                    <!--<div class="block">
                    <div class="block-left">-->
                    <article class="home-post post post-num-22 six" >
                        <a  href="https://nl.express.live/2017/02/06/7-signalen-vreemdgaan/"><img src="https://nl.express.live/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/01/OFFICE-affaire-love.jpg?resize=205%2C102&#038;ssl=1" width="205" height="102" class="attachment-home-shortest-rect size-home-shortest-rect wp-post-image" alt="business woman office affaire love" itemprop="image" srcset="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/01/OFFICE-affaire-love.jpg?w=800&amp;ssl=1 800w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/01/OFFICE-affaire-love.jpg?resize=300%2C150&amp;ssl=1 300w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/01/OFFICE-affaire-love.jpg?resize=600%2C300&amp;ssl=1 600w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/01/OFFICE-affaire-love.jpg?resize=313%2C155&amp;ssl=1 313w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/01/OFFICE-affaire-love.jpg?resize=205%2C102&amp;ssl=1 205w" sizes="(max-width: 205px) 100vw, 205px"><noscript><img width="205" height="102" src="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/01/OFFICE-affaire-love.jpg?resize=205%2C102&amp;ssl=1" class="attachment-home-shortest-rect size-home-shortest-rect wp-post-image" alt="business woman office affaire love" itemprop="image" srcset="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/01/OFFICE-affaire-love.jpg?w=800&amp;ssl=1 800w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/01/OFFICE-affaire-love.jpg?resize=300%2C150&amp;ssl=1 300w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/01/OFFICE-affaire-love.jpg?resize=600%2C300&amp;ssl=1 600w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/01/OFFICE-affaire-love.jpg?resize=313%2C155&amp;ssl=1 313w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/01/OFFICE-affaire-love.jpg?resize=205%2C102&amp;ssl=1 205w" sizes="(max-width: 205px) 100vw, 205px" /></noscript></a>
                        <h3 itemprop="alternativeHeadline" class="hyphenate len-0"><a href="https://nl.express.live/2017/02/06/7-signalen-vreemdgaan/" class="hyphenate"></a></h3> 
                        <h2 itemprop="headline" class="hyphenate len-49 width-19"><a href="https://nl.express.live/2017/02/06/7-signalen-vreemdgaan/" class="hyphenate">7 signalen die aangeven dat uw partner vreemdgaat</a></h2>  
                          
                        
                        
                    </article>
                                
                                
                                
                                
                                    <article class="home-post post post-num-23 seven" >
                        <a  href="https://nl.express.live/2017/02/06/trump-enkelband-duitsland/"><img src="https://nl.express.live/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/02/Donald-Trump.jpg?resize=425%2C300&#038;ssl=1" width="425" height="300" class="attachment-home-large-rect size-home-large-rect wp-post-image" alt="US President Donald Trump listens during an African American History Month listening session in the Roosevelt Room of the White House February 1, 2017 in Washington, DC. / AFP PHOTO / Brendan Smialowski" itemprop="image" srcset="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/02/Donald-Trump.jpg?resize=425%2C300&amp;ssl=1 425w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/02/Donald-Trump.jpg?zoom=2&amp;resize=425%2C300&amp;ssl=1 850w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/02/Donald-Trump.jpg?zoom=3&amp;resize=425%2C300&amp;ssl=1 1275w" sizes="(max-width: 425px) 100vw, 425px"><noscript><img width="425" height="300" src="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/02/Donald-Trump.jpg?resize=425%2C300&amp;ssl=1" class="attachment-home-large-rect size-home-large-rect wp-post-image" alt="US President Donald Trump listens during an African American History Month listening session in the Roosevelt Room of the White House February 1, 2017 in Washington, DC. / AFP PHOTO / Brendan Smialowski" itemprop="image" srcset="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/02/Donald-Trump.jpg?resize=425%2C300&amp;ssl=1 425w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/02/Donald-Trump.jpg?zoom=2&amp;resize=425%2C300&amp;ssl=1 850w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/02/Donald-Trump.jpg?zoom=3&amp;resize=425%2C300&amp;ssl=1 1275w" sizes="(max-width: 425px) 100vw, 425px" /></noscript></a>
                        <h3 itemprop="alternativeHeadline" class="hyphenate len-24"><a href="https://nl.express.live/2017/02/06/trump-enkelband-duitsland/" class="hyphenate">Trump kopieert Duitsland</a></h3>
                        <h2 itemprop="headline" class="hyphenate len-48 width-18"><a href="https://nl.express.live/2017/02/06/trump-enkelband-duitsland/" class="hyphenate">'Mogelijke terreurplegers krijgen een enkelband'</a></h2> 
                        
                         
                    </article>
                    <!--</div> -->
                                
                                
                                
                                
                                    <article class="home-post post post-num-24 eight" >
                        <a  href="https://nl.express.live/2017/02/06/123104silicon-valley-politiek/"><img src="https://nl.express.live/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/12/Screenshot-2016-12-15-10.21.46.png?resize=205%2C118&#038;ssl=1" width="205" height="118" class="attachment-home-short-rect size-home-short-rect wp-post-image" alt="Trump and Tech" itemprop="image" srcset="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/12/Screenshot-2016-12-15-10.21.46.png?resize=205%2C118&amp;ssl=1 205w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/12/Screenshot-2016-12-15-10.21.46.png?zoom=2&amp;resize=205%2C118&amp;ssl=1 410w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/12/Screenshot-2016-12-15-10.21.46.png?zoom=3&amp;resize=205%2C118&amp;ssl=1 615w" sizes="(max-width: 205px) 100vw, 205px"><noscript><img width="205" height="118" src="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/12/Screenshot-2016-12-15-10.21.46.png?resize=205%2C118&amp;ssl=1" class="attachment-home-short-rect size-home-short-rect wp-post-image" alt="Trump and Tech" itemprop="image" srcset="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/12/Screenshot-2016-12-15-10.21.46.png?resize=205%2C118&amp;ssl=1 205w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/12/Screenshot-2016-12-15-10.21.46.png?zoom=2&amp;resize=205%2C118&amp;ssl=1 410w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/12/Screenshot-2016-12-15-10.21.46.png?zoom=3&amp;resize=205%2C118&amp;ssl=1 615w" sizes="(max-width: 205px) 100vw, 205px" /></noscript></a>
                        <h3 itemprop="alternativeHeadline" class="hyphenate len-31"><a href="https://nl.express.live/2017/02/06/123104silicon-valley-politiek/" class="hyphenate">Silicon Valley en de moslimban:</a></h3>
                        <h2 itemprop="headline" class="hyphenate len-48 width-18"><a href="https://nl.express.live/2017/02/06/123104silicon-valley-politiek/" class="hyphenate">'Kijk naar wat we zeggen, niet naar wat we doen'</a></h2>  
                        
                        
                    </article>
                    
                    
                    <!--</div> -->
                    
                    
                    
                    <div class="ads-block">
                    	                                <div id="ligatus_ad_container_express_nl"></div>
                                <script language="javascript" src="https://i-ssl.ligatus.com/angular_front/tags/be/express/tags/angular-tag.js"></script>
                        
                                            </div>
                    
                                
                                
                                
                                
                                    <article class="home-post post post-num-25 one" >
                        <a  href="https://nl.express.live/2017/02/06/ryanair-ticketprijzen-terreur/"><img src="https://nl.express.live/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/03/Ryanair.jpg?resize=644%2C249&#038;ssl=1" width="644" height="249" class="attachment-home-full-width size-home-full-width wp-post-image" alt="Ryanair" itemprop="image" srcset="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/03/Ryanair.jpg?resize=644%2C249&amp;ssl=1 644w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/03/Ryanair.jpg?zoom=2&amp;resize=644%2C249&amp;ssl=1 1288w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/03/Ryanair.jpg?zoom=3&amp;resize=644%2C249&amp;ssl=1 1932w" sizes="(max-width: 644px) 100vw, 644px"><noscript><img width="644" height="249" src="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/03/Ryanair.jpg?resize=644%2C249&amp;ssl=1" class="attachment-home-full-width size-home-full-width wp-post-image" alt="Ryanair" itemprop="image" srcset="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/03/Ryanair.jpg?resize=644%2C249&amp;ssl=1 644w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/03/Ryanair.jpg?zoom=2&amp;resize=644%2C249&amp;ssl=1 1288w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/03/Ryanair.jpg?zoom=3&amp;resize=644%2C249&amp;ssl=1 1932w" sizes="(max-width: 644px) 100vw, 644px" /></noscript></a>
                        <h3 itemprop="alternativeHeadline" class="hyphenate len-0"><a href="https://nl.express.live/2017/02/06/ryanair-ticketprijzen-terreur/" class="hyphenate"></a></h3>
                        <h2 itemprop="headline" class="hyphenate len-85 width-26"><a href="https://nl.express.live/2017/02/06/ryanair-ticketprijzen-terreur/" class="hyphenate">Ryanair: &#8216;Terreur en politieke instabiliteit maken vliegen nog goedkoper&#8217;</a></h2>  
                        
                    </article>
                                
                                
                                
                                
                                
                                    
                    <article class="home-post post post-num-26 two" >
                        <a  href="https://nl.express.live/2017/02/06/123094moodys-eurozone-exit/"><img src="https://nl.express.live/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/02/Moodys.jpg?resize=313%2C325&#038;ssl=1" width="313" height="325" class="attachment-home-large-square size-home-large-square wp-post-image" alt="A sign for Moody&#039;s rating agency is displayed at the company headquarters in New York, September 18, 2012.  AFP PHOTO/Emmanuel Dunand / AFP PHOTO / EMMANUEL DUNAND" itemprop="image" srcset="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/02/Moodys.jpg?resize=313%2C325&amp;ssl=1 313w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/02/Moodys.jpg?zoom=2&amp;resize=313%2C325&amp;ssl=1 626w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/02/Moodys.jpg?zoom=3&amp;resize=313%2C325&amp;ssl=1 939w" sizes="(max-width: 313px) 100vw, 313px"><noscript><img width="313" height="325" src="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/02/Moodys.jpg?resize=313%2C325&amp;ssl=1" class="attachment-home-large-square size-home-large-square wp-post-image" alt="A sign for Moody&#039;s rating agency is displayed at the company headquarters in New York, September 18, 2012.  AFP PHOTO/Emmanuel Dunand / AFP PHOTO / EMMANUEL DUNAND" itemprop="image" srcset="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/02/Moodys.jpg?resize=313%2C325&amp;ssl=1 313w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/02/Moodys.jpg?zoom=2&amp;resize=313%2C325&amp;ssl=1 626w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/02/Moodys.jpg?zoom=3&amp;resize=313%2C325&amp;ssl=1 939w" sizes="(max-width: 313px) 100vw, 313px" /></noscript></a>
                        <h3 itemprop="alternativeHeadline" class="hyphenate len-0"><a href="https://nl.express.live/2017/02/06/123094moodys-eurozone-exit/" class="hyphenate"></a></h3>
                        <h2 itemprop="headline" class="hyphenate len-50 width-16"><a href="https://nl.express.live/2017/02/06/123094moodys-eurozone-exit/" class="hyphenate">Moody&#8217;s: Kans op exit lid eurozone neemt toe</a></h2>  
                        
                    </article>
                                
                                
                                
                                
                                
                                        
                     
                    
                        <article class="home-post post post-ad three" >
                            
                            <a href="https://nl.express.live/2016/03/02/8-onschuldige-gewoontes-die-je-ouder-doen-lijken-dan-je-bent-exp-126049/"><img width="313" height="155" src="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/01/24078265703_6c0b29fc6f_z.jpg?resize=313%2C155&amp;ssl=1" class="attachment-home-rect size-home-rect" alt="man older wrinkles wink" itemprop="image" srcset="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/01/24078265703_6c0b29fc6f_z.jpg?resize=313%2C155&amp;ssl=1 313w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/01/24078265703_6c0b29fc6f_z.jpg?resize=205%2C102&amp;ssl=1 205w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/01/24078265703_6c0b29fc6f_z.jpg?resize=300%2C150&amp;ssl=1 300w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/01/24078265703_6c0b29fc6f_z.jpg?zoom=2&amp;resize=313%2C155&amp;ssl=1 626w" sizes="(max-width: 313px) 100vw, 313px" /></a>
                            <span class="alert-text">In case you've missed it</span>
                            <h3 itemprop="alternativeHeadline" class="hyphenate len-0"><a href="https://nl.express.live/2016/03/02/8-onschuldige-gewoontes-die-je-ouder-doen-lijken-dan-je-bent-exp-126049/"></a></h3>
                            <h2 itemprop="headline" class="hyphenate len-60"><a href="https://nl.express.live/2016/03/02/8-onschuldige-gewoontes-die-je-ouder-doen-lijken-dan-je-bent-exp-126049/">8 onschuldige gewoontes die je ouder doen lijken dan je bent</a></h2>  
                            
                        </article>
                    
                                            <!--<div class="home-post post post-num-27 three form">
                            <script type="text/javascript" src="//app.mailerlite.com/data/webforms/58969/r2a5a5.js?v1"></script>
                        </div>-->
                                        
                    <article class="home-post post post-num-27 three" >
                        <a  href="https://nl.express.live/2017/02/06/armoede-weegt-zwaarder-op-levensverwachting-dan-alcohol/"><img src="https://nl.express.live/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/06/16488790485_f6863b85ab_b.jpg?resize=313%2C155&#038;ssl=1" width="313" height="155" class="attachment-home-rect size-home-rect wp-post-image" alt="Beggar homeless poor snow cold hungry" itemprop="image" srcset="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/06/16488790485_f6863b85ab_b.jpg?resize=313%2C155&amp;ssl=1 313w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/06/16488790485_f6863b85ab_b.jpg?resize=205%2C102&amp;ssl=1 205w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/06/16488790485_f6863b85ab_b.jpg?resize=300%2C150&amp;ssl=1 300w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/06/16488790485_f6863b85ab_b.jpg?zoom=2&amp;resize=313%2C155&amp;ssl=1 626w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/06/16488790485_f6863b85ab_b.jpg?zoom=3&amp;resize=313%2C155&amp;ssl=1 939w" sizes="(max-width: 313px) 100vw, 313px"><noscript><img width="313" height="155" src="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/06/16488790485_f6863b85ab_b.jpg?resize=313%2C155&amp;ssl=1" class="attachment-home-rect size-home-rect wp-post-image" alt="Beggar homeless poor snow cold hungry" itemprop="image" srcset="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/06/16488790485_f6863b85ab_b.jpg?resize=313%2C155&amp;ssl=1 313w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/06/16488790485_f6863b85ab_b.jpg?resize=205%2C102&amp;ssl=1 205w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/06/16488790485_f6863b85ab_b.jpg?resize=300%2C150&amp;ssl=1 300w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/06/16488790485_f6863b85ab_b.jpg?zoom=2&amp;resize=313%2C155&amp;ssl=1 626w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/06/16488790485_f6863b85ab_b.jpg?zoom=3&amp;resize=313%2C155&amp;ssl=1 939w" sizes="(max-width: 313px) 100vw, 313px" /></noscript></a>
                        <h3 itemprop="alternativeHeadline" class="hyphenate len-0"><a href="https://nl.express.live/2017/02/06/armoede-weegt-zwaarder-op-levensverwachting-dan-alcohol/" class="hyphenate"></a></h3> 
                        <h2 itemprop="headline" class="hyphenate len-55 width-22"><a href="https://nl.express.live/2017/02/06/armoede-weegt-zwaarder-op-levensverwachting-dan-alcohol/" class="hyphenate">Armoede weegt zwaarder op levensverwachting dan alcohol</a></h2>  
                        
                        
                            
                    </article>
                    
                    
                                
                                
                                
                                
                                
                                    <article class="home-post post post-num-28 four first" >
                       <a  href="https://nl.express.live/2017/02/06/123085banken-trump-regulering/"><img src="https://nl.express.live/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/02/Executive-order-signed-by-Donald-Trump.jpg?resize=313%2C237&#038;ssl=1" width="313" height="237" class="attachment-home-tall-rect size-home-tall-rect wp-post-image" alt="US President Donald Trump shows an executive order directing the Treasury Secretary to review the Dodd-Frank financial oversight law in the Oval Office of the White House on February 3, 2017 in Washington, DC. / AFP PHOTO / Brendan Smialowski" itemprop="image" srcset="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/02/Executive-order-signed-by-Donald-Trump.jpg?resize=313%2C237&amp;ssl=1 313w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/02/Executive-order-signed-by-Donald-Trump.jpg?resize=644%2C485&amp;ssl=1 644w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/02/Executive-order-signed-by-Donald-Trump.jpg?zoom=3&amp;resize=313%2C237&amp;ssl=1 939w" sizes="(max-width: 313px) 100vw, 313px"><noscript><img width="313" height="237" src="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/02/Executive-order-signed-by-Donald-Trump.jpg?resize=313%2C237&amp;ssl=1" class="attachment-home-tall-rect size-home-tall-rect wp-post-image" alt="US President Donald Trump shows an executive order directing the Treasury Secretary to review the Dodd-Frank financial oversight law in the Oval Office of the White House on February 3, 2017 in Washington, DC. / AFP PHOTO / Brendan Smialowski" itemprop="image" srcset="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/02/Executive-order-signed-by-Donald-Trump.jpg?resize=313%2C237&amp;ssl=1 313w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/02/Executive-order-signed-by-Donald-Trump.jpg?resize=644%2C485&amp;ssl=1 644w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/02/Executive-order-signed-by-Donald-Trump.jpg?zoom=3&amp;resize=313%2C237&amp;ssl=1 939w" sizes="(max-width: 313px) 100vw, 313px" /></noscript></a>
                       <h3 itemprop="alternativeHeadline" class="hyphenate len-0"><a href="https://nl.express.live/2017/02/06/123085banken-trump-regulering/" class="hyphenate">Banken krijgen &#8216;carte blanche&#8217; van Trump</a></h3>
                        <h2 itemprop="headline" class="hyphenate len-52 width-15"><a href="https://nl.express.live/2017/02/06/123085banken-trump-regulering/" class="hyphenate"></a></h2>
                        
                              
                    </article>
                    
                                        
                    <article class="home-post post post-ad four">
                    	<a href="https://nl.express.live/2016/06/14/10-zaken-mannen-kunnen-om-er-gelijk-aantrekkelijker-zien/"><img width="313" height="155" src="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/01/George_and_Amal_Clooney.png?resize=313%2C155&amp;ssl=1" class="attachment-home-rect size-home-rect" alt="George_and_Amal_Clooney.png" srcset="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/01/George_and_Amal_Clooney.png?resize=313%2C155&amp;ssl=1 313w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/01/George_and_Amal_Clooney.png?resize=205%2C102&amp;ssl=1 205w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/01/George_and_Amal_Clooney.png?resize=300%2C150&amp;ssl=1 300w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/01/George_and_Amal_Clooney.png?zoom=2&amp;resize=313%2C155&amp;ssl=1 626w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/01/George_and_Amal_Clooney.png?zoom=3&amp;resize=313%2C155&amp;ssl=1 939w" sizes="(max-width: 313px) 100vw, 313px" /></a>
                        <h3><a href="https://nl.express.live/2016/06/14/10-zaken-mannen-kunnen-om-er-gelijk-aantrekkelijker-zien/">10 zaken die mannen onmiddellijk aantrekkelijker maken</a></h3>
                        <h2><a href="https://nl.express.live/2016/06/14/10-zaken-mannen-kunnen-om-er-gelijk-aantrekkelijker-zien/"></a></h2>  
                        
                    </article>
                    
                                
                                
                                
                                
                                    <article class="home-post post post-num-29 five" >
                        <a  href="https://nl.express.live/2017/02/06/britse-economie-minder-afhankelijk-londen/"><img src="https://nl.express.live/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/07/London-city.jpg?resize=644%2C249&#038;ssl=1" width="644" height="249" class="attachment-home-full-width size-home-full-width wp-post-image" alt="London city" itemprop="image"><noscript><img width="644" height="249" src="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/07/London-city.jpg?resize=644%2C249&amp;ssl=1" class="attachment-home-full-width size-home-full-width wp-post-image" alt="London city" itemprop="image" /></noscript></a>
                        <h3 itemprop="alternativeHeadline" class="hyphenate len-0"><a href="https://nl.express.live/2017/02/06/britse-economie-minder-afhankelijk-londen/" class="hyphenate"></a></h3> 
                        <h2 itemprop="headline" class="hyphenate len-46 width-18"><a href="https://nl.express.live/2017/02/06/britse-economie-minder-afhankelijk-londen/" class="hyphenate">Britse economie minder afhankelijk van Londen?</a></h2>  
                            
                    </article>
                                
                                
                                
                                
                                    <!--<div class="block">
                    <div class="block-left"> -->
                    <article class="home-post post post-num-30 six" >
                        <a  href="https://nl.express.live/2017/02/06/123079super-bowl-commercials/"><img src="https://nl.express.live/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/02/American-Football.jpg?resize=205%2C102&#038;ssl=1" width="205" height="102" class="attachment-home-shortest-rect size-home-shortest-rect wp-post-image" alt="DENVER, CO - JANUARY 24: Rob Gronkowski #87 of the New England Patriots is tackled by Josh Bush #20, Shiloh Keo #33 and Danny Trevathan #59 of the Denver Broncos in the fourth quarter in the AFC Championship game at Sports Authority Field at Mile High on January 24, 2016 in Denver, Colorado.   Ezra Shaw/Getty Images/AFP" itemprop="image" srcset="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/02/American-Football.jpg?resize=313%2C155&amp;ssl=1 313w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/02/American-Football.jpg?resize=205%2C102&amp;ssl=1 205w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/02/American-Football.jpg?resize=300%2C150&amp;ssl=1 300w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/02/American-Football.jpg?zoom=2&amp;resize=205%2C102&amp;ssl=1 410w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/02/American-Football.jpg?zoom=3&amp;resize=205%2C102&amp;ssl=1 615w" sizes="(max-width: 205px) 100vw, 205px"><noscript><img width="205" height="102" src="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/02/American-Football.jpg?resize=205%2C102&amp;ssl=1" class="attachment-home-shortest-rect size-home-shortest-rect wp-post-image" alt="DENVER, CO - JANUARY 24: Rob Gronkowski #87 of the New England Patriots is tackled by Josh Bush #20, Shiloh Keo #33 and Danny Trevathan #59 of the Denver Broncos in the fourth quarter in the AFC Championship game at Sports Authority Field at Mile High on January 24, 2016 in Denver, Colorado.   Ezra Shaw/Getty Images/AFP" itemprop="image" srcset="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/02/American-Football.jpg?resize=313%2C155&amp;ssl=1 313w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/02/American-Football.jpg?resize=205%2C102&amp;ssl=1 205w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/02/American-Football.jpg?resize=300%2C150&amp;ssl=1 300w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/02/American-Football.jpg?zoom=2&amp;resize=205%2C102&amp;ssl=1 410w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/02/American-Football.jpg?zoom=3&amp;resize=205%2C102&amp;ssl=1 615w" sizes="(max-width: 205px) 100vw, 205px" /></noscript></a>
                        <h3 itemprop="alternativeHeadline" class="hyphenate len-0"><a href="https://nl.express.live/2017/02/06/123079super-bowl-commercials/" class="hyphenate"></a></h3>
                        <h2 itemprop="headline" class="hyphenate len-40 width-16"><a href="https://nl.express.live/2017/02/06/123079super-bowl-commercials/" class="hyphenate">De 13 commercials van de Super Bowl 2017</a></h2>
                        
                          
                    </article>
                                
                                
                                
                                
                                   <article class="home-post post post-num-31 seven" >
                        <a  href="https://nl.express.live/2017/02/06/data-internet-things-kunnen-worden-verhandeld/"><img src="https://nl.express.live/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2013/02/couple-dancing-in-kitchen.gif?resize=425%2C300&#038;ssl=1" width="425" height="300" class="attachment-home-large-rect size-home-large-rect wp-post-image" alt="couple dancing in kitchen" itemprop="image"><noscript><img width="425" height="300" src="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2013/02/couple-dancing-in-kitchen.gif?resize=425%2C300&amp;ssl=1" class="attachment-home-large-rect size-home-large-rect wp-post-image" alt="couple dancing in kitchen" itemprop="image" /></noscript></a>
                         <h3 itemprop="alternativeHeadline" class="hyphenate len-0"><a href="https://nl.express.live/2017/02/06/data-internet-things-kunnen-worden-verhandeld/" class="hyphenate"></a></h3>
                        <h2 itemprop="headline" class="hyphenate len-48 width-19"><a href="https://nl.express.live/2017/02/06/data-internet-things-kunnen-worden-verhandeld/" class="hyphenate">Data internet-of-things kunnen worden verhandeld</a></h2> 
                       
                         
                    </article> 
                   <!-- </div>-->
                                
                                
                                
                                
                     
                    
                    <article class="home-post post post-num-32 eight" >
                        <a  href="https://nl.express.live/2017/02/06/streven-naar-gendergelijkheid-botst-vaak-op-onwillige-werkvloer/"><img src="https://nl.express.live/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/01/4696806650_d31c81997d_z-1.jpg?resize=205%2C118&#038;ssl=1" width="205" height="118" class="attachment-home-short-rect size-home-short-rect wp-post-image" alt="man look  woman walk away  angry fight quarel" itemprop="image" srcset="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/01/4696806650_d31c81997d_z-1.jpg?resize=205%2C118&amp;ssl=1 205w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/01/4696806650_d31c81997d_z-1.jpg?zoom=2&amp;resize=205%2C118&amp;ssl=1 410w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/01/4696806650_d31c81997d_z-1.jpg?zoom=3&amp;resize=205%2C118&amp;ssl=1 615w" sizes="(max-width: 205px) 100vw, 205px"><noscript><img width="205" height="118" src="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/01/4696806650_d31c81997d_z-1.jpg?resize=205%2C118&amp;ssl=1" class="attachment-home-short-rect size-home-short-rect wp-post-image" alt="man look  woman walk away  angry fight quarel" itemprop="image" srcset="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/01/4696806650_d31c81997d_z-1.jpg?resize=205%2C118&amp;ssl=1 205w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/01/4696806650_d31c81997d_z-1.jpg?zoom=2&amp;resize=205%2C118&amp;ssl=1 410w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/01/4696806650_d31c81997d_z-1.jpg?zoom=3&amp;resize=205%2C118&amp;ssl=1 615w" sizes="(max-width: 205px) 100vw, 205px" /></noscript></a>
                        <h3 itemprop="alternativeHeadline" class="hyphenate len-0"><a href="https://nl.express.live/2017/02/06/streven-naar-gendergelijkheid-botst-vaak-op-onwillige-werkvloer/" class="hyphenate"></a></h3>
                        <h2 itemprop="headline" class="hyphenate len-63 width-24"><a href="https://nl.express.live/2017/02/06/streven-naar-gendergelijkheid-botst-vaak-op-onwillige-werkvloer/" class="hyphenate">Streven naar gendergelijkheid botst vaak op onwillige werkvloer</a></h2>
                        
                          
                    </article>
                    <!--</div> -->
                    
                                                
                            <footer class="entry-footer"></footer>                        
                                                    
                        </div>
                        
                        
                        <div class="article-sidebar">
                            <aside class="widget-area"><section id="text-7" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- IMU Top -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-1165248531791804"
     data-ad-slot="5819000803"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div></section>
<section id="text-2" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><!-- TradingView Widget BEGIN -->
<div id="tv-miniwidget-6a2a3" style="width:300px; height:400px;"></div>
<script type="text/javascript" src="https://d33t3vvu2t2yu5.cloudfront.net/tv.js" async></script>
<script type="text/javascript">

document.addEventListener("DOMContentLoaded", function(event) { 

new TradingView.MiniWidget({
  "container_id": "tv-miniwidget-6a2a3",
  "tabs": [
    "Stocks",
    "Commodities",
    "Index",
    "Forex"
  ],
  "symbols": {
    "Commodities": [
      [
        "Gold",
        "GC1!"
      ],
      [
        "Oil",
        "CL1!"
      ],
      [
        "Gas",
        "NG1!"
      ]
    ],
    "Stocks": [
      [
        "Apple",
        "AAPL "
      ],
      [
        "Google",
        "GOOG"
      ],
      [
        "Facebook",
        "NASDAQ:FB|1y"
      ],
      [
        "Microsoft",
        "NASDAQ:MSFT|1y"
      ],
      [
        "Tesla",
        "NASDAQ:TSLA|1y"
      ],
      [
        "Amazon",
        "NASDAQ:AMZN|1y"
      ]
    ],
    "Index": [
      [
        "S&P500",
        "INDEX:SPX|all"
      ],
      [
        "Nasdaq100",
        "FX:NAS100|all"
      ],
      [
        "Dow30",
        "INDEX:DOWI|all"
      ],
      [
        "Nikkei225",
        "FX:JPN225|all"
      ],
      [
        "Dax30",
        "INDEX:DAX|all"
      ],
      [
        "FTSE100",
        "INDEX:FTSE|all"
      ]
    ],
    "Forex": [
      [
        "EURUSD",
        "FX:EURUSD|1y"
      ],
      [
        "EURGBP",
        "FX:EURGBP|1y"
      ],
      [
        "EURCHF",
        "FX:EURCHF|1y"
      ],
      [
        "USDJPY",
        "FX:USDJPY|1y"
      ],
      [
        "USDCNH",
        "FX:USDCNH|1y"
      ],
      [
        "BTCEUR",
        "ITBIT:BTCEUR|1y"
      ]
    ]
  },
  "gridLineColor": "#E9E9EA",
  "fontColor": "#83888D",
  "underLineColor": "#dbeffb",
  "trendLineColor": "#4bafe9",
  "activeTickerBackgroundColor": "rgba(237, 240, 243, 1)",
  "large_chart_url": "https://www.tradingview.com/chart/",
  "noGraph": false,
  "timezone": "Europe/Paris",
  "width": "300px",
  "height": "400px",
  "locale": "en"
});
});
</script>

<!-- TradingView Widget END --></div>
		</div></section>
<section id="search-3" class="widget widget_search"><div class="widget-wrap"><form class="search-form" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction" method="get" action="https://nl.express.live/" role="search"><meta itemprop="target" content="https://nl.express.live/?s={s}"/><input itemprop="query-input" type="search" name="s" placeholder="Zoek op deze website &#x2026;" /><input type="submit" value="Zoek"  /></form></div></section>
<section id="text-9" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><div style="width:300px; height:220px;">
<div class="fb-page" data-href="https://www.facebook.com/ExpressBE/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/ExpressBE/"><a href="https://www.facebook.com/ExpressBE/">Express.be NL</a></blockquote></div></div></div></div>
		</div></section>
<section id="text-3" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Homepage Right Big skyscraper -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-1165248531791804"
     data-ad-slot="4709956007"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div></section>
</aside>                        </div>
                        
                     </article>
                     
                                        
                    
                    
        
            
<!-- FMO
    </div>
-->
</main></div></div><div class="footer-widgets"><div class="wrap"><div class="footer-widgets-1 widget-area"><section id="text-10" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><script type="text/javascript" src="//static.mailerlite.com/data/webforms/58969/r2a5a5.js?v6"></script>
</div>
		</div></section>
<section id="execphp-3" class="widget widget_execphp"><div class="widget-wrap">			<div class="execphpwidget">
<div class="footer-phone"></div>

<style>

.footer-phone { background: url() no-repeat; }

</style></div>
		</div></section>
<section id="text-8" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><!-- BEGIN Hi-Media Media AdTag, be.express.nl 1x1 - v1.0 -->
<div class="hmads_1x1">

    <script type="text/javascript">
        (function() {
            var utTagCountry = 'be';
            var utTagSite = 'be.express.nl';
            var utTagZone = 'others';
            var utTagUrl = ('https:' == document.location.protocol ? 'https://' : 'http://') +
                'js.himediads.com/js' +
                '?country=' + encodeURIComponent(utTagCountry) +
                '&site=' + encodeURIComponent(utTagSite) +
                '&zone=' + encodeURIComponent(utTagZone);
            document.write('<sc' + 'ript type="text/javascript" src="' + utTagUrl + '"><\/sc' + 'ript>');
        })();
    </script>
 
    <script type="text/javascript">
        try {
            window.hiMediaUt.callTag({
                "format": "1x1",
                "keyValues": ""
            });
        } catch(ex) {
        }
    </script>

    <noscript>
        <a href="http://rd.himediads.com/be/jump/be.express.nl/others;sz=1x1;tile=1;ord=" target="_blank">
            <img src="https://rd.himediads.com/be/ad/be.express.nl/others;sz=1x1;tile=1;ord=?" width="1" height="1" alt="" />
        </a>
    </noscript>
</div>
<!-- END Hi-Media Media AdTag, be.express.nl 1x1 - v1.0 --></div>
		</div></section>
</div></div></div><footer class="site-footer" itemscope itemtype="http://schema.org/WPFooter"><div class="wrap">    <p><h3 style="color:#FFF;">About Express</h3> <span  style="color:#FFF;">Express.live is een onafhankelijk en digitaal nieuwsportaal voor een nieuwe generatie nieuwsfreaks. Opgericht in 2007 bestaat de site nu in 3 verschillende talen: Spaans, Frans en Nederlands.  <br /> Express.live legt de focus op ondernemerschap en de bedrijfswereld in het algemeen, de nieuwe economie, disruptie, human-resources, self-help en wetenschap in het bijzonder.  <br /> We publiceren slimme zakelijke berichten met een brede wereldvisie en een lokale tint.  <br /><br /> Follow us <a href="https://www.facebook.com/ExpressBE/" target="_blank"><i class="fa fa-facebook"></i>acebook/ExpressBE</a>&nbsp&nbsp&nbsp&nbsp&nbsp&nbsp<a href="https://twitter.com/expressbe_nl" target="_blank"><i class="fa fa-twitter"></i> @expressbe_nl</a></span></p>
    <p><i class="fa fa-envelope"></i> <a href='mailto:info-nl@express.live'>info-nl@express.live</a>&nbsp&nbsp&nbsp&nbsp&nbsp&nbsp<i class="fa fa-phone"></i> <a href='tel:+3223186215'>+32.2.318.6215</a>&nbsp&nbsp&nbsp&nbsp&nbsp&nbsp<i class="fa fa-building"></i> VAT BE0461913109</a></p>
    
</div></footer></div>    
	<script type="text/javascript" language="javascript">
		//	</script>
	<div style="display:none">
	</div>

<!--- taboola --->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>


<!--- Analytics --->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-63567-1', 'auto');
  
    
  ga('set', 'dimension1', 'nl.express.live');
  
    ga('set', 'dimension2', '1');
  ga('set', 'dimension3', 'Redactie Express Business');
    ga('send', 'pageview');
</script>
 	<!-- Tag Quantum Express - HiMedia 
	<script type="text/javascript" id="ean-native-embed-tag" src="//cdn.elasticad.net/native/serve/js/nativeEmbed.gz.js"></script>
	-->
 <script type='text/javascript' src='https://nl.express.live/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201706'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2017Febaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://nl.express.live/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.5.6'></script>
<script type='text/javascript' src='https://checkout.stripe.com/checkout.js'></script>
<script type='text/javascript' src='https://nl.express.live/wp-content/plugins/wp-simple-pay-pro-for-stripe/assets/js/vendor/accounting.min.js?ver=2.5.4'></script>
<script type='text/javascript' src='https://nl.express.live/wp-content/plugins/wp-simple-pay-pro-for-stripe/assets/js/vendor/parsley.min.js?ver=2.5.4'></script>
<script type='text/javascript' src='https://nl.express.live/wp-content/plugins/wp-simple-pay-pro-for-stripe/assets/js/vendor/moment.min.js?ver=2.5.4'></script>
<script type='text/javascript' src='https://nl.express.live/wp-content/plugins/wp-simple-pay-pro-for-stripe/assets/js/vendor/pikaday.min.js?ver=2.5.4'></script>
<script type='text/javascript' src='https://nl.express.live/wp-content/plugins/wp-simple-pay-pro-for-stripe/assets/js/vendor/pikaday.jquery.js?ver=2.5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var simplePayFrontendGlobals = {"ajaxurl":"https:\/\/nl.express.live\/wp-admin\/admin-ajax.php","nonce":"f4d076ccbd","paymentSubmittingButtonLabel":"Please wait...","couponAmountOffText":"off","zeroAmountCheckoutButtonLabel":"Start Now","zeroDecimalCurrencies":["BIF","CLP","DJF","GNF","JPY","KMF","KRW","MGA","PYG","RWF","VND","VUV","XAF","XOF","XPF"],"scriptDebug":"false"};
var simplePayFormSettings = null;
/* ]]> */
</script>
<script type='text/javascript' src='https://nl.express.live/wp-content/plugins/wp-simple-pay-pro-for-stripe/assets/js/pro-public.min.js?ver=2.5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var simplePaySubscriptionsFrontendGlobals = {"intervalEveryText":"every","trialCheckoutButtonLabel":"Start Free Trial"};
/* ]]> */
</script>
<script type='text/javascript' src='https://nl.express.live/wp-content/plugins/wp-simple-pay-pro-for-stripe-subscriptions-add-on/assets/js/sub-public.min.js?ver=1.3.4'></script>
<script type='text/javascript' src='https://nl.express.live/wp-content/plugins/lazy-load/js/jquery.sonar.min.js?ver=0.6.1'></script>
<script type='text/javascript' src='https://nl.express.live/wp-content/plugins/lazy-load/js/lazy-load.js?ver=0.6.1'></script>
<script type='text/javascript' src='https://code.jquery.com/jquery-migrate-1.2.1.js'></script>
<script type='text/javascript' src='https://nl.express.live/wp-content/themes/express/js/custom.js?ver=1.0.2'></script>
<script type='text/javascript' src='https://nl.express.live/wp-includes/js/wp-embed.min.js?ver=4.5.6'></script>
<script type='text/javascript' src='https://nl.express.live/wp-content/plugins/ultimate-social-deux/public/assets/js/min/jquery.magnific-popup-min.js?ver=1.0'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201706.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.4.2',blog:'106106419',post:'123325',tz:'1',srv:'nl.express.live'} ]);
	_stq.push([ 'clickTrackerInit', '106106419', '123325' ]);
</script>
</body>
</html>
