<!DOCTYPE html>
<html lang="nl-BE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head >
<meta charset="UTF-8" />
<title>Canadese KMO wint rechtszaak tegen Google</title><meta name="viewport" content="width=device-width, initial-scale=1" />

<meta http-equiv="refresh" content="600">




  	
	<meta property="fb:pages" content="192088988507" />
    <!---
    <meta name="apple-itunes-app" content="app-id=1112430870">
	--->
    <!--- taboola
	<script type="text/javascript">
      window._taboola = window._taboola || [];
      _taboola.push({article:'auto'});
      !function (e, f, u, i) {
        if (!document.getElementById(i)){
          e.async = 1;
          e.src = u;
          e.id = i;
          f.parentNode.insertBefore(e, f);
        }
      }(document.createElement('script'),
      document.getElementsByTagName('script')[0],
      '//cdn.taboola.com/libtrc/express-nl/loader.js',
      'tb_loader_script');
    </script>--->
    
  
<!--- Google Mobile Sticky --->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1165248531791804",
    enable_page_level_ads: true
  });
</script>

<style>

.entry-image {
    width: auto !important;	
}

.site-header {
  position: relative;
  width: 100%;
}

.site-header.clone {
  position: fixed;
  padding:5px 0;
  top: -79px;
  left: 0;
  right: 0;
  z-index: 999;
  transition: 0.2s top cubic-bezier(.3,.73,.3,.74);
}

.site-header.clone .site-title a {
  background-size: 50%;
  height: 22px;
  margin-top: 5px;
}

.site-header.clone .site-header p {
  margin: 3px 0 0;
}

.site-header.clone .header-widget-area a {
  font-size: 14px;
}





body.down .site-header.clone {
  top: 0;
}
</style>

		 
<!-- This site is optimized with the Yoast SEO plugin v3.2.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="De zoekmachine van Google moet een beslissing van een Canadese rechtbank in het voordeel van de lokale onderneming Equustek Solutions wereldwijd toepassen."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://nl.express.live/2017/06/29/kmo-wint-rechtszaak-google/" />
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Canadese KMO wint rechtszaak tegen Google" />
<meta property="og:description" content="De zoekmachine van Google moet een beslissing van een Canadese rechtbank in het voordeel van de lokale onderneming Equustek Solutions wereldwijd toepassen." />
<meta property="og:url" content="https://nl.express.live/2017/06/29/kmo-wint-rechtszaak-google/" />
<meta property="og:site_name" content="Express [NL]" />
<meta property="article:tag" content="Canada" />
<meta property="article:tag" content="Equustek" />
<meta property="article:tag" content="Google" />
<meta property="article:tag" content="Hooggerechtshof" />
<meta property="article:tag" content="rechtszaak" />
<meta property="article:section" content="articles" />
<meta property="article:published_time" content="2017-06-29T11:00:21+00:00" />
<meta property="fb:app_id" content="1019042458169149" />
<meta property="og:image" content="https://nl.express.live/wp-content/uploads/sites/3/2016/08/Screenshot-2016-08-26-09.54.09.png" />
<meta property="og:image:width" content="1938" />
<meta property="og:image:height" content="1158" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="De zoekmachine van Google moet een beslissing van een Canadese rechtbank in het voordeel van de lokale onderneming Equustek Solutions wereldwijd toepassen." />
<meta name="twitter:title" content="Canadese KMO wint rechtszaak tegen Google" />
<meta name="twitter:image" content="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/08/Screenshot-2016-08-26-09.54.09.png?fit=1938%2C1158&#038;ssl=1" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//checkout.stripe.com' />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Express [NL] &raquo; Feed" href="https://nl.express.live/feed/" />
<link rel="alternate" type="application/rss+xml" title="Express [NL] &raquo; Reactiesfeed" href="https://nl.express.live/comments/feed/" />
      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://nl.express.live/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id=392912961611"/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://nl.express.live");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '15a6df7f-e460-4536-83ce-bf274aad35e2';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://nl.express.live/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.20f3ee95-6f21-4aad-a9bb-9c5899a4353a";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/nl.express.live\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='pinterestBadge-css'  href='https://nl.express.live/wp-content/plugins/pinterest-badge/pinterest.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='validate-engine-css-css'  href='https://nl.express.live/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='express-css'  href='https://nl.express.live/wp-content/themes/express/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='jps-premiusm-style-css'  href='https://nl.express.live/wp-content/plugins/jquery-post-splitter/pro/jps-premium-styles.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='paged-post-style-css'  href='https://nl.express.live/wp-content/plugins/jquery-post-splitter/css/paged-post.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='mbpro-font-awesome-css'  href='https://nl.express.live/wp-content/plugins/maxbuttons/assets/libraries/font-awesome/css/font-awesome.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='media-credit-css'  href='https://nl.express.live/wp-content/plugins/media-credit/public/css/media-credit.css?ver=3.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='us-plugin-styles-css'  href='https://nl.express.live/wp-content/plugins/ultimate-social-deux/public/assets/css/style.css?ver=6.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='stripe-checkout-button-css'  href='https://checkout.stripe.com/v3/checkout/button.css?ver=2.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='stripe-checkout-pro-pikaday-css'  href='https://nl.express.live/wp-content/plugins/wp-simple-pay-pro-for-stripe/assets/css/vendor/pikaday.min.css?ver=2.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='stripe-checkout-pro-public-lite-css'  href='https://nl.express.live/wp-content/plugins/wp-simple-pay-pro-for-stripe/assets/css/shared-public-main.min.css?ver=2.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='stripe-checkout-pro-public-css'  href='https://nl.express.live/wp-content/plugins/wp-simple-pay-pro-for-stripe/assets/css/pro-public.min.css?ver=2.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.5.0/css/font-awesome.css?ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='adelle-fonts-css'  href='https://nl.express.live/wp-content/themes/express/fonts/adelle-sans/stylesheet.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://nl.express.live/wp-content/plugins/jetpack/css/jetpack.css?ver=4.7.1' type='text/css' media='all' />
<!--n2css--><script type='text/javascript' src='https://nl.express.live/wp-content/plugins/pinterest-badge/pinterest_wp.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js'></script>
<script type='text/javascript' src='https://nl.express.live/wp-content/plugins/hyphenator/Hyphenator.js?ver=5.1.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mb_ajax = {"ajaxurl":"https:\/\/nl.express.live\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://nl.express.live/wp-content/plugins/maxbuttons/js/min/front.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var us_script = {"ajaxurl":"https:\/\/nl.express.live\/wp-admin\/admin-ajax.php","tweet_via":"expressbe_nl","success":"Great work! Your message was sent.","trying":"Trying to send email...","total_shares_text":"Shares","facebook_height":"500","facebook_width":"900","twitter_height":"500","twitter_width":"900","googleplus_height":"500","googleplus_width":"900","delicious_height":"550","delicious_width":"550","stumble_height":"550","stumble_width":"550","linkedin_height":"550","linkedin_width":"550","pinterest_height":"320","pinterest_width":"720","buffer_height":"500","buffer_width":"900","reddit_height":"500","reddit_width":"900","vkontakte_height":"500","vkontakte_width":"900","printfriendly_height":"500","printfriendly_width":"1045","pocket_height":"500","pocket_width":"900","tumblr_height":"500","tumblr_width":"900","flipboard_height":"500","flipboard_width":"900","weibo_height":"500","weibo_width":"900","xing_height":"500","xing_width":"900","ok_height":"500","ok_width":"900","managewp_height":"500","managewp_width":"900","meneame_height":"500","meneame_width":"900","digg_height":"500","digg_width":"900","home_url":"https:\/\/nl.express.live","B":"B","M":"M","k":"k","nonce":"96efa6624b","already_loved_message":"You have already loved this item.","error_message":"Sorry, there was a problem processing your request.","logged_in":"false","bitly":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://nl.express.live/wp-content/plugins/ultimate-social-deux/public/assets/js/min/us.script-min.js?ver=6.0.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var us_native_script = {"vkontakte_appid":"","facebook_appid":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://nl.express.live/wp-content/plugins/ultimate-social-deux/public/assets/js/min/us.native-min.js?ver=6.0.7'></script>
<script type='text/javascript' src='https://nl.express.live/wp-content/plugins/ultimate-social-deux/public/assets/js/min/jquery.cookie-min.js?ver=1.0'></script>
<script type='text/javascript' src='https://nl.express.live/wp-content/plugins/ultimate-social-deux/public/assets/js/min/jquery.magnific-popup-min.js?ver=1.0'></script>
<script type='text/javascript' src='https://nl.express.live/wp-content/plugins/ultimate-social-deux/public/assets/js/min/jquery.sticky-min.js?ver=1.0'></script>
<script type='text/javascript' src='https://nl.express.live/wp-content/plugins/ultimate-social-deux/public/assets/js/min/jquery.fittext-min.js?ver=1.2'></script>
<script type='text/javascript' src='https://nl.express.live/wp-content/plugins/ultimate-social-deux/public/assets/js/min/jquery.tooltipster-min.js?ver=3.3'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://nl.express.live/wp-content/themes/genesis/lib/js/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://nl.express.live/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://nl.express.live/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://nl.express.live/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='https://wp.me/p7bd7R-yXf' />
<link rel="alternate" type="application/json+oembed" href="https://nl.express.live/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnl.express.live%2F2017%2F06%2F29%2Fkmo-wint-rechtszaak-google%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://nl.express.live/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnl.express.live%2F2017%2F06%2F29%2Fkmo-wint-rechtszaak-google%2F&#038;format=xml" />
		<style>
		.getty.alignleft {
			margin-right: 5px;
		}
		.getty.alignright {
			margin-left: 5px;
		}
		</style>
		
    <style type="text/css">

	
	body .jps-fullpost-link{

		display:none;

	}

	
	</style>

    <script data-cfasync="false" src="//load.sumome.com/" data-sumo-platform="wordpress" data-sumo-site-id="fcfbc384ce4486f854c7e5e873c9584bd533bc25bedcecfb052428fa4db9f438" async></script><style type="text/css">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</style><div class="us_floating us_mobile_hide"><div class="us_floating_outer_wrapper" style="display:none;"><div class="us_wrapper us_share_buttons us_tac us_skin_default" data-text="Geen onklopbaar monster! KMO wint rechtszaak tegen&#8230; Google" data-url="https://nl.express.live/2017/06/29/kmo-wint-rechtszaak-google/"><div class="us_facebook us_first us_button"><a class="us_box" href="#"><div class="us_share"><i class="us-icon-facebook"></i></div><div class="us_count">0</div></a></div><div class="us_twitter us_no_count us_button"><a class="us_box" href="#"><div class="us_share"><i class="us-icon-twitter"></i></div></a></div><div class="us_linkedin us_last us_button"><a class="us_box" href="#"><div class="us_share"><i class="us-icon-linkedin"></i></div><div class="us_count">0</div></a></div></div><a href="#" class="us_floating_hide"><i class="us-icon-caret-left"></i></a></div></div>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><link rel="amphtml" href="https://nl.express.live/2017/06/29/kmo-wint-rechtszaak-google/amp/" /><script type="text/javascript">
	Hyphenator.config( {"intermediatestate":"visible"} );
	Hyphenator.run();
</script>
</head>
<body class="post-template-default single single-post postid-134369 single-format-standard full-width-content photo-large" itemscope itemtype="https://schema.org/WebPage"><div class="site-container"><header class="site-header" itemscope itemtype="http://schema.org/WPHeader"><div class="wrap"><div class="title-area"><p class="site-title" itemprop="headline"><a href="https://nl.express.live/">Express [NL]</a></p></div><div class="widget-area header-widget-area"><section id="execphp-2" class="widget widget_execphp"><div class="widget-wrap">			<div class="execphpwidget"><i class="fa fa-angle-down"></i>
<p><a href="https://nl.express.live/2016/08/10/10-manieren-om-als-miljonair-zelfs-wanneer-er-geen-bent/">11 manieren om je voor te doen als een miljonair, zelfs wanneer je er geen bent</a></p>
<div class="menu-icon"><i class="fa fa-bars"></i></div></div>
		</div></section>
</div></div></header><style>
.search-form input[type="search"] {

    width: 88%;
}
</style>
	
    <div class="site-inner"><div class="content-sidebar-wrap"><div class="before-content"><section id="text-6" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Leaderboard WP -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1165248531791804"
     data-ad-slot="6015110805"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div></section>
</div><main class="content">        
    <div class="article-content-wrap">
        
        
            
             
                    
                    <article class="post entry primary" itemscope="" itemtype="schema.org/Article">
                    
                        <div class="article-top">
                        	
                            <!-- Post Type :  -->
                            
                            
                                  
                                <header class="entry-header"><h1 class="entry-title" itemprop="headline">Geen onklopbaar monster! KMO wint rechtszaak tegen&#8230; Google</h1> 
<p class="entry-meta">
        <span class="author"> <span class="entry-author" itemprop="author" itemscope itemtype="http://schema.org/Person"><a href="https://nl.express.live/author/ddewitte/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">Redactie Express Business</span></a></span></span>
        <span class="date"> <time class="entry-time" itemprop="datePublished" datetime="2017-06-29T11:00:21+00:00">juni 29, 2017</time></span></p></header>                                
                                <img src="https://nl.express.live/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/08/Screenshot-2016-08-26-09.54.09.png?resize=980%2C580&#038;ssl=1" width="980" height="580" class="attachment-photo-large size-photo-large wp-post-image" alt="Google Big Brother" itemprop="image" srcset="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/08/Screenshot-2016-08-26-09.54.09.png?resize=300%2C179&amp;ssl=1 300w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/08/Screenshot-2016-08-26-09.54.09.png?resize=980%2C580&amp;ssl=1 980w" sizes="(max-width: 980px) 100vw, 980px"><noscript><img width="980" height="580" src="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/08/Screenshot-2016-08-26-09.54.09.png?resize=980%2C580&amp;ssl=1" class="attachment-photo-large size-photo-large wp-post-image" alt="Google Big Brother" itemprop="image" srcset="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/08/Screenshot-2016-08-26-09.54.09.png?resize=300%2C179&amp;ssl=1 300w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/08/Screenshot-2016-08-26-09.54.09.png?resize=980%2C580&amp;ssl=1 980w" sizes="(max-width: 980px) 100vw, 980px" /></noscript>
                                
                                  
							 	 <div class="featured-image-excerpt">AFP</div>
										 
                                                                            
                            
							</div>
                                                        
                        </div>
        				
                        
                                                
                        <div class="article-content">
                                                            
                            <div class="entry-content" itemprop="text">
                            
                                <div class="pf-content">
                                    <h4>De zoekmachine van Google moet een beslissing van een Canadese rechtbank in het voordeel van de lokale onderneming Equustek Solutions wereldwijd toepassen.</h4>
<p>Dat heeft het Canadese hooggerechtshof beslist. Google had weliswaar nog betoogd dat de beslissing een inbreuk zou betekenen op de gegarandeerde vrijheid van meningsuiting, maar die motivatie werd door het hooggerechtshof afgewezen.</p><div style="width: 98%; overflow:hidden;" class="ads-block">
						<!-- article - incontent - responsive -->
					<ins class="adsbygoogle"
						 style="display:block"
						 data-ad-client="ca-pub-1165248531791804"
						 data-ad-slot="7887534408"
						 data-ad-format="auto"></ins>
					<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
					</script>

			</div>
<p>De uitspraak maakt volgens de juridisch adviseurs van Equustek duidelijk dat <a href="http://www.cbc.ca/news/canada/british-columbia/google-ruling-1.4181322">grote concerns zoals Google en andere internet-giganten niet onoverwinnelijk zijn</a> en ook niet boven de wet staan.</p>
<p>Vertegenwoordigers van Google gaven aan dat het bedrijf mogelijk verdere stappen bekijkt.</p>
<p>Aan de basis van het dispuut ligt een uitspraak van de rechtbank van British Columbia, waar Equustek &#8211; een fabrikant van netwerk-technologie &#8211; klacht had neergelegd tegen een concurrent die zich aan plagiaat had schuldig gemaakt.</p>
<h4>Copyright</h4>
<p>De rechtbank had daarbij beslist dat ook alle vermeldingen van de schuldigde partij uit de zoekmachine van Google verwijderd dienden te worden. De geviseerde informatie werd inderdaad uit de Canadese inventaris van de zoekmachine weggehaald, maar kon nog wel in de internationale lijsten worden teruggevonden.</p>
<p>Equustek eiste dat ook die zoekresultaten zouden worden aangepast. Google herinnerde er echter aan geen partij in het geding te zijn en verwees ook naar de vrijheid van meningsuiting.</p>
<p>Rosalie Abella, rechter bij het Canadese hooggerechtshof, benadrukte echter dat de maatregel betrekking heeft op de verwijdering van websites die illegale praktijken vertegenwoordigen en dus niet onder het recht op de vrijheid van meningsuiting kunnen vallen.</p>
<p>De uitspraak is volgens Robbie Fleming, raadsman van Equustek, echter vooral een waarschuwing dat ook grote ondernemingen zoals Google de wet dienen te volgen.</p>
<p>Onder meer Music Canada noemde de uitspraak in een reactie een mijlpaal in de internationale copyright-bescherming. Indien het hooggerechtshof een andere uitspraak had gedaan, zouden volgens de organisatie grote gevolgen voor de internationale muziekrechten moeten worden gevreesd. (mah)</p>
</p><div class="us_posts_bottom" style="margin-top:0px;margin-bottom:0px;"><div class="us_wrapper us_share_buttons us_tac us_skin_easy" data-text="Geen onklopbaar monster! KMO wint rechtszaak tegen&#8230; Google" data-url="https://nl.express.live/2017/06/29/kmo-wint-rechtszaak-google/"><div class="us_facebook us_first us_button"><a class="us_box" href="#"><div class="us_share"><i class="us-icon-facebook"></i></div><div class="us_count">0</div></a></div><div class="us_twitter us_no_count us_button"><a class="us_box" href="#"><div class="us_share"><i class="us-icon-twitter"></i></div></a></div><div class="us_linkedin us_last us_button"><a class="us_box" href="#"><div class="us_share"><i class="us-icon-linkedin"></i></div><div class="us_count">0</div></a></div></div></div>                                    
                                    
                                                                        
                                                                                                                
                                                                                    <div id="express_be_web_smartbox_article_NL"></div>
                                            <script type="text/javascript" src="https://a-ssl.ligatus.com/?ids=83924&t=js&s=1"></script>
                                                                                                      
                                                                      </div>
                                
                            </div>
         					
                            
                                               
                                 
    <!--        
    <div class="print-email-block">
           
        <div class="printfriendly pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat"><span class="printfriendly-text2">Print</span></a></div>            
        <div class="email-wrap">
            <a class="email-share" href="mailto:?subject=Express.live Article&amp;BODY= http://nl.express.live/2017/06/29/kmo-wint-rechtszaak-google/" target="_blank"> Email</a>  
        </div> 
         
    </div>
    -->
                        <article class="home-post post post-num-1 one">
                        <a  href="https://nl.express.live/2017/06/29/controle-laptop-passagiers/"><img src="https://nl.express.live/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/03/laptop-ban.jpg?resize=644%2C249&#038;ssl=1" width="644" height="249" class="attachment-home-full-width size-home-full-width wp-post-image" alt itemprop="image" srcset="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/03/laptop-ban.jpg?resize=644%2C249&amp;ssl=1 644w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/03/laptop-ban.jpg?zoom=2&amp;resize=644%2C249&amp;ssl=1 1288w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/03/laptop-ban.jpg?zoom=3&amp;resize=644%2C249&amp;ssl=1 1932w" sizes="(max-width: 644px) 100vw, 644px"><noscript><img width="644" height="249" src="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/03/laptop-ban.jpg?resize=644%2C249&amp;ssl=1" class="attachment-home-full-width size-home-full-width wp-post-image" alt="" itemprop="image" srcset="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/03/laptop-ban.jpg?resize=644%2C249&amp;ssl=1 644w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/03/laptop-ban.jpg?zoom=2&amp;resize=644%2C249&amp;ssl=1 1288w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/03/laptop-ban.jpg?zoom=3&amp;resize=644%2C249&amp;ssl=1 1932w" sizes="(max-width: 644px) 100vw, 644px" /></noscript></a>
                        <h3 itemprop="alternativeHeadline" class="hyphenate len-48"><a href="https://nl.express.live/2017/06/29/controle-laptop-passagiers/" class="hyphenate">Voor passagiers van 180 luchtvaartmaatschappijen</a></h3>
                        
                        <h2 itemprop="headline" class="hyphenate len-40 width-15"><a href="https://nl.express.live/2017/06/29/controle-laptop-passagiers/" class="hyphenate">VS willen bijkomende controle op laptops</a></h2>  
                        
                        
                       
                        
                    </article>
                                
                                
                                
                                
                                
                                    
                 
                    <article class="home-post post post-num-2 two" >
                        <a  href="https://nl.express.live/2017/06/29/galaxy-note-7-maakt-comeback/"><img src="https://nl.express.live/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/10/Samsung-Galaxy-Note-7.jpg?resize=313%2C325&#038;ssl=1" width="313" height="325" class="attachment-home-large-square size-home-large-square wp-post-image" alt="samsung-galaxy-note-7" itemprop="image" srcset="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/10/Samsung-Galaxy-Note-7.jpg?resize=313%2C325&amp;ssl=1 313w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/10/Samsung-Galaxy-Note-7.jpg?zoom=2&amp;resize=313%2C325&amp;ssl=1 626w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/10/Samsung-Galaxy-Note-7.jpg?zoom=3&amp;resize=313%2C325&amp;ssl=1 939w" sizes="(max-width: 313px) 100vw, 313px"><noscript><img width="313" height="325" src="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/10/Samsung-Galaxy-Note-7.jpg?resize=313%2C325&amp;ssl=1" class="attachment-home-large-square size-home-large-square wp-post-image" alt="samsung-galaxy-note-7" itemprop="image" srcset="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/10/Samsung-Galaxy-Note-7.jpg?resize=313%2C325&amp;ssl=1 313w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/10/Samsung-Galaxy-Note-7.jpg?zoom=2&amp;resize=313%2C325&amp;ssl=1 626w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/10/Samsung-Galaxy-Note-7.jpg?zoom=3&amp;resize=313%2C325&amp;ssl=1 939w" sizes="(max-width: 313px) 100vw, 313px" /></noscript></a>
                        <h3 itemprop="alternativeHeadline" class="hyphenate len-0"><a href="https://nl.express.live/2017/06/29/galaxy-note-7-maakt-comeback/" class="hyphenate"></a></h3>
                        
                        <h2 itemprop="headline" class="hyphenate len-41 width-16"><a href="https://nl.express.live/2017/06/29/galaxy-note-7-maakt-comeback/" class="hyphenate">Galaxy Note 7 maakt toch nog een comeback</a></h2>  
                        
                    </article>
                                
                                
                                
                                
                                
                                        
                                        
                        <article class="home-post post post-num-3 three " >
                            
                            <a href="https://nl.express.live/2016/12/24/zes-sleutels-zullen-toelaten-blinken-alles-onderneemt/"><img width="313" height="155" src="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/07/6876313104_7cd948d498_b.jpg?resize=313%2C155&amp;ssl=1" class="attachment-home-rect size-home-rect" alt="" srcset="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/07/6876313104_7cd948d498_b.jpg?resize=313%2C155&amp;ssl=1 313w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/07/6876313104_7cd948d498_b.jpg?resize=205%2C102&amp;ssl=1 205w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/07/6876313104_7cd948d498_b.jpg?resize=300%2C150&amp;ssl=1 300w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/07/6876313104_7cd948d498_b.jpg?zoom=2&amp;resize=313%2C155&amp;ssl=1 626w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/07/6876313104_7cd948d498_b.jpg?zoom=3&amp;resize=313%2C155&amp;ssl=1 939w" sizes="(max-width: 313px) 100vw, 313px" /></a>
                            <span class="alert-text">In case you've missed it</span>
                            <h3 itemprop="alternativeHeadline" class="hyphenate len-0"><a href="https://nl.express.live/2016/12/24/zes-sleutels-zullen-toelaten-blinken-alles-onderneemt/"></a></h3>
                            <h2 itemprop="headline" class="hyphenate len-76"><a href="https://nl.express.live/2016/12/24/zes-sleutels-zullen-toelaten-blinken-alles-onderneemt/">De 6 sleutels die u zullen toelaten uit te blinken in alles wat u onderneemt</a></h2>  
                            
                        </article>
                    
                    
                                            <!--<div class="home-post post post-ad three form">
                            <script type="text/javascript" src="//app.mailerlite.com/data/webforms/58969/r2a5a5.js?v1"></script>
                        </div>-->
                                        
                    <article class="home-post post post-ad three" >
                        <a  href="https://nl.express.live/2017/06/28/134380merkel-vs-investeringen/"><img src="https://nl.express.live/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/05/Angela-Merkel-and-Donald-Trump.jpg?resize=313%2C155&#038;ssl=1" width="313" height="155" class="attachment-home-rect size-home-rect wp-post-image" alt itemprop="image" srcset="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/05/Angela-Merkel-and-Donald-Trump.jpg?resize=313%2C155&amp;ssl=1 313w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/05/Angela-Merkel-and-Donald-Trump.jpg?resize=205%2C102&amp;ssl=1 205w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/05/Angela-Merkel-and-Donald-Trump.jpg?resize=300%2C150&amp;ssl=1 300w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/05/Angela-Merkel-and-Donald-Trump.jpg?zoom=2&amp;resize=313%2C155&amp;ssl=1 626w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/05/Angela-Merkel-and-Donald-Trump.jpg?zoom=3&amp;resize=313%2C155&amp;ssl=1 939w" sizes="(max-width: 313px) 100vw, 313px"><noscript><img width="313" height="155" src="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/05/Angela-Merkel-and-Donald-Trump.jpg?resize=313%2C155&amp;ssl=1" class="attachment-home-rect size-home-rect wp-post-image" alt="" itemprop="image" srcset="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/05/Angela-Merkel-and-Donald-Trump.jpg?resize=313%2C155&amp;ssl=1 313w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/05/Angela-Merkel-and-Donald-Trump.jpg?resize=205%2C102&amp;ssl=1 205w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/05/Angela-Merkel-and-Donald-Trump.jpg?resize=300%2C150&amp;ssl=1 300w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/05/Angela-Merkel-and-Donald-Trump.jpg?zoom=2&amp;resize=313%2C155&amp;ssl=1 626w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/05/Angela-Merkel-and-Donald-Trump.jpg?zoom=3&amp;resize=313%2C155&amp;ssl=1 939w" sizes="(max-width: 313px) 100vw, 313px" /></noscript></a>
                       	<h3 itemprop="alternativeHeadline" class="hyphenate len-29"><a href="https://nl.express.live/2017/06/28/134380merkel-vs-investeringen/" class="hyphenate">Merkel haalt uit naar Trump: </a></h3>
                        <h2 itemprop="headline" class="hyphenate len-30 width-12"><a href="https://nl.express.live/2017/06/28/134380merkel-vs-investeringen/" class="hyphenate">"Wij creëren Amerikaanse jobs"</a></h2>  
                             
                    </article>
                    
                    
                                
                                
                                
                                
                                
                                    <article class="home-post post post-num-4 four first" >
                        <a  href="https://nl.express.live/2017/06/28/134362zelfrijdende-wagen-kangoeroes/"><img src="https://nl.express.live/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/06/Screenshot-2017-06-28-15.12.38.png?resize=313%2C237&#038;ssl=1" width="313" height="237" class="attachment-home-tall-rect size-home-tall-rect wp-post-image" alt="Kangaroo sign" itemprop="image" srcset="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/06/Screenshot-2017-06-28-15.12.38.png?resize=313%2C237&amp;ssl=1 313w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/06/Screenshot-2017-06-28-15.12.38.png?resize=644%2C485&amp;ssl=1 644w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/06/Screenshot-2017-06-28-15.12.38.png?zoom=3&amp;resize=313%2C237&amp;ssl=1 939w" sizes="(max-width: 313px) 100vw, 313px"><noscript><img width="313" height="237" src="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/06/Screenshot-2017-06-28-15.12.38.png?resize=313%2C237&amp;ssl=1" class="attachment-home-tall-rect size-home-tall-rect wp-post-image" alt="Kangaroo sign" itemprop="image" srcset="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/06/Screenshot-2017-06-28-15.12.38.png?resize=313%2C237&amp;ssl=1 313w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/06/Screenshot-2017-06-28-15.12.38.png?resize=644%2C485&amp;ssl=1 644w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/06/Screenshot-2017-06-28-15.12.38.png?zoom=3&amp;resize=313%2C237&amp;ssl=1 939w" sizes="(max-width: 313px) 100vw, 313px" /></noscript></a>
                        <h3 itemprop="alternativeHeadline" class="hyphenate len-32"><a href="https://nl.express.live/2017/06/28/134362zelfrijdende-wagen-kangoeroes/" class="hyphenate">In Australië is dat een probleem</a></h3>
                        <h2 itemprop="headline" class="hyphenate len-48 width-19"><a href="https://nl.express.live/2017/06/28/134362zelfrijdende-wagen-kangoeroes/" class="hyphenate">Zelfrijdende wagen kan geen kangoeroes herkennen</a></h2>  
                        
                          
                             
                    </article>
                    
                                        
                    <article class="home-post post post-ad four">                        
                    	<a href="https://nl.express.live/2017/04/21/multifunctionele-printer-oki/"><img width="313" height="155" src="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/04/SMART-Solutions-cover-image.jpg?resize=313%2C155&amp;ssl=1" class="attachment-home-rect size-home-rect" alt="" srcset="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/04/SMART-Solutions-cover-image.jpg?resize=313%2C155&amp;ssl=1 313w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/04/SMART-Solutions-cover-image.jpg?resize=205%2C102&amp;ssl=1 205w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/04/SMART-Solutions-cover-image.jpg?resize=300%2C150&amp;ssl=1 300w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/04/SMART-Solutions-cover-image.jpg?zoom=2&amp;resize=313%2C155&amp;ssl=1 626w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/04/SMART-Solutions-cover-image.jpg?zoom=3&amp;resize=313%2C155&amp;ssl=1 939w" sizes="(max-width: 313px) 100vw, 313px" /></a>
                         <h3 class="hyphenate len-0"><a href="https://nl.express.live/2017/04/21/multifunctionele-printer-oki/"></a></h3>
                        <h2 class="hyphenate len-50"><a href="https://nl.express.live/2017/04/21/multifunctionele-printer-oki/">Uw multifunctionele printer is een Zwitsers zakmes</a></h2>  
                       
                        
                        
                    </article>
                    
                                
                                
                                
                                
                                    <article class="home-post post post-num-5 five" >
                        <a  href="https://nl.express.live/2017/06/28/134357krant-toekomst/"><img src="https://nl.express.live/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/10/Press-shop.jpg?resize=644%2C249&#038;ssl=1" width="644" height="249" class="attachment-home-full-width size-home-full-width wp-post-image" alt="press-shop-newspapers" itemprop="image"><noscript><img width="644" height="249" src="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/10/Press-shop.jpg?resize=644%2C249&amp;ssl=1" class="attachment-home-full-width size-home-full-width wp-post-image" alt="press-shop-newspapers" itemprop="image" /></noscript></a>
                        <h3 itemprop="alternativeHeadline" class="hyphenate len-0"><a href="https://nl.express.live/2017/06/28/134357krant-toekomst/" class="hyphenate"></a></h3> 
                        <h2 itemprop="headline" class="hyphenate len-44 width-12"><a href="https://nl.express.live/2017/06/28/134357krant-toekomst/" class="hyphenate">&#8220;Je zal maar een krant uitgeven&#8221;</a></h2>  
                            
                    </article>
                                
                                
                                
                                
                                    <!--<div class="block">
                    <div class="block-left">-->
                    <article class="home-post post post-num-6 six" >
                        <a  href="https://nl.express.live/2017/06/28/134349apple-iphone-productie/"><img src="https://nl.express.live/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/06/Steve-Jobs-and-iPhone.jpg?resize=205%2C102&#038;ssl=1" width="205" height="102" class="attachment-home-shortest-rect size-home-shortest-rect wp-post-image" alt itemprop="image" srcset="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/06/Steve-Jobs-and-iPhone.jpg?resize=313%2C155&amp;ssl=1 313w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/06/Steve-Jobs-and-iPhone.jpg?resize=205%2C102&amp;ssl=1 205w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/06/Steve-Jobs-and-iPhone.jpg?resize=300%2C150&amp;ssl=1 300w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/06/Steve-Jobs-and-iPhone.jpg?zoom=2&amp;resize=205%2C102&amp;ssl=1 410w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/06/Steve-Jobs-and-iPhone.jpg?zoom=3&amp;resize=205%2C102&amp;ssl=1 615w" sizes="(max-width: 205px) 100vw, 205px"><noscript><img width="205" height="102" src="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/06/Steve-Jobs-and-iPhone.jpg?resize=205%2C102&amp;ssl=1" class="attachment-home-shortest-rect size-home-shortest-rect wp-post-image" alt="" itemprop="image" srcset="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/06/Steve-Jobs-and-iPhone.jpg?resize=313%2C155&amp;ssl=1 313w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/06/Steve-Jobs-and-iPhone.jpg?resize=205%2C102&amp;ssl=1 205w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/06/Steve-Jobs-and-iPhone.jpg?resize=300%2C150&amp;ssl=1 300w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/06/Steve-Jobs-and-iPhone.jpg?zoom=2&amp;resize=205%2C102&amp;ssl=1 410w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/06/Steve-Jobs-and-iPhone.jpg?zoom=3&amp;resize=205%2C102&amp;ssl=1 615w" sizes="(max-width: 205px) 100vw, 205px" /></noscript></a>
                        <h3 itemprop="alternativeHeadline" class="hyphenate len-0"><a href="https://nl.express.live/2017/06/28/134349apple-iphone-productie/" class="hyphenate"></a></h3> 
                        <h2 itemprop="headline" class="hyphenate len-42 width-14"><a href="https://nl.express.live/2017/06/28/134349apple-iphone-productie/" class="hyphenate">Hoe maak je 10 iPhone&#8217;s per seconde?</a></h2>  
                          
                        
                        
                    </article>
                                
                                
                                
                                
                                    <article class="home-post post post-num-7 seven" >
                        <a  href="https://nl.express.live/2017/06/28/cognitieve-vaardigheden-smartphone/"><img src="https://nl.express.live/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/02/bed-nap-phone-flickr-Torika.jpg?resize=425%2C300&#038;ssl=1" width="425" height="300" class="attachment-home-large-rect size-home-large-rect wp-post-image" alt itemprop="image" srcset="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/02/bed-nap-phone-flickr-Torika.jpg?resize=425%2C300&amp;ssl=1 425w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/02/bed-nap-phone-flickr-Torika.jpg?zoom=2&amp;resize=425%2C300&amp;ssl=1 850w" sizes="(max-width: 425px) 100vw, 425px"><noscript><img width="425" height="300" src="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/02/bed-nap-phone-flickr-Torika.jpg?resize=425%2C300&amp;ssl=1" class="attachment-home-large-rect size-home-large-rect wp-post-image" alt="" itemprop="image" srcset="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/02/bed-nap-phone-flickr-Torika.jpg?resize=425%2C300&amp;ssl=1 425w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/02/bed-nap-phone-flickr-Torika.jpg?zoom=2&amp;resize=425%2C300&amp;ssl=1 850w" sizes="(max-width: 425px) 100vw, 425px" /></noscript></a>
                        <h3 itemprop="alternativeHeadline" class="hyphenate len-0"><a href="https://nl.express.live/2017/06/28/cognitieve-vaardigheden-smartphone/" class="hyphenate"></a></h3>
                        <h2 itemprop="headline" class="hyphenate len-60 width-24"><a href="https://nl.express.live/2017/06/28/cognitieve-vaardigheden-smartphone/" class="hyphenate">Cognitieve vaardigheden lijden onder aanwezigheid smartphone</a></h2> 
                        
                         
                    </article>
                    <!--</div> -->
                                
                                
                                
                                
                                    <article class="home-post post post-num-8 eight" >
                        <a  href="https://nl.express.live/2017/06/28/blockchain-sabam-vervangen/"><img src="https://nl.express.live/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/01/spotify_house_1.jpg?resize=205%2C118&#038;ssl=1" width="205" height="118" class="attachment-home-short-rect size-home-short-rect wp-post-image" alt itemprop="image" srcset="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/01/spotify_house_1.jpg?resize=205%2C118&amp;ssl=1 205w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/01/spotify_house_1.jpg?zoom=2&amp;resize=205%2C118&amp;ssl=1 410w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/01/spotify_house_1.jpg?zoom=3&amp;resize=205%2C118&amp;ssl=1 615w" sizes="(max-width: 205px) 100vw, 205px"><noscript><img width="205" height="118" src="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/01/spotify_house_1.jpg?resize=205%2C118&amp;ssl=1" class="attachment-home-short-rect size-home-short-rect wp-post-image" alt="" itemprop="image" srcset="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/01/spotify_house_1.jpg?resize=205%2C118&amp;ssl=1 205w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/01/spotify_house_1.jpg?zoom=2&amp;resize=205%2C118&amp;ssl=1 410w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/01/spotify_house_1.jpg?zoom=3&amp;resize=205%2C118&amp;ssl=1 615w" sizes="(max-width: 205px) 100vw, 205px" /></noscript></a>
                        <h3 itemprop="alternativeHeadline" class="hyphenate len-0"><a href="https://nl.express.live/2017/06/28/blockchain-sabam-vervangen/" class="hyphenate"></a></h3>
                        <h2 itemprop="headline" class="hyphenate len-42 width-17"><a href="https://nl.express.live/2017/06/28/blockchain-sabam-vervangen/" class="hyphenate">Kan blockchaintechnologie Sabam vervangen?</a></h2>  
                        
                        
                    </article>
                    
                    
                    <!--</div> -->
                    
                    
                    
                    <div class="ads-block">
                    	                    
                        <div class="google-ad-left">

                            <!-- Homepage Middle Left -->
                            <ins class="adsbygoogle"
                                 style="display:inline-block;width:300px;height:250px"
                                 data-ad-client="ca-pub-1165248531791804"
                                 data-ad-slot="8097401206"></ins>
                            <script>
                            (adsbygoogle = window.adsbygoogle || []).push({});
                            </script>
                        </div>
                        
                        <div class="google-ad-right">
                        
                            <!-- Homepage middle Right -->
                            <ins class="adsbygoogle"
                                 style="display:inline-block;width:300px;height:250px"
                                 data-ad-client="ca-pub-1165248531791804"
                                 data-ad-slot="3527600809"></ins>
                            <script>
                            (adsbygoogle = window.adsbygoogle || []).push({});
                            </script>
                        </div>
                        
                                            </div>
                    
                                
                                
                                
                                
                                    <article class="home-post post post-num-9 one" >
                        <a  href="https://nl.express.live/2017/06/28/134339cannabis-tekort-canada/"><img src="https://nl.express.live/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/01/Cannabis1.jpg?resize=644%2C249&#038;ssl=1" width="644" height="249" class="attachment-home-full-width size-home-full-width wp-post-image" alt itemprop="image" srcset="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/01/Cannabis1.jpg?resize=644%2C249&amp;ssl=1 644w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/01/Cannabis1.jpg?zoom=2&amp;resize=644%2C249&amp;ssl=1 1288w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/01/Cannabis1.jpg?zoom=3&amp;resize=644%2C249&amp;ssl=1 1932w" sizes="(max-width: 644px) 100vw, 644px"><noscript><img width="644" height="249" src="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/01/Cannabis1.jpg?resize=644%2C249&amp;ssl=1" class="attachment-home-full-width size-home-full-width wp-post-image" alt="" itemprop="image" srcset="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/01/Cannabis1.jpg?resize=644%2C249&amp;ssl=1 644w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/01/Cannabis1.jpg?zoom=2&amp;resize=644%2C249&amp;ssl=1 1288w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/01/Cannabis1.jpg?zoom=3&amp;resize=644%2C249&amp;ssl=1 1932w" sizes="(max-width: 644px) 100vw, 644px" /></noscript></a>
                        <h3 itemprop="alternativeHeadline" class="hyphenate len-0"><a href="https://nl.express.live/2017/06/28/134339cannabis-tekort-canada/" class="hyphenate"></a></h3>
                        <h2 itemprop="headline" class="hyphenate len-47 width-16"><a href="https://nl.express.live/2017/06/28/134339cannabis-tekort-canada/" class="hyphenate">In Canada dreigt een tekort aan&#8230; cannabis</a></h2>  
                        
                    </article>
                                
                                
                                
                                
                                
                                    
                    <article class="home-post post post-num-10 two" >
                        <a  href="https://nl.express.live/2017/06/28/mobiele-platform-blijft-knelpunt-belgische-telecom/"><img src="https://nl.express.live/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/10/phone-apple-iphone-conversation-talk.jpeg?resize=313%2C325&#038;ssl=1" width="313" height="325" class="attachment-home-large-square size-home-large-square wp-post-image" alt itemprop="image" srcset="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/10/phone-apple-iphone-conversation-talk.jpeg?resize=313%2C325&amp;ssl=1 313w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/10/phone-apple-iphone-conversation-talk.jpeg?zoom=2&amp;resize=313%2C325&amp;ssl=1 626w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/10/phone-apple-iphone-conversation-talk.jpeg?zoom=3&amp;resize=313%2C325&amp;ssl=1 939w" sizes="(max-width: 313px) 100vw, 313px"><noscript><img width="313" height="325" src="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/10/phone-apple-iphone-conversation-talk.jpeg?resize=313%2C325&amp;ssl=1" class="attachment-home-large-square size-home-large-square wp-post-image" alt="" itemprop="image" srcset="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/10/phone-apple-iphone-conversation-talk.jpeg?resize=313%2C325&amp;ssl=1 313w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/10/phone-apple-iphone-conversation-talk.jpeg?zoom=2&amp;resize=313%2C325&amp;ssl=1 626w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/10/phone-apple-iphone-conversation-talk.jpeg?zoom=3&amp;resize=313%2C325&amp;ssl=1 939w" sizes="(max-width: 313px) 100vw, 313px" /></noscript></a>
                        <h3 itemprop="alternativeHeadline" class="hyphenate len-0"><a href="https://nl.express.live/2017/06/28/mobiele-platform-blijft-knelpunt-belgische-telecom/" class="hyphenate"></a></h3>
                        <h2 itemprop="headline" class="hyphenate len-55 width-20"><a href="https://nl.express.live/2017/06/28/mobiele-platform-blijft-knelpunt-belgische-telecom/" class="hyphenate">Mobiele platform blijft knelpunt voor Belgische telecom</a></h2>  
                        
                    </article>
                                
                                
                                
                                
                                
                                        
                     
                    
                        <article class="home-post post post-ad three" >
                            
                            <a href="https://nl.express.live/2016/02/26/12-landingsbanen-die-uw-vliegangst-enkel-zullen-aanwakkeren-exp-186627/"><img width="313" height="155" src="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/01/kaitak.jpg?resize=313%2C155&amp;ssl=1" class="attachment-home-rect size-home-rect" alt="" itemprop="image" srcset="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/01/kaitak.jpg?resize=313%2C155&amp;ssl=1 313w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/01/kaitak.jpg?resize=205%2C102&amp;ssl=1 205w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/01/kaitak.jpg?resize=300%2C150&amp;ssl=1 300w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/01/kaitak.jpg?zoom=2&amp;resize=313%2C155&amp;ssl=1 626w" sizes="(max-width: 313px) 100vw, 313px" /></a>
                            <span class="alert-text">In case you've missed it</span>
                            <h3 itemprop="alternativeHeadline" class="hyphenate len-0"><a href="https://nl.express.live/2016/02/26/12-landingsbanen-die-uw-vliegangst-enkel-zullen-aanwakkeren-exp-186627/"></a></h3>
                            <h2 itemprop="headline" class="hyphenate len-59"><a href="https://nl.express.live/2016/02/26/12-landingsbanen-die-uw-vliegangst-enkel-zullen-aanwakkeren-exp-186627/">12 landingsbanen die uw vliegangst enkel zullen aanwakkeren</a></h2>  
                            
                        </article>
                    
                                            <!--<div class="home-post post post-num-11 three form">
                            <script type="text/javascript" src="//app.mailerlite.com/data/webforms/58969/r2a5a5.js?v1"></script>
                        </div>-->
                                        
                    <article class="home-post post post-num-11 three" >
                        <a  href="https://nl.express.live/2017/06/28/koolstofvoetafdruk-vlaming-te-groot/"><img src="https://nl.express.live/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/01/business_man_in_front_of_building.png?resize=313%2C155&#038;ssl=1" width="313" height="155" class="attachment-home-rect size-home-rect wp-post-image" alt itemprop="image" srcset="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/01/business_man_in_front_of_building.png?resize=313%2C155&amp;ssl=1 313w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/01/business_man_in_front_of_building.png?resize=205%2C102&amp;ssl=1 205w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/01/business_man_in_front_of_building.png?resize=300%2C150&amp;ssl=1 300w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/01/business_man_in_front_of_building.png?zoom=2&amp;resize=313%2C155&amp;ssl=1 626w" sizes="(max-width: 313px) 100vw, 313px"><noscript><img width="313" height="155" src="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/01/business_man_in_front_of_building.png?resize=313%2C155&amp;ssl=1" class="attachment-home-rect size-home-rect wp-post-image" alt="" itemprop="image" srcset="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/01/business_man_in_front_of_building.png?resize=313%2C155&amp;ssl=1 313w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/01/business_man_in_front_of_building.png?resize=205%2C102&amp;ssl=1 205w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/01/business_man_in_front_of_building.png?resize=300%2C150&amp;ssl=1 300w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/01/business_man_in_front_of_building.png?zoom=2&amp;resize=313%2C155&amp;ssl=1 626w" sizes="(max-width: 313px) 100vw, 313px" /></noscript></a>
                        <h3 itemprop="alternativeHeadline" class="hyphenate len-0"><a href="https://nl.express.live/2017/06/28/koolstofvoetafdruk-vlaming-te-groot/" class="hyphenate"></a></h3> 
                        <h2 itemprop="headline" class="hyphenate len-48 width-18"><a href="https://nl.express.live/2017/06/28/koolstofvoetafdruk-vlaming-te-groot/" class="hyphenate">Koolstofvoetafdruk Vlaming is tien keer te groot</a></h2>  
                        
                        
                            
                    </article>
                    
                    
                                
                                
                                
                                
                                
                                    <article class="home-post post post-num-12 four first" >
                       <a  href="https://nl.express.live/2017/06/28/de-spectaculaire-comeback-van-de-euro/"><img src="https://nl.express.live/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/03/Mario-Draghi.png?resize=313%2C237&#038;ssl=1" width="313" height="237" class="attachment-home-tall-rect size-home-tall-rect wp-post-image" alt itemprop="image" srcset="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/03/Mario-Draghi.png?resize=313%2C237&amp;ssl=1 313w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/03/Mario-Draghi.png?resize=644%2C485&amp;ssl=1 644w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/03/Mario-Draghi.png?zoom=3&amp;resize=313%2C237&amp;ssl=1 939w" sizes="(max-width: 313px) 100vw, 313px"><noscript><img width="313" height="237" src="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/03/Mario-Draghi.png?resize=313%2C237&amp;ssl=1" class="attachment-home-tall-rect size-home-tall-rect wp-post-image" alt="" itemprop="image" srcset="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/03/Mario-Draghi.png?resize=313%2C237&amp;ssl=1 313w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/03/Mario-Draghi.png?resize=644%2C485&amp;ssl=1 644w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/03/Mario-Draghi.png?zoom=3&amp;resize=313%2C237&amp;ssl=1 939w" sizes="(max-width: 313px) 100vw, 313px" /></noscript></a>
                       <h3 itemprop="alternativeHeadline" class="hyphenate len-0"><a href="https://nl.express.live/2017/06/28/de-spectaculaire-comeback-van-de-euro/" class="hyphenate">De spectaculaire comeback van de euro</a></h3>
                        <h2 itemprop="headline" class="hyphenate len-37 width-15"><a href="https://nl.express.live/2017/06/28/de-spectaculaire-comeback-van-de-euro/" class="hyphenate"></a></h2>
                        
                              
                    </article>
                    
                                        
                    <article class="home-post post post-ad four">
                    	<a href="https://nl.express.live/2016/12/05/psychopaat-test/"><img width="313" height="155" src="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/01/jack-nicholson-the-shining.jpg?resize=313%2C155&amp;ssl=1" class="attachment-home-rect size-home-rect" alt="" srcset="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/01/jack-nicholson-the-shining.jpg?resize=313%2C155&amp;ssl=1 313w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/01/jack-nicholson-the-shining.jpg?resize=205%2C102&amp;ssl=1 205w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/01/jack-nicholson-the-shining.jpg?resize=300%2C150&amp;ssl=1 300w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/01/jack-nicholson-the-shining.jpg?zoom=2&amp;resize=313%2C155&amp;ssl=1 626w" sizes="(max-width: 313px) 100vw, 313px" /></a>
                        <h3><a href="https://nl.express.live/2016/12/05/psychopaat-test/">20 signalen die aangeven dat je een psychopaat bent. Doe de test!</a></h3>
                        <h2><a href="https://nl.express.live/2016/12/05/psychopaat-test/"></a></h2>  
                        
                    </article>
                    
                                
                                
                                
                                
                                    <article class="home-post post post-num-13 five" >
                        <a  href="https://nl.express.live/2017/06/28/klachten-ombudsdienst-postsector/"><img src="https://nl.express.live/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/11/Bpost_pakket.png?resize=557%2C249&#038;ssl=1" width="557" height="249" class="attachment-home-full-width size-home-full-width wp-post-image" alt itemprop="image"><noscript><img width="557" height="249" src="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/11/Bpost_pakket.png?resize=557%2C249&amp;ssl=1" class="attachment-home-full-width size-home-full-width wp-post-image" alt="" itemprop="image" /></noscript></a>
                        <h3 itemprop="alternativeHeadline" class="hyphenate len-0"><a href="https://nl.express.live/2017/06/28/klachten-ombudsdienst-postsector/" class="hyphenate"></a></h3> 
                        <h2 itemprop="headline" class="hyphenate len-47 width-19"><a href="https://nl.express.live/2017/06/28/klachten-ombudsdienst-postsector/" class="hyphenate">Kwart meer klachten bij ombudsdienst postsector</a></h2>  
                            
                    </article>
                                
                                
                                
                                
                                    <!--<div class="block">
                    <div class="block-left"> -->
                    <article class="home-post post post-num-14 six" >
                        <a  href="https://nl.express.live/2017/06/28/chinese-topmanager-inkomen/"><img src="https://nl.express.live/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/06/Chinese-manager.jpg?resize=205%2C102&#038;ssl=1" width="205" height="102" class="attachment-home-shortest-rect size-home-shortest-rect wp-post-image" alt="Chinese manager" itemprop="image" srcset="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/06/Chinese-manager.jpg?resize=313%2C155&amp;ssl=1 313w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/06/Chinese-manager.jpg?resize=205%2C102&amp;ssl=1 205w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/06/Chinese-manager.jpg?resize=300%2C150&amp;ssl=1 300w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/06/Chinese-manager.jpg?zoom=2&amp;resize=205%2C102&amp;ssl=1 410w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/06/Chinese-manager.jpg?zoom=3&amp;resize=205%2C102&amp;ssl=1 615w" sizes="(max-width: 205px) 100vw, 205px"><noscript><img width="205" height="102" src="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/06/Chinese-manager.jpg?resize=205%2C102&amp;ssl=1" class="attachment-home-shortest-rect size-home-shortest-rect wp-post-image" alt="Chinese manager" itemprop="image" srcset="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/06/Chinese-manager.jpg?resize=313%2C155&amp;ssl=1 313w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/06/Chinese-manager.jpg?resize=205%2C102&amp;ssl=1 205w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/06/Chinese-manager.jpg?resize=300%2C150&amp;ssl=1 300w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/06/Chinese-manager.jpg?zoom=2&amp;resize=205%2C102&amp;ssl=1 410w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/06/Chinese-manager.jpg?zoom=3&amp;resize=205%2C102&amp;ssl=1 615w" sizes="(max-width: 205px) 100vw, 205px" /></noscript></a>
                        <h3 itemprop="alternativeHeadline" class="hyphenate len-0"><a href="https://nl.express.live/2017/06/28/chinese-topmanager-inkomen/" class="hyphenate"></a></h3>
                        <h2 itemprop="headline" class="hyphenate len-70 width-27"><a href="https://nl.express.live/2017/06/28/chinese-topmanager-inkomen/" class="hyphenate">Chinese topmanager verdient nu gemiddeld 1 miljoen yuan (130.000 euro)</a></h2>
                        
                          
                    </article>
                                
                                
                                
                                
                                   <article class="home-post post post-num-15 seven" >
                        <a  href="https://nl.express.live/2017/06/28/politiewagens-zonder-chauffeur-dubai/"><img src="https://nl.express.live/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/06/Screenshot-2017-06-27-17.09.20.png?resize=425%2C300&#038;ssl=1" width="425" height="300" class="attachment-home-large-rect size-home-large-rect wp-post-image" alt="self-driving miniature police cars" itemprop="image" srcset="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/06/Screenshot-2017-06-27-17.09.20.png?resize=425%2C300&amp;ssl=1 425w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/06/Screenshot-2017-06-27-17.09.20.png?zoom=2&amp;resize=425%2C300&amp;ssl=1 850w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/06/Screenshot-2017-06-27-17.09.20.png?zoom=3&amp;resize=425%2C300&amp;ssl=1 1275w" sizes="(max-width: 425px) 100vw, 425px"><noscript><img width="425" height="300" src="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/06/Screenshot-2017-06-27-17.09.20.png?resize=425%2C300&amp;ssl=1" class="attachment-home-large-rect size-home-large-rect wp-post-image" alt="self-driving miniature police cars" itemprop="image" srcset="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/06/Screenshot-2017-06-27-17.09.20.png?resize=425%2C300&amp;ssl=1 425w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/06/Screenshot-2017-06-27-17.09.20.png?zoom=2&amp;resize=425%2C300&amp;ssl=1 850w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/06/Screenshot-2017-06-27-17.09.20.png?zoom=3&amp;resize=425%2C300&amp;ssl=1 1275w" sizes="(max-width: 425px) 100vw, 425px" /></noscript></a>
                         <h3 itemprop="alternativeHeadline" class="hyphenate len-0"><a href="https://nl.express.live/2017/06/28/politiewagens-zonder-chauffeur-dubai/" class="hyphenate"></a></h3>
                        <h2 itemprop="headline" class="hyphenate len-53 width-20"><a href="https://nl.express.live/2017/06/28/politiewagens-zonder-chauffeur-dubai/" class="hyphenate">Politiewagens zonder chauffeur patrouilleren in Dubai</a></h2> 
                       
                         
                    </article> 
                   <!-- </div>-->
                                
                                
                                
                                
                     
                    
                    <article class="home-post post post-num-16 eight" >
                        <a  href="https://nl.express.live/2017/06/28/china-drempel-consumptie-revolutie/"><img src="https://nl.express.live/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/04/Chinese-woman-in-fornt-of-Vuitton-shop.jpg?resize=205%2C118&#038;ssl=1" width="205" height="118" class="attachment-home-short-rect size-home-short-rect wp-post-image" alt itemprop="image" srcset="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/04/Chinese-woman-in-fornt-of-Vuitton-shop.jpg?resize=205%2C118&amp;ssl=1 205w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/04/Chinese-woman-in-fornt-of-Vuitton-shop.jpg?zoom=2&amp;resize=205%2C118&amp;ssl=1 410w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/04/Chinese-woman-in-fornt-of-Vuitton-shop.jpg?zoom=3&amp;resize=205%2C118&amp;ssl=1 615w" sizes="(max-width: 205px) 100vw, 205px"><noscript><img width="205" height="118" src="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/04/Chinese-woman-in-fornt-of-Vuitton-shop.jpg?resize=205%2C118&amp;ssl=1" class="attachment-home-short-rect size-home-short-rect wp-post-image" alt="" itemprop="image" srcset="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/04/Chinese-woman-in-fornt-of-Vuitton-shop.jpg?resize=205%2C118&amp;ssl=1 205w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/04/Chinese-woman-in-fornt-of-Vuitton-shop.jpg?zoom=2&amp;resize=205%2C118&amp;ssl=1 410w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/04/Chinese-woman-in-fornt-of-Vuitton-shop.jpg?zoom=3&amp;resize=205%2C118&amp;ssl=1 615w" sizes="(max-width: 205px) 100vw, 205px" /></noscript></a>
                        <h3 itemprop="alternativeHeadline" class="hyphenate len-0"><a href="https://nl.express.live/2017/06/28/china-drempel-consumptie-revolutie/" class="hyphenate"></a></h3>
                        <h2 itemprop="headline" class="hyphenate len-75 width-28"><a href="https://nl.express.live/2017/06/28/china-drempel-consumptie-revolutie/" class="hyphenate">2,5% van de Chinese bevolking verantwoordelijk voor 75% van alle consumptie</a></h2>
                        
                          
                    </article>
                    <!--</div> -->
                    
                                    <article class="home-post post post-num-17 one">
                        <a  href="https://nl.express.live/2017/06/28/steden-meeste-multimiljonairs/"><img src="https://nl.express.live/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/12/Paris.jpg?resize=644%2C249&#038;ssl=1" width="644" height="249" class="attachment-home-full-width size-home-full-width wp-post-image" alt="Paris" itemprop="image"><noscript><img width="644" height="249" src="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/12/Paris.jpg?resize=644%2C249&amp;ssl=1" class="attachment-home-full-width size-home-full-width wp-post-image" alt="Paris" itemprop="image" /></noscript></a>
                        <h3 itemprop="alternativeHeadline" class="hyphenate len-0"><a href="https://nl.express.live/2017/06/28/steden-meeste-multimiljonairs/" class="hyphenate"></a></h3>
                        
                        <h2 itemprop="headline" class="hyphenate len-75 width-27"><a href="https://nl.express.live/2017/06/28/steden-meeste-multimiljonairs/" class="hyphenate">Deze 30 steden tellen de meeste multimiljonairs; slechts 5 liggen in Europa</a></h2>  
                        
                        
                       
                        
                    </article>
                                
                                
                                
                                
                                
                                    
                 
                    <article class="home-post post post-num-18 two" >
                        <a  href="https://nl.express.live/2017/06/28/belgie-minder-misdrijven/"><img src="https://nl.express.live/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/01/burglar.png?resize=313%2C279&#038;ssl=1" width="313" height="279" class="attachment-home-large-square size-home-large-square wp-post-image" alt itemprop="image"><noscript><img width="313" height="279" src="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/01/burglar.png?resize=313%2C279&amp;ssl=1" class="attachment-home-large-square size-home-large-square wp-post-image" alt="" itemprop="image" /></noscript></a>
                        <h3 itemprop="alternativeHeadline" class="hyphenate len-0"><a href="https://nl.express.live/2017/06/28/belgie-minder-misdrijven/" class="hyphenate"></a></h3>
                        
                        <h2 itemprop="headline" class="hyphenate len-49 width-17"><a href="https://nl.express.live/2017/06/28/belgie-minder-misdrijven/" class="hyphenate">België boekt vijfde jaar op rij minder misdrijven</a></h2>  
                        
                    </article>
                                
                                
                                
                                
                                
                                        
                                        
                        <article class="home-post post post-num-19 three " >
                            
                            <a href="https://nl.express.live/2016/12/24/zes-sleutels-zullen-toelaten-blinken-alles-onderneemt/"><img width="313" height="155" src="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/07/6876313104_7cd948d498_b.jpg?resize=313%2C155&amp;ssl=1" class="attachment-home-rect size-home-rect" alt="" srcset="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/07/6876313104_7cd948d498_b.jpg?resize=313%2C155&amp;ssl=1 313w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/07/6876313104_7cd948d498_b.jpg?resize=205%2C102&amp;ssl=1 205w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/07/6876313104_7cd948d498_b.jpg?resize=300%2C150&amp;ssl=1 300w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/07/6876313104_7cd948d498_b.jpg?zoom=2&amp;resize=313%2C155&amp;ssl=1 626w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/07/6876313104_7cd948d498_b.jpg?zoom=3&amp;resize=313%2C155&amp;ssl=1 939w" sizes="(max-width: 313px) 100vw, 313px" /></a>
                            <span class="alert-text">In case you've missed it</span>
                            <h3 itemprop="alternativeHeadline" class="hyphenate len-0"><a href="https://nl.express.live/2016/12/24/zes-sleutels-zullen-toelaten-blinken-alles-onderneemt/"></a></h3>
                            <h2 itemprop="headline" class="hyphenate len-76"><a href="https://nl.express.live/2016/12/24/zes-sleutels-zullen-toelaten-blinken-alles-onderneemt/">De 6 sleutels die u zullen toelaten uit te blinken in alles wat u onderneemt</a></h2>  
                            
                        </article>
                    
                    
                                            <!--<div class="home-post post post-ad three form">
                            <script type="text/javascript" src="//app.mailerlite.com/data/webforms/58969/r2a5a5.js?v1"></script>
                        </div>-->
                                        
                    <article class="home-post post post-ad three" >
                        <a  href="https://nl.express.live/2017/06/27/134280toestand-wereld/"><img src="https://nl.express.live/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/08/Destruction-in-Aleppo.jpg?resize=313%2C155&#038;ssl=1" width="313" height="155" class="attachment-home-rect size-home-rect wp-post-image" alt itemprop="image" srcset="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/08/Destruction-in-Aleppo.jpg?resize=313%2C155&amp;ssl=1 313w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/08/Destruction-in-Aleppo.jpg?resize=205%2C102&amp;ssl=1 205w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/08/Destruction-in-Aleppo.jpg?resize=300%2C150&amp;ssl=1 300w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/08/Destruction-in-Aleppo.jpg?zoom=2&amp;resize=313%2C155&amp;ssl=1 626w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/08/Destruction-in-Aleppo.jpg?zoom=3&amp;resize=313%2C155&amp;ssl=1 939w" sizes="(max-width: 313px) 100vw, 313px"><noscript><img width="313" height="155" src="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/08/Destruction-in-Aleppo.jpg?resize=313%2C155&amp;ssl=1" class="attachment-home-rect size-home-rect wp-post-image" alt="" itemprop="image" srcset="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/08/Destruction-in-Aleppo.jpg?resize=313%2C155&amp;ssl=1 313w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/08/Destruction-in-Aleppo.jpg?resize=205%2C102&amp;ssl=1 205w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/08/Destruction-in-Aleppo.jpg?resize=300%2C150&amp;ssl=1 300w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/08/Destruction-in-Aleppo.jpg?zoom=2&amp;resize=313%2C155&amp;ssl=1 626w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/08/Destruction-in-Aleppo.jpg?zoom=3&amp;resize=313%2C155&amp;ssl=1 939w" sizes="(max-width: 313px) 100vw, 313px" /></noscript></a>
                       	<h3 itemprop="alternativeHeadline" class="hyphenate len-30"><a href="https://nl.express.live/2017/06/27/134280toestand-wereld/" class="hyphenate">The Good, the Bad and the Ugly</a></h3>
                        <h2 itemprop="headline" class="hyphenate len-40 width-16"><a href="https://nl.express.live/2017/06/27/134280toestand-wereld/" class="hyphenate">De toestand van de wereld is zorgwekkend</a></h2>  
                             
                    </article>
                    
                    
                                
                                
                                
                                
                                
                                    <article class="home-post post post-num-20 four first" >
                        <a  href="https://nl.express.live/2017/06/27/134270india-vs-trump-modi/"><img src="https://nl.express.live/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/06/Donald-Trump-Narendra-Modi-Melania-Trump.jpg?resize=313%2C237&#038;ssl=1" width="313" height="237" class="attachment-home-tall-rect size-home-tall-rect wp-post-image" alt itemprop="image" srcset="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/06/Donald-Trump-Narendra-Modi-Melania-Trump.jpg?resize=313%2C237&amp;ssl=1 313w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/06/Donald-Trump-Narendra-Modi-Melania-Trump.jpg?resize=644%2C485&amp;ssl=1 644w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/06/Donald-Trump-Narendra-Modi-Melania-Trump.jpg?zoom=3&amp;resize=313%2C237&amp;ssl=1 939w" sizes="(max-width: 313px) 100vw, 313px"><noscript><img width="313" height="237" src="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/06/Donald-Trump-Narendra-Modi-Melania-Trump.jpg?resize=313%2C237&amp;ssl=1" class="attachment-home-tall-rect size-home-tall-rect wp-post-image" alt="" itemprop="image" srcset="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/06/Donald-Trump-Narendra-Modi-Melania-Trump.jpg?resize=313%2C237&amp;ssl=1 313w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/06/Donald-Trump-Narendra-Modi-Melania-Trump.jpg?resize=644%2C485&amp;ssl=1 644w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/06/Donald-Trump-Narendra-Modi-Melania-Trump.jpg?zoom=3&amp;resize=313%2C237&amp;ssl=1 939w" sizes="(max-width: 313px) 100vw, 313px" /></noscript></a>
                        <h3 itemprop="alternativeHeadline" class="hyphenate len-0"><a href="https://nl.express.live/2017/06/27/134270india-vs-trump-modi/" class="hyphenate"></a></h3>
                        <h2 itemprop="headline" class="hyphenate len-31 width-11"><a href="https://nl.express.live/2017/06/27/134270india-vs-trump-modi/" class="hyphenate">Trump ruilt China in voor India</a></h2>  
                        
                          
                             
                    </article>
                    
                                        
                    <article class="home-post post post-ad four">                        
                    	<a href="https://nl.express.live/2017/04/21/multifunctionele-printer-oki/"><img width="313" height="155" src="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/04/SMART-Solutions-cover-image.jpg?resize=313%2C155&amp;ssl=1" class="attachment-home-rect size-home-rect" alt="" srcset="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/04/SMART-Solutions-cover-image.jpg?resize=313%2C155&amp;ssl=1 313w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/04/SMART-Solutions-cover-image.jpg?resize=205%2C102&amp;ssl=1 205w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/04/SMART-Solutions-cover-image.jpg?resize=300%2C150&amp;ssl=1 300w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/04/SMART-Solutions-cover-image.jpg?zoom=2&amp;resize=313%2C155&amp;ssl=1 626w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/04/SMART-Solutions-cover-image.jpg?zoom=3&amp;resize=313%2C155&amp;ssl=1 939w" sizes="(max-width: 313px) 100vw, 313px" /></a>
                         <h3 class="hyphenate len-0"><a href="https://nl.express.live/2017/04/21/multifunctionele-printer-oki/"></a></h3>
                        <h2 class="hyphenate len-50"><a href="https://nl.express.live/2017/04/21/multifunctionele-printer-oki/">Uw multifunctionele printer is een Zwitsers zakmes</a></h2>  
                       
                        
                        
                    </article>
                    
                                
                                
                                
                                
                                    <article class="home-post post post-num-21 five" >
                        <a  href="https://nl.express.live/2017/06/27/commerciele-video-6-seconden/"><img src="https://nl.express.live/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/07/Millenials-playing-Pokemon-go.jpg?resize=644%2C249&#038;ssl=1" width="644" height="249" class="attachment-home-full-width size-home-full-width wp-post-image" alt itemprop="image" srcset="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/07/Millenials-playing-Pokemon-go.jpg?resize=644%2C249&amp;ssl=1 644w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/07/Millenials-playing-Pokemon-go.jpg?zoom=2&amp;resize=644%2C249&amp;ssl=1 1288w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/07/Millenials-playing-Pokemon-go.jpg?zoom=3&amp;resize=644%2C249&amp;ssl=1 1932w" sizes="(max-width: 644px) 100vw, 644px"><noscript><img width="644" height="249" src="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/07/Millenials-playing-Pokemon-go.jpg?resize=644%2C249&amp;ssl=1" class="attachment-home-full-width size-home-full-width wp-post-image" alt="" itemprop="image" srcset="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/07/Millenials-playing-Pokemon-go.jpg?resize=644%2C249&amp;ssl=1 644w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/07/Millenials-playing-Pokemon-go.jpg?zoom=2&amp;resize=644%2C249&amp;ssl=1 1288w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/07/Millenials-playing-Pokemon-go.jpg?zoom=3&amp;resize=644%2C249&amp;ssl=1 1932w" sizes="(max-width: 644px) 100vw, 644px" /></noscript></a>
                        <h3 itemprop="alternativeHeadline" class="hyphenate len-24"><a href="https://nl.express.live/2017/06/27/commerciele-video-6-seconden/" class="hyphenate">De oorlog om uw aandacht</a></h3> 
                        <h2 itemprop="headline" class="hyphenate len-58 width-23"><a href="https://nl.express.live/2017/06/27/commerciele-video-6-seconden/" class="hyphenate">Commerciële video’s schakelen over naar 6 seconden formaat</a></h2>  
                            
                    </article>
                                
                                
                                
                                
                                    <!--<div class="block">
                    <div class="block-left">-->
                    <article class="home-post post post-num-22 six" >
                        <a  href="https://nl.express.live/2017/06/27/videochat-gelegenheid-opmaken/"><img src="https://nl.express.live/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/06/lipstick-791761_1280.jpg?resize=205%2C102&#038;ssl=1" width="205" height="102" class="attachment-home-shortest-rect size-home-shortest-rect wp-post-image" alt itemprop="image" srcset="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/06/lipstick-791761_1280.jpg?resize=313%2C155&amp;ssl=1 313w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/06/lipstick-791761_1280.jpg?resize=205%2C102&amp;ssl=1 205w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/06/lipstick-791761_1280.jpg?resize=300%2C150&amp;ssl=1 300w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/06/lipstick-791761_1280.jpg?zoom=2&amp;resize=205%2C102&amp;ssl=1 410w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/06/lipstick-791761_1280.jpg?zoom=3&amp;resize=205%2C102&amp;ssl=1 615w" sizes="(max-width: 205px) 100vw, 205px"><noscript><img width="205" height="102" src="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/06/lipstick-791761_1280.jpg?resize=205%2C102&amp;ssl=1" class="attachment-home-shortest-rect size-home-shortest-rect wp-post-image" alt="" itemprop="image" srcset="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/06/lipstick-791761_1280.jpg?resize=313%2C155&amp;ssl=1 313w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/06/lipstick-791761_1280.jpg?resize=205%2C102&amp;ssl=1 205w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/06/lipstick-791761_1280.jpg?resize=300%2C150&amp;ssl=1 300w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/06/lipstick-791761_1280.jpg?zoom=2&amp;resize=205%2C102&amp;ssl=1 410w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/06/lipstick-791761_1280.jpg?zoom=3&amp;resize=205%2C102&amp;ssl=1 615w" sizes="(max-width: 205px) 100vw, 205px" /></noscript></a>
                        <h3 itemprop="alternativeHeadline" class="hyphenate len-0"><a href="https://nl.express.live/2017/06/27/videochat-gelegenheid-opmaken/" class="hyphenate"></a></h3> 
                        <h2 itemprop="headline" class="hyphenate len-50 width-19"><a href="https://nl.express.live/2017/06/27/videochat-gelegenheid-opmaken/" class="hyphenate">Videochat vaak een gelegenheid om zich op te maken</a></h2>  
                          
                        
                        
                    </article>
                                
                                
                                
                                
                                    <article class="home-post post post-num-23 seven" >
                        <a  href="https://nl.express.live/2017/06/27/werkneemsters-begrip-leidinggevende/"><img src="https://nl.express.live/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/03/Italian-women.jpg?resize=425%2C300&#038;ssl=1" width="425" height="300" class="attachment-home-large-rect size-home-large-rect wp-post-image" alt="Italian women" itemprop="image" srcset="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/03/Italian-women.jpg?resize=425%2C300&amp;ssl=1 425w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/03/Italian-women.jpg?zoom=2&amp;resize=425%2C300&amp;ssl=1 850w" sizes="(max-width: 425px) 100vw, 425px"><noscript><img width="425" height="300" src="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/03/Italian-women.jpg?resize=425%2C300&amp;ssl=1" class="attachment-home-large-rect size-home-large-rect wp-post-image" alt="Italian women" itemprop="image" srcset="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/03/Italian-women.jpg?resize=425%2C300&amp;ssl=1 425w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/03/Italian-women.jpg?zoom=2&amp;resize=425%2C300&amp;ssl=1 850w" sizes="(max-width: 425px) 100vw, 425px" /></noscript></a>
                        <h3 itemprop="alternativeHeadline" class="hyphenate len-0"><a href="https://nl.express.live/2017/06/27/werkneemsters-begrip-leidinggevende/" class="hyphenate"></a></h3>
                        <h2 itemprop="headline" class="hyphenate len-62 width-25"><a href="https://nl.express.live/2017/06/27/werkneemsters-begrip-leidinggevende/" class="hyphenate">Werkneemsters willen meer begrip van leidinggevende seksenoten</a></h2> 
                        
                         
                    </article>
                    <!--</div> -->
                                
                                
                                
                                
                                    <article class="home-post post post-num-24 eight" >
                        <a  href="https://nl.express.live/2017/06/27/biometrie-vervanger-paswoorden/"><img src="https://nl.express.live/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/01/BSPbiometriccashmachine.jpg?resize=205%2C118&#038;ssl=1" width="205" height="118" class="attachment-home-short-rect size-home-short-rect wp-post-image" alt itemprop="image" srcset="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/01/BSPbiometriccashmachine.jpg?resize=205%2C118&amp;ssl=1 205w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/01/BSPbiometriccashmachine.jpg?zoom=2&amp;resize=205%2C118&amp;ssl=1 410w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/01/BSPbiometriccashmachine.jpg?zoom=3&amp;resize=205%2C118&amp;ssl=1 615w" sizes="(max-width: 205px) 100vw, 205px"><noscript><img width="205" height="118" src="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/01/BSPbiometriccashmachine.jpg?resize=205%2C118&amp;ssl=1" class="attachment-home-short-rect size-home-short-rect wp-post-image" alt="" itemprop="image" srcset="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/01/BSPbiometriccashmachine.jpg?resize=205%2C118&amp;ssl=1 205w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/01/BSPbiometriccashmachine.jpg?zoom=2&amp;resize=205%2C118&amp;ssl=1 410w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/01/BSPbiometriccashmachine.jpg?zoom=3&amp;resize=205%2C118&amp;ssl=1 615w" sizes="(max-width: 205px) 100vw, 205px" /></noscript></a>
                        <h3 itemprop="alternativeHeadline" class="hyphenate len-0"><a href="https://nl.express.live/2017/06/27/biometrie-vervanger-paswoorden/" class="hyphenate"></a></h3>
                        <h2 itemprop="headline" class="hyphenate len-62 width-24"><a href="https://nl.express.live/2017/06/27/biometrie-vervanger-paswoorden/" class="hyphenate">Nagenoeg iedereen ziet biometrie als vervanger voor paswoorden</a></h2>  
                        
                        
                    </article>
                    
                    
                    <!--</div> -->
                    
                    
                    
                    <div class="ads-block">
                    	                                <div id="ligatus_ad_container_express_nl"></div>
                                <script language="javascript" src="https://i-ssl.ligatus.com/angular_front/tags/be/express/tags/angular-tag.js"></script>
                        
                                            </div>
                    
                                
                                
                                
                                
                                    <article class="home-post post post-num-25 one" >
                        <a  href="https://nl.express.live/2017/06/27/namaakindustrie-china-hongkong/"><img src="https://nl.express.live/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/02/Hong-Kong-skyline.jpg?resize=644%2C249&#038;ssl=1" width="644" height="249" class="attachment-home-full-width size-home-full-width wp-post-image" alt itemprop="image"><noscript><img width="644" height="249" src="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/02/Hong-Kong-skyline.jpg?resize=644%2C249&amp;ssl=1" class="attachment-home-full-width size-home-full-width wp-post-image" alt="" itemprop="image" /></noscript></a>
                        <h3 itemprop="alternativeHeadline" class="hyphenate len-0"><a href="https://nl.express.live/2017/06/27/namaakindustrie-china-hongkong/" class="hyphenate"></a></h3>
                        <h2 itemprop="headline" class="hyphenate len-51 width-20"><a href="https://nl.express.live/2017/06/27/namaakindustrie-china-hongkong/" class="hyphenate">Namaakindustrie blijft steunen op China en Hongkong</a></h2>  
                        
                    </article>
                                
                                
                                
                                
                                
                                    
                    <article class="home-post post post-num-26 two" >
                        <a  href="https://nl.express.live/2017/06/27/134249digitale-reclame-dominantie/"><img src="https://nl.express.live/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/03/Sundar-Pichai-Google.jpg?resize=313%2C325&#038;ssl=1" width="313" height="325" class="attachment-home-large-square size-home-large-square wp-post-image" alt itemprop="image" srcset="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/03/Sundar-Pichai-Google.jpg?resize=313%2C325&amp;ssl=1 313w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/03/Sundar-Pichai-Google.jpg?zoom=2&amp;resize=313%2C325&amp;ssl=1 626w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/03/Sundar-Pichai-Google.jpg?zoom=3&amp;resize=313%2C325&amp;ssl=1 939w" sizes="(max-width: 313px) 100vw, 313px"><noscript><img width="313" height="325" src="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/03/Sundar-Pichai-Google.jpg?resize=313%2C325&amp;ssl=1" class="attachment-home-large-square size-home-large-square wp-post-image" alt="" itemprop="image" srcset="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/03/Sundar-Pichai-Google.jpg?resize=313%2C325&amp;ssl=1 313w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/03/Sundar-Pichai-Google.jpg?zoom=2&amp;resize=313%2C325&amp;ssl=1 626w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/03/Sundar-Pichai-Google.jpg?zoom=3&amp;resize=313%2C325&amp;ssl=1 939w" sizes="(max-width: 313px) 100vw, 313px" /></noscript></a>
                        <h3 itemprop="alternativeHeadline" class="hyphenate len-32"><a href="https://nl.express.live/2017/06/27/134249digitale-reclame-dominantie/" class="hyphenate">De cijfers zijn duizelingwekkend</a></h3>
                        <h2 itemprop="headline" class="hyphenate len-46 width-17"><a href="https://nl.express.live/2017/06/27/134249digitale-reclame-dominantie/" class="hyphenate">5 bedrijven vreten de globale reclamewereld op</a></h2>  
                        
                    </article>
                                
                                
                                
                                
                                
                                        
                     
                    
                        <article class="home-post post post-ad three" >
                            
                            <a href="https://nl.express.live/2016/02/26/12-landingsbanen-die-uw-vliegangst-enkel-zullen-aanwakkeren-exp-186627/"><img width="313" height="155" src="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/01/kaitak.jpg?resize=313%2C155&amp;ssl=1" class="attachment-home-rect size-home-rect" alt="" itemprop="image" srcset="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/01/kaitak.jpg?resize=313%2C155&amp;ssl=1 313w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/01/kaitak.jpg?resize=205%2C102&amp;ssl=1 205w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/01/kaitak.jpg?resize=300%2C150&amp;ssl=1 300w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/01/kaitak.jpg?zoom=2&amp;resize=313%2C155&amp;ssl=1 626w" sizes="(max-width: 313px) 100vw, 313px" /></a>
                            <span class="alert-text">In case you've missed it</span>
                            <h3 itemprop="alternativeHeadline" class="hyphenate len-0"><a href="https://nl.express.live/2016/02/26/12-landingsbanen-die-uw-vliegangst-enkel-zullen-aanwakkeren-exp-186627/"></a></h3>
                            <h2 itemprop="headline" class="hyphenate len-59"><a href="https://nl.express.live/2016/02/26/12-landingsbanen-die-uw-vliegangst-enkel-zullen-aanwakkeren-exp-186627/">12 landingsbanen die uw vliegangst enkel zullen aanwakkeren</a></h2>  
                            
                        </article>
                    
                                            <!--<div class="home-post post post-num-27 three form">
                            <script type="text/javascript" src="//app.mailerlite.com/data/webforms/58969/r2a5a5.js?v1"></script>
                        </div>-->
                                        
                    <article class="home-post post post-num-27 three" >
                        <a  href="https://nl.express.live/2017/06/27/de-industriele-tomaat-het-rode-goud-van-de-arme-medemens/"><img src="https://nl.express.live/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/06/ketchup.jpg?resize=313%2C155&#038;ssl=1" width="313" height="155" class="attachment-home-rect size-home-rect wp-post-image" alt="ketchup" itemprop="image" srcset="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/06/ketchup.jpg?resize=313%2C155&amp;ssl=1 313w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/06/ketchup.jpg?resize=205%2C102&amp;ssl=1 205w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/06/ketchup.jpg?resize=300%2C150&amp;ssl=1 300w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/06/ketchup.jpg?zoom=2&amp;resize=313%2C155&amp;ssl=1 626w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/06/ketchup.jpg?zoom=3&amp;resize=313%2C155&amp;ssl=1 939w" sizes="(max-width: 313px) 100vw, 313px"><noscript><img width="313" height="155" src="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/06/ketchup.jpg?resize=313%2C155&amp;ssl=1" class="attachment-home-rect size-home-rect wp-post-image" alt="ketchup" itemprop="image" srcset="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/06/ketchup.jpg?resize=313%2C155&amp;ssl=1 313w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/06/ketchup.jpg?resize=205%2C102&amp;ssl=1 205w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/06/ketchup.jpg?resize=300%2C150&amp;ssl=1 300w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/06/ketchup.jpg?zoom=2&amp;resize=313%2C155&amp;ssl=1 626w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/06/ketchup.jpg?zoom=3&amp;resize=313%2C155&amp;ssl=1 939w" sizes="(max-width: 313px) 100vw, 313px" /></noscript></a>
                        <h3 itemprop="alternativeHeadline" class="hyphenate len-0"><a href="https://nl.express.live/2017/06/27/de-industriele-tomaat-het-rode-goud-van-de-arme-medemens/" class="hyphenate"></a></h3> 
                        <h2 itemprop="headline" class="hyphenate len-71 width-23"><a href="https://nl.express.live/2017/06/27/de-industriele-tomaat-het-rode-goud-van-de-arme-medemens/" class="hyphenate">De industriële tomaat, het &#8216;rode goud&#8217; van de arme medemens</a></h2>  
                        
                        
                            
                    </article>
                    
                    
                                
                                
                                
                                
                                
                                    <article class="home-post post post-num-28 four first" >
                       <a  href="https://nl.express.live/2017/06/27/134244google-boete-ec/"><img src="https://nl.express.live/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/01/margrethe_vestager_1.jpg?resize=313%2C237&#038;ssl=1" width="313" height="237" class="attachment-home-tall-rect size-home-tall-rect wp-post-image" alt itemprop="image" srcset="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/01/margrethe_vestager_1.jpg?resize=313%2C237&amp;ssl=1 313w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/01/margrethe_vestager_1.jpg?resize=644%2C485&amp;ssl=1 644w" sizes="(max-width: 313px) 100vw, 313px"><noscript><img width="313" height="237" src="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/01/margrethe_vestager_1.jpg?resize=313%2C237&amp;ssl=1" class="attachment-home-tall-rect size-home-tall-rect wp-post-image" alt="" itemprop="image" srcset="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/01/margrethe_vestager_1.jpg?resize=313%2C237&amp;ssl=1 313w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/01/margrethe_vestager_1.jpg?resize=644%2C485&amp;ssl=1 644w" sizes="(max-width: 313px) 100vw, 313px" /></noscript></a>
                       <h3 itemprop="alternativeHeadline" class="hyphenate len-0"><a href="https://nl.express.live/2017/06/27/134244google-boete-ec/" class="hyphenate">EC geeft Google boete van 2,42 miljard euro</a></h3>
                        <h2 itemprop="headline" class="hyphenate len-43 width-16"><a href="https://nl.express.live/2017/06/27/134244google-boete-ec/" class="hyphenate"></a></h2>
                        
                              
                    </article>
                    
                                        
                    <article class="home-post post post-ad four">
                    	<a href="https://nl.express.live/2016/12/05/psychopaat-test/"><img width="313" height="155" src="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/01/jack-nicholson-the-shining.jpg?resize=313%2C155&amp;ssl=1" class="attachment-home-rect size-home-rect" alt="" srcset="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/01/jack-nicholson-the-shining.jpg?resize=313%2C155&amp;ssl=1 313w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/01/jack-nicholson-the-shining.jpg?resize=205%2C102&amp;ssl=1 205w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/01/jack-nicholson-the-shining.jpg?resize=300%2C150&amp;ssl=1 300w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/01/jack-nicholson-the-shining.jpg?zoom=2&amp;resize=313%2C155&amp;ssl=1 626w" sizes="(max-width: 313px) 100vw, 313px" /></a>
                        <h3><a href="https://nl.express.live/2016/12/05/psychopaat-test/">20 signalen die aangeven dat je een psychopaat bent. Doe de test!</a></h3>
                        <h2><a href="https://nl.express.live/2016/12/05/psychopaat-test/"></a></h2>  
                        
                    </article>
                    
                                
                                
                                
                                
                                    <article class="home-post post post-num-29 five" >
                        <a  href="https://nl.express.live/2017/06/27/bloeddiamanten-facebook-whatsapp/"><img src="https://nl.express.live/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/06/Screenshot-2017-06-26-17.50.21.png?resize=644%2C249&#038;ssl=1" width="644" height="249" class="attachment-home-full-width size-home-full-width wp-post-image" alt itemprop="image" srcset="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/06/Screenshot-2017-06-26-17.50.21.png?resize=644%2C249&amp;ssl=1 644w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/06/Screenshot-2017-06-26-17.50.21.png?zoom=2&amp;resize=644%2C249&amp;ssl=1 1288w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/06/Screenshot-2017-06-26-17.50.21.png?zoom=3&amp;resize=644%2C249&amp;ssl=1 1932w" sizes="(max-width: 644px) 100vw, 644px"><noscript><img width="644" height="249" src="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/06/Screenshot-2017-06-26-17.50.21.png?resize=644%2C249&amp;ssl=1" class="attachment-home-full-width size-home-full-width wp-post-image" alt="" itemprop="image" srcset="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/06/Screenshot-2017-06-26-17.50.21.png?resize=644%2C249&amp;ssl=1 644w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/06/Screenshot-2017-06-26-17.50.21.png?zoom=2&amp;resize=644%2C249&amp;ssl=1 1288w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/06/Screenshot-2017-06-26-17.50.21.png?zoom=3&amp;resize=644%2C249&amp;ssl=1 1932w" sizes="(max-width: 644px) 100vw, 644px" /></noscript></a>
                        <h3 itemprop="alternativeHeadline" class="hyphenate len-0"><a href="https://nl.express.live/2017/06/27/bloeddiamanten-facebook-whatsapp/" class="hyphenate"></a></h3> 
                        <h2 itemprop="headline" class="hyphenate len-54 width-22"><a href="https://nl.express.live/2017/06/27/bloeddiamanten-facebook-whatsapp/" class="hyphenate">Bloeddiamanten vinden hun weg via Facebook en Whatsapp</a></h2>  
                            
                    </article>
                                
                                
                                
                                
                                    <!--<div class="block">
                    <div class="block-left"> -->
                    <article class="home-post post post-num-30 six" >
                        <a  href="https://nl.express.live/2017/06/27/draaiboek-financiele-crisis/"><img src="https://nl.express.live/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/08/Mark-Carney.jpg?resize=205%2C102&#038;ssl=1" width="205" height="102" class="attachment-home-shortest-rect size-home-shortest-rect wp-post-image" alt="Mark Carney" itemprop="image" srcset="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/08/Mark-Carney.jpg?resize=313%2C155&amp;ssl=1 313w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/08/Mark-Carney.jpg?resize=205%2C102&amp;ssl=1 205w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/08/Mark-Carney.jpg?resize=300%2C150&amp;ssl=1 300w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/08/Mark-Carney.jpg?zoom=2&amp;resize=205%2C102&amp;ssl=1 410w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/08/Mark-Carney.jpg?zoom=3&amp;resize=205%2C102&amp;ssl=1 615w" sizes="(max-width: 205px) 100vw, 205px"><noscript><img width="205" height="102" src="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/08/Mark-Carney.jpg?resize=205%2C102&amp;ssl=1" class="attachment-home-shortest-rect size-home-shortest-rect wp-post-image" alt="Mark Carney" itemprop="image" srcset="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/08/Mark-Carney.jpg?resize=313%2C155&amp;ssl=1 313w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/08/Mark-Carney.jpg?resize=205%2C102&amp;ssl=1 205w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/08/Mark-Carney.jpg?resize=300%2C150&amp;ssl=1 300w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/08/Mark-Carney.jpg?zoom=2&amp;resize=205%2C102&amp;ssl=1 410w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/08/Mark-Carney.jpg?zoom=3&amp;resize=205%2C102&amp;ssl=1 615w" sizes="(max-width: 205px) 100vw, 205px" /></noscript></a>
                        <h3 itemprop="alternativeHeadline" class="hyphenate len-0"><a href="https://nl.express.live/2017/06/27/draaiboek-financiele-crisis/" class="hyphenate"></a></h3>
                        <h2 itemprop="headline" class="hyphenate len-78 width-24"><a href="https://nl.express.live/2017/06/27/draaiboek-financiele-crisis/" class="hyphenate">&#8220;China, Thailand en co. kopiëren draaiboek financiële crisis 2008&#8221;</a></h2>
                        
                          
                    </article>
                                
                                
                                
                                
                                   <article class="home-post post post-num-31 seven" >
                        <a  href="https://nl.express.live/2017/06/27/mislukte-aanslagen-terreur/"><img src="https://nl.express.live/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/06/Soldiers-at-Brussels-Central-station.jpg?resize=425%2C300&#038;ssl=1" width="425" height="300" class="attachment-home-large-rect size-home-large-rect wp-post-image" alt itemprop="image" srcset="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/06/Soldiers-at-Brussels-Central-station.jpg?resize=425%2C300&amp;ssl=1 425w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/06/Soldiers-at-Brussels-Central-station.jpg?zoom=2&amp;resize=425%2C300&amp;ssl=1 850w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/06/Soldiers-at-Brussels-Central-station.jpg?zoom=3&amp;resize=425%2C300&amp;ssl=1 1275w" sizes="(max-width: 425px) 100vw, 425px"><noscript><img width="425" height="300" src="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/06/Soldiers-at-Brussels-Central-station.jpg?resize=425%2C300&amp;ssl=1" class="attachment-home-large-rect size-home-large-rect wp-post-image" alt="" itemprop="image" srcset="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/06/Soldiers-at-Brussels-Central-station.jpg?resize=425%2C300&amp;ssl=1 425w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/06/Soldiers-at-Brussels-Central-station.jpg?zoom=2&amp;resize=425%2C300&amp;ssl=1 850w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/06/Soldiers-at-Brussels-Central-station.jpg?zoom=3&amp;resize=425%2C300&amp;ssl=1 1275w" sizes="(max-width: 425px) 100vw, 425px" /></noscript></a>
                         <h3 itemprop="alternativeHeadline" class="hyphenate len-17"><a href="https://nl.express.live/2017/06/27/mislukte-aanslagen-terreur/" class="hyphenate">Brussel en Parijs</a></h3>
                        <h2 itemprop="headline" class="hyphenate len-52 width-20"><a href="https://nl.express.live/2017/06/27/mislukte-aanslagen-terreur/" class="hyphenate">Mislukte aanslagen wijzen op nieuwe vorm van terreur</a></h2> 
                       
                         
                    </article> 
                   <!-- </div>-->
                                
                                
                                
                                
                     
                    
                    <article class="home-post post post-num-32 eight" >
                        <a  href="https://nl.express.live/2017/06/27/iphone-jobs-wrok-microsoft/"><img src="https://nl.express.live/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/08/couple-inspects-iPhone-box-in-Iran.jpg?resize=205%2C118&#038;ssl=1" width="205" height="118" class="attachment-home-short-rect size-home-short-rect wp-post-image" alt itemprop="image" srcset="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/08/couple-inspects-iPhone-box-in-Iran.jpg?resize=205%2C118&amp;ssl=1 205w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/08/couple-inspects-iPhone-box-in-Iran.jpg?zoom=2&amp;resize=205%2C118&amp;ssl=1 410w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/08/couple-inspects-iPhone-box-in-Iran.jpg?zoom=3&amp;resize=205%2C118&amp;ssl=1 615w" sizes="(max-width: 205px) 100vw, 205px"><noscript><img width="205" height="118" src="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/08/couple-inspects-iPhone-box-in-Iran.jpg?resize=205%2C118&amp;ssl=1" class="attachment-home-short-rect size-home-short-rect wp-post-image" alt="" itemprop="image" srcset="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/08/couple-inspects-iPhone-box-in-Iran.jpg?resize=205%2C118&amp;ssl=1 205w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/08/couple-inspects-iPhone-box-in-Iran.jpg?zoom=2&amp;resize=205%2C118&amp;ssl=1 410w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/08/couple-inspects-iPhone-box-in-Iran.jpg?zoom=3&amp;resize=205%2C118&amp;ssl=1 615w" sizes="(max-width: 205px) 100vw, 205px" /></noscript></a>
                        <h3 itemprop="alternativeHeadline" class="hyphenate len-0"><a href="https://nl.express.live/2017/06/27/iphone-jobs-wrok-microsoft/" class="hyphenate"></a></h3>
                        <h2 itemprop="headline" class="hyphenate len-76 width-22"><a href="https://nl.express.live/2017/06/27/iphone-jobs-wrok-microsoft/" class="hyphenate">&#8220;iPhone was het gevolg van Jobs&#8217; wrok tegenover Microsoft&#8221;</a></h2>
                        
                          
                    </article>
                    <!--</div> -->
                    
                                                
                            <footer class="entry-footer"></footer>                        
                                                    
                        </div>
                        
                        
                        <div class="article-sidebar">
                            <aside class="widget-area"><section id="text-12" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><SCRIPT SRC="https://secure.adnxs.com/ttj?id=745576&size=300x600" TYPE="text/javascript"></SCRIPT></div>
		</div></section>
<section id="text-7" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- IMU Top -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-1165248531791804"
     data-ad-slot="5819000803"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div></section>
<section id="text-11" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><script type="text/javascript" src="//static.mailerlite.com/data/webforms/58969/r2a5a5.js?v9"></script></div>
		</div></section>
<section id="text-2" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><!-- TradingView Widget BEGIN -->
<div id="tv-miniwidget-6a2a3" style="width:300px; height:400px;"></div>
<script type="text/javascript" src="https://d33t3vvu2t2yu5.cloudfront.net/tv.js" async></script>
<script type="text/javascript">

document.addEventListener("DOMContentLoaded", function(event) { 

new TradingView.MiniWidget({
  "container_id": "tv-miniwidget-6a2a3",
  "tabs": [
    "Stocks",
    "Commodities",
    "Index",
    "Forex"
  ],
  "symbols": {
    "Commodities": [
      [
        "Gold",
        "GC1!"
      ],
      [
        "Oil",
        "CL1!"
      ],
      [
        "Gas",
        "NG1!"
      ]
    ],
    "Stocks": [
      [
        "Apple",
        "AAPL "
      ],
      [
        "Google",
        "GOOG"
      ],
      [
        "Facebook",
        "NASDAQ:FB|1y"
      ],
      [
        "Microsoft",
        "NASDAQ:MSFT|1y"
      ],
      [
        "Tesla",
        "NASDAQ:TSLA|1y"
      ],
      [
        "Amazon",
        "NASDAQ:AMZN|1y"
      ]
    ],
    "Index": [
      [
        "S&P500",
        "INDEX:SPX|all"
      ],
      [
        "Nasdaq100",
        "FX:NAS100|all"
      ],
      [
        "Dow30",
        "INDEX:DOWI|all"
      ],
      [
        "Nikkei225",
        "FX:JPN225|all"
      ],
      [
        "Dax30",
        "INDEX:DAX|all"
      ],
      [
        "FTSE100",
        "INDEX:FTSE|all"
      ]
    ],
    "Forex": [
      [
        "EURUSD",
        "FX:EURUSD|1y"
      ],
      [
        "EURGBP",
        "FX:EURGBP|1y"
      ],
      [
        "EURCHF",
        "FX:EURCHF|1y"
      ],
      [
        "USDJPY",
        "FX:USDJPY|1y"
      ],
      [
        "USDCNH",
        "FX:USDCNH|1y"
      ],
      [
        "BTCEUR",
        "ITBIT:BTCEUR|1y"
      ]
    ]
  },
  "gridLineColor": "#E9E9EA",
  "fontColor": "#83888D",
  "underLineColor": "#dbeffb",
  "trendLineColor": "#4bafe9",
  "activeTickerBackgroundColor": "rgba(237, 240, 243, 1)",
  "large_chart_url": "https://www.tradingview.com/chart/",
  "noGraph": false,
  "timezone": "Europe/Paris",
  "width": "300px",
  "height": "400px",
  "locale": "en"
});
});
</script>

<!-- TradingView Widget END --></div>
		</div></section>
<section id="search-3" class="widget widget_search"><div class="widget-wrap"><form class="search-form" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction" method="get" action="https://nl.express.live/" role="search"><meta itemprop="target" content="https://nl.express.live/?s={s}"/><input itemprop="query-input" type="search" name="s" placeholder="Zoek op deze website &#x2026;" /><input type="submit" value="Zoek"  /></form></div></section>
<section id="text-3" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Homepage Right Big skyscraper -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-1165248531791804"
     data-ad-slot="4709956007"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div></section>
</aside>                        </div>
                        
                     </article>
                     
                                        
                    
                    
        
            
<!-- FMO
    </div>
-->
</main></div></div><div class="footer-widgets"><div class="wrap"><div class="footer-widgets-1 widget-area"><section id="text-10" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"></div>
		</div></section>
<section id="execphp-3" class="widget widget_execphp"><div class="widget-wrap">			<div class="execphpwidget">
<div class="footer-phone"></div>

<style>

.footer-phone { background: url() no-repeat; }

</style></div>
		</div></section>
</div></div></div><footer class="site-footer" itemscope itemtype="http://schema.org/WPFooter"><div class="wrap">    <p><h3 style="color:#FFF;">About Express</h3> <span  style="color:#FFF;">Express.live is een onafhankelijk en digitaal nieuwsportaal voor een nieuwe generatie nieuwsfreaks. Opgericht in 2007 bestaat de site nu in 3 verschillende talen: Spaans, Frans en Nederlands.  <br /> Express.live legt de focus op ondernemerschap en de bedrijfswereld in het algemeen, de nieuwe economie, disruptie, human-resources, self-help en wetenschap in het bijzonder.  <br /> We publiceren slimme zakelijke berichten met een brede wereldvisie en een lokale tint.  <br /><br /> Follow us <a href="https://www.facebook.com/ExpressBE/" target="_blank"><i class="fa fa-facebook"></i>acebook/ExpressBE</a>&nbsp&nbsp&nbsp&nbsp&nbsp&nbsp<a href="https://twitter.com/expressbe_nl" target="_blank"><i class="fa fa-twitter"></i> @expressbe_nl</a></span></p>
    <p><i class="fa fa-envelope"></i> <a href='mailto:info-nl@express.live'>info-nl@express.live</a>&nbsp&nbsp&nbsp&nbsp&nbsp&nbsp<i class="fa fa-phone"></i> <a href='tel:+3223186215'>+32.2.318.6215</a>&nbsp&nbsp&nbsp&nbsp&nbsp&nbsp<i class="fa fa-building"></i> VAT BE0461913109</a></p>
    
</div></footer>	<!-- HiMedia -->
 	
	<!-- <SCRIPT SRC="https://secure.adnxs.com/ttj?id=745576&size=300x600" TYPE="text/javascript"></SCRIPT> -->
    
  
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  	
	js.src = "//connect.facebook.net/nl_NL/sdk.js#xfbml=1&version=v2.5";
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

    <div class="mega-menu ">
        <div class="wrap">
            <div class="one-fourth first">
                <h3>Top Stories</h3>
                <h4><a href="https://nl.express.live/2017/06/29/kmo-wint-rechtszaak-google/">Geen onklopbaar monster! KMO wint rechtszaak tegen&#8230; Google</a></h4><h4><a href="https://nl.express.live/2017/06/29/controle-laptop-passagiers/">VS willen bijkomende controle op laptops van passagiers van 180 luchtvaartmaatschappijen</a></h4><h4><a href="https://nl.express.live/2017/06/29/galaxy-note-7-maakt-comeback/">Galaxy Note 7 maakt toch nog een comeback</a></h4>            </div>
            
            <div class="one-fourth second">
                <h3>Coverage</h3>
                <div class="menu-coverage-container"><nav class="header-nav" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"><ul id="menu-coverage" class="menu"><li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-42"><a href="https://nl.express.live/category/articles/" itemprop="url">articles</a></li>
<li id="menu-item-43" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43"><a href="https://nl.express.live/category/business/" itemprop="url">business</a></li>
<li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44"><a href="https://nl.express.live/category/joker/" itemprop="url">joker</a></li>
<li id="menu-item-45" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45"><a href="https://nl.express.live/category/money/" itemprop="url">money</a></li>
<li id="menu-item-46" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46"><a href="https://nl.express.live/category/sectors/" itemprop="url">sectors</a></li>
</ul></nav></div>    
            </div>
            
            <div class="one-fourth third">
                <h3>Express.live</h3>
					<!--
					<div class="menu"><ul>
<li class="page_item page-item-95674"><a href="https://nl.express.live/about-us/">About us</a></li>
<li class="page_item page-item-130360"><a href="https://nl.express.live/advertise/">Advertise</a></li>
<li class="page_item page-item-130363"><a href="https://nl.express.live/advertise-inner/">Advertise Inner</a></li>
<li class="page_item page-item-123312"><a href="https://nl.express.live/bedankt-voor-uw-bestelling/">Bedankt Voor Uw Bestelling</a></li>
<li class="page_item page-item-129455"><a href="https://nl.express.live/inschrijven/">Inschrijven</a></li>
<li class="page_item page-item-91406"><a href="https://nl.express.live/msftfeed/">msftfeed</a></li>
<li class="page_item page-item-126444"><a href="https://nl.express.live/newsletter-template-setup/">Newsletter Template Setup</a></li>
<li class="page_item page-item-2"><a href="https://nl.express.live/sample-page/">Sample Page</a></li>
</ul></div>
 
                    -->
            </div>
            
            <div class="one-fourth last">
            <h3>Express Network</h3>
            
                <div class="menu">
                    <ul>
                        <li><a href="https://nl.express.live/">NL | Nederlands</a></li>
                        <li><a href="https://fr.express.live/">FR | Français</a></li>
                        <li><a href="https://es.express.live/">ES | Español</a></li>
                    </ul> 
                </div>     
            </div>
            
            
            
            <div class="close-menu"></div>
        </div>    
    </div>
    
    
</div>    
	<script type="text/javascript" language="javascript">
		//	</script>
	<div style="display:none">
	</div>

<!--- taboola --->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>


<!--- Analytics --->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-63567-1', 'auto');
  
    
  ga('set', 'dimension1', 'nl.express.live');
  
    ga('set', 'dimension2', '1');
  ga('set', 'dimension3', 'Redactie Express Business');
    ga('send', 'pageview');
</script>
 	<!-- Tag Quantum Express - HiMedia 
	<script type="text/javascript" id="ean-native-embed-tag" src="//cdn.elasticad.net/native/serve/js/nativeEmbed.gz.js"></script>
	-->
 <script type='text/javascript' src='https://nl.express.live/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201726'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2017Junaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://nl.express.live/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://checkout.stripe.com/checkout.js'></script>
<script type='text/javascript' src='https://nl.express.live/wp-content/plugins/wp-simple-pay-pro-for-stripe/assets/js/vendor/accounting.min.js?ver=2.5.4'></script>
<script type='text/javascript' src='https://nl.express.live/wp-content/plugins/wp-simple-pay-pro-for-stripe/assets/js/vendor/parsley.min.js?ver=2.5.4'></script>
<script type='text/javascript' src='https://nl.express.live/wp-content/plugins/wp-simple-pay-pro-for-stripe/assets/js/vendor/moment.min.js?ver=2.5.4'></script>
<script type='text/javascript' src='https://nl.express.live/wp-content/plugins/wp-simple-pay-pro-for-stripe/assets/js/vendor/pikaday.min.js?ver=2.5.4'></script>
<script type='text/javascript' src='https://nl.express.live/wp-content/plugins/wp-simple-pay-pro-for-stripe/assets/js/vendor/pikaday.jquery.js?ver=2.5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var simplePayFrontendGlobals = {"ajaxurl":"https:\/\/nl.express.live\/wp-admin\/admin-ajax.php","nonce":"3e0bea498a","paymentSubmittingButtonLabel":"Please wait...","couponAmountOffText":"off","zeroAmountCheckoutButtonLabel":"Start Now","zeroDecimalCurrencies":["BIF","CLP","DJF","GNF","JPY","KMF","KRW","MGA","PYG","RWF","VND","VUV","XAF","XOF","XPF"],"scriptDebug":"false"};
var simplePayFormSettings = null;
/* ]]> */
</script>
<script type='text/javascript' src='https://nl.express.live/wp-content/plugins/wp-simple-pay-pro-for-stripe/assets/js/pro-public.min.js?ver=2.5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var simplePaySubscriptionsFrontendGlobals = {"intervalEveryText":"every","trialCheckoutButtonLabel":"Start Free Trial"};
/* ]]> */
</script>
<script type='text/javascript' src='https://nl.express.live/wp-content/plugins/wp-simple-pay-pro-for-stripe-subscriptions-add-on/assets/js/sub-public.min.js?ver=1.3.4'></script>
<script type='text/javascript' src='https://nl.express.live/wp-content/plugins/lazy-load/js/jquery.sonar.min.js?ver=0.6.1'></script>
<script type='text/javascript' src='https://nl.express.live/wp-content/plugins/lazy-load/js/lazy-load.js?ver=0.6.1'></script>
<script type='text/javascript' src='https://code.jquery.com/jquery-migrate-1.2.1.js'></script>
<script type='text/javascript' src='https://nl.express.live/wp-content/themes/express/js/custom.js?ver=1.0.2'></script>
<script type='text/javascript' src='https://nl.express.live/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201726.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.7.1',blog:'106106419',post:'134369',tz:'1',srv:'nl.express.live'} ]);
	_stq.push([ 'clickTrackerInit', '106106419', '134369' ]);
</script>
<script>jQuery(document).ready(function($) {});</script></body></html>
