<!DOCTYPE html>
<html lang="nl-BE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head >
<meta charset="UTF-8" />
<title>Dalend collectief ontslag wijst op heropleving economie</title><meta name="viewport" content="width=device-width, initial-scale=1" />

<meta http-equiv="refresh" content="600">




  	
	<meta property="fb:pages" content="192088988507" />
    <!---
    <meta name="apple-itunes-app" content="app-id=1112430870">
	--->
    <!--- taboola
	<script type="text/javascript">
      window._taboola = window._taboola || [];
      _taboola.push({article:'auto'});
      !function (e, f, u, i) {
        if (!document.getElementById(i)){
          e.async = 1;
          e.src = u;
          e.id = i;
          f.parentNode.insertBefore(e, f);
        }
      }(document.createElement('script'),
      document.getElementsByTagName('script')[0],
      '//cdn.taboola.com/libtrc/express-nl/loader.js',
      'tb_loader_script');
    </script>--->
    
  
<!--- Google Mobile Sticky --->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1165248531791804",
    enable_page_level_ads: true
  });
</script>

<style>

.entry-image {
    width: auto !important;	
}

.site-header {
  position: relative;
  width: 100%;
}

.site-header.clone {
  position: fixed;
  padding:5px 0;
  top: -79px;
  left: 0;
  right: 0;
  z-index: 999;
  transition: 0.2s top cubic-bezier(.3,.73,.3,.74);
}

.site-header.clone .site-title a {
  background-size: 50%;
  height: 22px;
  margin-top: 5px;
}

.site-header.clone .site-header p {
  margin: 3px 0 0;
}

.site-header.clone .header-widget-area a {
  font-size: 14px;
}





body.down .site-header.clone {
  top: 0;
}
</style>

		 
<!-- This site is optimized with the Yoast SEO plugin v3.2.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Tijdens de eerste zes maanden van dit jaar zijn in België door collectief ontslag 2.172 arbeidsplaatsen geraakt. Dat is het laagste niveau in tien jaar."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://nl.express.live/2017/07/18/dalend-ontslag-heropleving-economie/" />
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Dalend collectief ontslag wijst op heropleving economie" />
<meta property="og:description" content="Tijdens de eerste zes maanden van dit jaar zijn in België door collectief ontslag 2.172 arbeidsplaatsen geraakt. Dat is het laagste niveau in tien jaar." />
<meta property="og:url" content="https://nl.express.live/2017/07/18/dalend-ontslag-heropleving-economie/" />
<meta property="og:site_name" content="Express [NL]" />
<meta property="article:tag" content="collectief ontslag" />
<meta property="article:section" content="articles" />
<meta property="article:published_time" content="2017-07-18T09:00:18+00:00" />
<meta property="fb:app_id" content="1019042458169149" />
<meta property="og:image" content="https://nl.express.live/wp-content/uploads/sites/3/2016/11/LAJ_trucker.png" />
<meta property="og:image:width" content="998" />
<meta property="og:image:height" content="677" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Tijdens de eerste zes maanden van dit jaar zijn in België door collectief ontslag 2.172 arbeidsplaatsen geraakt. Dat is het laagste niveau in tien jaar." />
<meta name="twitter:title" content="Dalend collectief ontslag wijst op heropleving economie" />
<meta name="twitter:image" content="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/11/LAJ_trucker.png?fit=998%2C677&#038;ssl=1" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//checkout.stripe.com' />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Express [NL] &raquo; Feed" href="https://nl.express.live/feed/" />
<link rel="alternate" type="application/rss+xml" title="Express [NL] &raquo; Reactiesfeed" href="https://nl.express.live/comments/feed/" />
      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://nl.express.live/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id=392912961611"/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://nl.express.live");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '15a6df7f-e460-4536-83ce-bf274aad35e2';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://nl.express.live/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.20f3ee95-6f21-4aad-a9bb-9c5899a4353a";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/nl.express.live\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='pinterestBadge-css'  href='https://nl.express.live/wp-content/plugins/pinterest-badge/pinterest.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='validate-engine-css-css'  href='https://nl.express.live/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='express-css'  href='https://nl.express.live/wp-content/themes/express/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='jps-premiusm-style-css'  href='https://nl.express.live/wp-content/plugins/jquery-post-splitter/pro/jps-premium-styles.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='paged-post-style-css'  href='https://nl.express.live/wp-content/plugins/jquery-post-splitter/css/paged-post.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='mbpro-font-awesome-css'  href='https://nl.express.live/wp-content/plugins/maxbuttons/assets/libraries/font-awesome/css/font-awesome.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='media-credit-css'  href='https://nl.express.live/wp-content/plugins/media-credit/public/css/media-credit.css?ver=3.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='us-plugin-styles-css'  href='https://nl.express.live/wp-content/plugins/ultimate-social-deux/public/assets/css/style.css?ver=6.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='stripe-checkout-button-css'  href='https://checkout.stripe.com/v3/checkout/button.css?ver=2.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='stripe-checkout-pro-pikaday-css'  href='https://nl.express.live/wp-content/plugins/wp-simple-pay-pro-for-stripe/assets/css/vendor/pikaday.min.css?ver=2.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='stripe-checkout-pro-public-lite-css'  href='https://nl.express.live/wp-content/plugins/wp-simple-pay-pro-for-stripe/assets/css/shared-public-main.min.css?ver=2.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='stripe-checkout-pro-public-css'  href='https://nl.express.live/wp-content/plugins/wp-simple-pay-pro-for-stripe/assets/css/pro-public.min.css?ver=2.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.5.0/css/font-awesome.css?ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='adelle-fonts-css'  href='https://nl.express.live/wp-content/themes/express/fonts/adelle-sans/stylesheet.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://nl.express.live/wp-content/plugins/jetpack/css/jetpack.css?ver=4.7.1' type='text/css' media='all' />
<!--n2css--><script type='text/javascript' src='https://nl.express.live/wp-content/plugins/pinterest-badge/pinterest_wp.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js'></script>
<script type='text/javascript' src='https://nl.express.live/wp-content/plugins/hyphenator/Hyphenator.js?ver=5.1.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mb_ajax = {"ajaxurl":"https:\/\/nl.express.live\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://nl.express.live/wp-content/plugins/maxbuttons/js/min/front.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var us_script = {"ajaxurl":"https:\/\/nl.express.live\/wp-admin\/admin-ajax.php","tweet_via":"expressbe_nl","success":"Great work! Your message was sent.","trying":"Trying to send email...","total_shares_text":"Shares","facebook_height":"500","facebook_width":"900","twitter_height":"500","twitter_width":"900","googleplus_height":"500","googleplus_width":"900","delicious_height":"550","delicious_width":"550","stumble_height":"550","stumble_width":"550","linkedin_height":"550","linkedin_width":"550","pinterest_height":"320","pinterest_width":"720","buffer_height":"500","buffer_width":"900","reddit_height":"500","reddit_width":"900","vkontakte_height":"500","vkontakte_width":"900","printfriendly_height":"500","printfriendly_width":"1045","pocket_height":"500","pocket_width":"900","tumblr_height":"500","tumblr_width":"900","flipboard_height":"500","flipboard_width":"900","weibo_height":"500","weibo_width":"900","xing_height":"500","xing_width":"900","ok_height":"500","ok_width":"900","managewp_height":"500","managewp_width":"900","meneame_height":"500","meneame_width":"900","digg_height":"500","digg_width":"900","home_url":"https:\/\/nl.express.live","B":"B","M":"M","k":"k","nonce":"488ac73bf3","already_loved_message":"You have already loved this item.","error_message":"Sorry, there was a problem processing your request.","logged_in":"false","bitly":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://nl.express.live/wp-content/plugins/ultimate-social-deux/public/assets/js/min/us.script-min.js?ver=6.0.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var us_native_script = {"vkontakte_appid":"","facebook_appid":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://nl.express.live/wp-content/plugins/ultimate-social-deux/public/assets/js/min/us.native-min.js?ver=6.0.7'></script>
<script type='text/javascript' src='https://nl.express.live/wp-content/plugins/ultimate-social-deux/public/assets/js/min/jquery.cookie-min.js?ver=1.0'></script>
<script type='text/javascript' src='https://nl.express.live/wp-content/plugins/ultimate-social-deux/public/assets/js/min/jquery.magnific-popup-min.js?ver=1.0'></script>
<script type='text/javascript' src='https://nl.express.live/wp-content/plugins/ultimate-social-deux/public/assets/js/min/jquery.sticky-min.js?ver=1.0'></script>
<script type='text/javascript' src='https://nl.express.live/wp-content/plugins/ultimate-social-deux/public/assets/js/min/jquery.fittext-min.js?ver=1.2'></script>
<script type='text/javascript' src='https://nl.express.live/wp-content/plugins/ultimate-social-deux/public/assets/js/min/jquery.tooltipster-min.js?ver=3.3'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://nl.express.live/wp-content/themes/genesis/lib/js/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://nl.express.live/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://nl.express.live/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://nl.express.live/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='https://wp.me/p7bd7R-zv6' />
<link rel="alternate" type="application/json+oembed" href="https://nl.express.live/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnl.express.live%2F2017%2F07%2F18%2Fdalend-ontslag-heropleving-economie%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://nl.express.live/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnl.express.live%2F2017%2F07%2F18%2Fdalend-ontslag-heropleving-economie%2F&#038;format=xml" />
		<style>
		.getty.alignleft {
			margin-right: 5px;
		}
		.getty.alignright {
			margin-left: 5px;
		}
		</style>
		
    <style type="text/css">

	
	body .jps-fullpost-link{

		display:none;

	}

	
	</style>

    <script data-cfasync="false" src="//load.sumome.com/" data-sumo-platform="wordpress" data-sumo-site-id="fcfbc384ce4486f854c7e5e873c9584bd533bc25bedcecfb052428fa4db9f438" async></script><style type="text/css">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</style><div class="us_floating us_mobile_hide"><div class="us_floating_outer_wrapper" style="display:none;"><div class="us_wrapper us_share_buttons us_tac us_skin_default" data-text="Dalend collectief ontslag wijst op heropleving economie" data-url="https://nl.express.live/2017/07/18/dalend-ontslag-heropleving-economie/"><div class="us_facebook us_first us_button"><a class="us_box" href="#"><div class="us_share"><i class="us-icon-facebook"></i></div><div class="us_count">0</div></a></div><div class="us_twitter us_no_count us_button"><a class="us_box" href="#"><div class="us_share"><i class="us-icon-twitter"></i></div></a></div><div class="us_linkedin us_last us_button"><a class="us_box" href="#"><div class="us_share"><i class="us-icon-linkedin"></i></div><div class="us_count">0</div></a></div></div><a href="#" class="us_floating_hide"><i class="us-icon-caret-left"></i></a></div></div>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><link rel="amphtml" href="https://nl.express.live/2017/07/18/dalend-ontslag-heropleving-economie/amp/" /><script type="text/javascript">
	Hyphenator.config( {"intermediatestate":"visible"} );
	Hyphenator.run();
</script>
</head>
<body class="post-template-default single single-post postid-136468 single-format-standard full-width-content" itemscope itemtype="https://schema.org/WebPage"><div class="site-container"><header class="site-header" itemscope itemtype="http://schema.org/WPHeader"><div class="wrap"><div class="title-area"><p class="site-title" itemprop="headline"><a href="https://nl.express.live/">Express [NL]</a></p></div><div class="widget-area header-widget-area"><section id="execphp-2" class="widget widget_execphp"><div class="widget-wrap">			<div class="execphpwidget"><i class="fa fa-angle-down"></i>
<p><a href="https://nl.express.live/2016/12/19/10-meest-fotogenieke-plekken-op-aarde/">De 10 meest fotogenieke plekken op aarde</a></p>
<div class="menu-icon"><i class="fa fa-bars"></i></div></div>
		</div></section>
</div></div></header><style>
.search-form input[type="search"] {

    width: 88%;
}
</style>
	
    <div class="site-inner"><div class="content-sidebar-wrap"><div class="before-content"><section id="text-6" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Leaderboard WP -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1165248531791804"
     data-ad-slot="6015110805"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div></section>
</div><main class="content">        
    <div class="article-content-wrap">
        
        
                        
            <div class="article-content">
    			
                  
                        
                        <article class="post entry" itemscope="" itemtype="schema.org/Article">
                            
                            <header class="entry-header"><h1 class="entry-title" itemprop="headline">Dalend collectief ontslag wijst op heropleving economie</h1> 
<p class="entry-meta">
        <span class="author"> <span class="entry-author" itemprop="author" itemscope itemtype="http://schema.org/Person"><a href="https://nl.express.live/author/marcho/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">Marc Horckmans</span></a></span></span>
        <span class="date"> <time class="entry-time" itemprop="datePublished" datetime="2017-07-18T09:00:18+00:00">juli 18, 2017</time></span></p></header>							
                            
                            <img src="https://nl.express.live/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/11/LAJ_trucker.png?resize=644%2C485&#038;ssl=1" width="644" height="485" class="attachment-default-featured-image size-default-featured-image wp-post-image" alt itemprop="image" srcset="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/11/LAJ_trucker.png?resize=313%2C237&amp;ssl=1 313w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/11/LAJ_trucker.png?resize=644%2C485&amp;ssl=1 644w" sizes="(max-width: 644px) 100vw, 644px"><noscript><img width="644" height="485" src="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/11/LAJ_trucker.png?resize=644%2C485&amp;ssl=1" class="attachment-default-featured-image size-default-featured-image wp-post-image" alt="" itemprop="image" srcset="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/11/LAJ_trucker.png?resize=313%2C237&amp;ssl=1 313w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/11/LAJ_trucker.png?resize=644%2C485&amp;ssl=1 644w" sizes="(max-width: 644px) 100vw, 644px" /></noscript>                            
                            
                            
                             <div class="featured-image-excerpt">LAJ</div>
										 
                                                                    
                            
                                                        
                             
							                            
                            <div class="entry-content" itemprop="text">
                                <div class="pf-content">
                                	<!--	
										Marc Horckmans                                         18/07/2017 8:00 
                                     -->
                                    <!--
                                    <div class="byline">
                                                    <ul>
                                                    	<li class="byline-author">
                                                        	<a itemprop="author" href="mailto:jan.lilleby@e24.no">Jan Lilleby</a>
                                                         </li>
                                                        </ul>
                                                         <time class="published" pubdate="pubdate" datetime="2015-12-11T14:34:12+0100" itemprop="datePublished">(E24) Publisert: <b>14:34 - 11.12.2015</b>, Oppdatert: <b>14:39 - 11.12.2015</b></time>
                                            </div>
                                    -->
                                	<h4>Tijdens de eerste zes maanden van dit jaar zijn in België door procedures van collectief ontslag 2.172 arbeidsplaatsen geraakt. Daarmee is de omvang van het collectieve ontslag tot het laagste niveau in tien jaar jaar teruggevallen.</h4>
<p>Dat heeft de krant De Tijd gemeld op basis van cijfers van de Federale Overheidsdienst Werk.</p><div style="width: 98%; overflow:hidden;" class="ads-block">
						<!-- article - incontent - responsive -->
					<ins class="adsbygoogle"
						 style="display:block"
						 data-ad-client="ca-pub-1165248531791804"
						 data-ad-slot="7887534408"
						 data-ad-format="auto"></ins>
					<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
					</script>

			</div>
<p>Ook tegenover de eerste helft van vorig jaar was er sprake van een halvering. Het fenomeen moet volgens de krant vooral worden toegeschreven aan de internationale economische heropleving. Door de verbeterende vooruitzichten kregen de ondernemingen immers meer ruimte om te manoeuvreren en moest minder snel in het personeelsbestand worden gesneden.</p>
<p>In totaal maakten vierendertig bedrijven tijdens de eerste helft van dit jaar bekend tot een collectief ontslag te moeten overgaan.</p>
<h4>Sluitingen</h4>
<p>De grootste operaties werden opgetekend bij onder meer winkelketen Blokker en JLG Manufacturing in Maasmechelen, fabrikant van hoogtewerkers en mobiele platforms, waarbij wegens sluitingen respectievelijk driehonderd en tweehonderd ontslagen moesten aangekondigd.</p>
<p>Herstructureringen zorgden er anderzijds voor dat ook zware saneringen moesten worden geregistreerd bij het inspectiebedrijf Vinçotte in Vilvoorde en bij treinbouwer Bombardier in Brugge, waar het ontslag van respectievelijk bijna tweehonderd en honderdzestig medewerkers werd aangekondigd.</p>
<p>Er wordt wel opgemerkt dat deze cijfers niet alle ontslagen omvatten die tijdens de eerste helft van dit jaar in België werden doorgevoerd. De statistieken hebben immers enkel betrekking op collectieve ontslagrondes, waarbij minstens tien werknemers zijn betrokken. Afvloeiingen van beperktere omvang zijn niet in de cijfers opgenomen.</p>
<p>Verder kon worden gemeld dat onderhandelingen tussen directies en vakbonden konden tijdens de eerste zes maanden van dit jaar 1.109 banen worden gered.</p>
</p><div class="us_posts_bottom" style="margin-top:0px;margin-bottom:0px;"><div class="us_wrapper us_share_buttons us_tac us_skin_easy" data-text="Dalend collectief ontslag wijst op heropleving economie" data-url="https://nl.express.live/2017/07/18/dalend-ontslag-heropleving-economie/"><div class="us_facebook us_first us_button"><a class="us_box" href="#"><div class="us_share"><i class="us-icon-facebook"></i></div><div class="us_count">0</div></a></div><div class="us_twitter us_no_count us_button"><a class="us_box" href="#"><div class="us_share"><i class="us-icon-twitter"></i></div></a></div><div class="us_linkedin us_last us_button"><a class="us_box" href="#"><div class="us_share"><i class="us-icon-linkedin"></i></div><div class="us_count">0</div></a></div></div></div>                                    
                                    
                                  
                                    <!--
                                    Tags: <a href="https://nl.express.live/tag/collectief-ontslag/" rel="tag">collectief ontslag</a> 
                                    -->
                                    
                                                                                                                
                                                                                	<div id="taboola-below-article-thumbnails"></div>
											<script type="text/javascript">
                                              window._taboola = window._taboola || [];
                                              _taboola.push({
                                                mode: 'thumbnails-a',
                                                container: 'taboola-below-article-thumbnails',
                                                placement: 'Below Article Thumbnails',
                                                target_type: 'mix'
                                              });
                                            </script>
										                                                              
                                                                         

                                </div>
                            </div>
           
                        </article>
                    
                                            
                         
    <!--        
    <div class="print-email-block">
           
        <div class="printfriendly pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat"><span class="printfriendly-text2">Print</span></a></div>            
        <div class="email-wrap">
            <a class="email-share" href="mailto:?subject=Express.live Article&amp;BODY= http://nl.express.live/2017/07/18/dalend-ontslag-heropleving-economie/" target="_blank"> Email</a>  
        </div> 
         
    </div>
    -->
                        <article class="home-post post post-num-1 one">
                        <a  href="https://nl.express.live/2017/07/18/nike-tessenderlo-zelfvoorzienend-energie/"><img src="https://nl.express.live/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/07/Nike.jpg?resize=600%2C249&#038;ssl=1" width="600" height="249" class="attachment-home-full-width size-home-full-width wp-post-image" alt itemprop="image"><noscript><img width="600" height="249" src="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/07/Nike.jpg?resize=600%2C249&amp;ssl=1" class="attachment-home-full-width size-home-full-width wp-post-image" alt="" itemprop="image" /></noscript></a>
                        <h3 itemprop="alternativeHeadline" class="hyphenate len-0"><a href="https://nl.express.live/2017/07/18/nike-tessenderlo-zelfvoorzienend-energie/" class="hyphenate"></a></h3>
                        
                        <h2 itemprop="headline" class="hyphenate len-52 width-19"><a href="https://nl.express.live/2017/07/18/nike-tessenderlo-zelfvoorzienend-energie/" class="hyphenate">Nike Tessenderlo volledig zelfvoorzienend in energie</a></h2>  
                        
                        
                       
                        
                    </article>
                                
                                
                                
                                
                                
                                    
                 
                    <article class="home-post post post-num-2 two" >
                        <a  href="https://nl.express.live/2017/07/18/rabobank-be-stopt-beleggingsactiviteiten/"><img src="https://nl.express.live/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/07/Rabobank.png?resize=313%2C325&#038;ssl=1" width="313" height="325" class="attachment-home-large-square size-home-large-square wp-post-image" alt itemprop="image" srcset="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/07/Rabobank.png?resize=313%2C325&amp;ssl=1 313w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/07/Rabobank.png?zoom=2&amp;resize=313%2C325&amp;ssl=1 626w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/07/Rabobank.png?zoom=3&amp;resize=313%2C325&amp;ssl=1 939w" sizes="(max-width: 313px) 100vw, 313px"><noscript><img width="313" height="325" src="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/07/Rabobank.png?resize=313%2C325&amp;ssl=1" class="attachment-home-large-square size-home-large-square wp-post-image" alt="" itemprop="image" srcset="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/07/Rabobank.png?resize=313%2C325&amp;ssl=1 313w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/07/Rabobank.png?zoom=2&amp;resize=313%2C325&amp;ssl=1 626w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/07/Rabobank.png?zoom=3&amp;resize=313%2C325&amp;ssl=1 939w" sizes="(max-width: 313px) 100vw, 313px" /></noscript></a>
                        <h3 itemprop="alternativeHeadline" class="hyphenate len-0"><a href="https://nl.express.live/2017/07/18/rabobank-be-stopt-beleggingsactiviteiten/" class="hyphenate"></a></h3>
                        
                        <h2 itemprop="headline" class="hyphenate len-44 width-17"><a href="https://nl.express.live/2017/07/18/rabobank-be-stopt-beleggingsactiviteiten/" class="hyphenate">Rabobank.be stopt met beleggingsactiviteiten</a></h2>  
                        
                    </article>
                                
                                
                                
                                
                                
                                        
                                        
                        <article class="home-post post post-num-3 three " >
                            
                            <a href="https://nl.express.live/2017/02/08/top-10-meest-destructieve-menselijk-gedrag-uitgelegd/"><img width="313" height="155" src="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/02/2530541113_839ae70fd7_z.jpg?resize=313%2C155&amp;ssl=1" class="attachment-home-rect size-home-rect" alt="" srcset="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/02/2530541113_839ae70fd7_z.jpg?resize=500%2C249&amp;ssl=1 500w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/02/2530541113_839ae70fd7_z.jpg?resize=313%2C155&amp;ssl=1 313w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/02/2530541113_839ae70fd7_z.jpg?resize=205%2C102&amp;ssl=1 205w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/02/2530541113_839ae70fd7_z.jpg?resize=300%2C150&amp;ssl=1 300w" sizes="(max-width: 313px) 100vw, 313px" /></a>
                            <span class="alert-text">In case you've missed it</span>
                            <h3 itemprop="alternativeHeadline" class="hyphenate len-0"><a href="https://nl.express.live/2017/02/08/top-10-meest-destructieve-menselijk-gedrag-uitgelegd/"></a></h3>
                            <h2 itemprop="headline" class="hyphenate len-63"><a href="https://nl.express.live/2017/02/08/top-10-meest-destructieve-menselijk-gedrag-uitgelegd/">De top 10 van het meest destructieve menselijk gedrag uitgelegd</a></h2>  
                            
                        </article>
                    
                    
                                            <!--<div class="home-post post post-ad three form">
                            <script type="text/javascript" src="//app.mailerlite.com/data/webforms/58969/r2a5a5.js?v1"></script>
                        </div>-->
                                        
                    <article class="home-post post post-ad three" >
                        <a  href="https://nl.express.live/2017/07/18/136454h-2b-visum-uitbreiding/"><img src="https://nl.express.live/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/03/waiter-in-ball-room.jpg?resize=313%2C155&#038;ssl=1" width="313" height="155" class="attachment-home-rect size-home-rect wp-post-image" alt itemprop="image" srcset="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/03/waiter-in-ball-room.jpg?resize=313%2C155&amp;ssl=1 313w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/03/waiter-in-ball-room.jpg?resize=205%2C102&amp;ssl=1 205w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/03/waiter-in-ball-room.jpg?resize=300%2C150&amp;ssl=1 300w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/03/waiter-in-ball-room.jpg?zoom=2&amp;resize=313%2C155&amp;ssl=1 626w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/03/waiter-in-ball-room.jpg?zoom=3&amp;resize=313%2C155&amp;ssl=1 939w" sizes="(max-width: 313px) 100vw, 313px"><noscript><img width="313" height="155" src="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/03/waiter-in-ball-room.jpg?resize=313%2C155&amp;ssl=1" class="attachment-home-rect size-home-rect wp-post-image" alt="" itemprop="image" srcset="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/03/waiter-in-ball-room.jpg?resize=313%2C155&amp;ssl=1 313w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/03/waiter-in-ball-room.jpg?resize=205%2C102&amp;ssl=1 205w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/03/waiter-in-ball-room.jpg?resize=300%2C150&amp;ssl=1 300w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/03/waiter-in-ball-room.jpg?zoom=2&amp;resize=313%2C155&amp;ssl=1 626w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/03/waiter-in-ball-room.jpg?zoom=3&amp;resize=313%2C155&amp;ssl=1 939w" sizes="(max-width: 313px) 100vw, 313px" /></noscript></a>
                       	<h3 itemprop="alternativeHeadline" class="hyphenate len-0"><a href="https://nl.express.live/2017/07/18/136454h-2b-visum-uitbreiding/" class="hyphenate"></a></h3>
                        <h2 itemprop="headline" class="hyphenate len-51 width-20"><a href="https://nl.express.live/2017/07/18/136454h-2b-visum-uitbreiding/" class="hyphenate">Trump maakt uitzondering voor immigranten in horeca</a></h2>  
                             
                    </article>
                    
                    
                                
                                
                                
                                
                                
                                    <article class="home-post post post-num-4 four first" >
                        <a  href="https://nl.express.live/2017/07/17/136384luxemburg-hulpbronnen-ruimte/"><img src="https://nl.express.live/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/07/space.jpg?resize=313%2C237&#038;ssl=1" width="313" height="237" class="attachment-home-tall-rect size-home-tall-rect wp-post-image" alt="astronaut in space" itemprop="image" srcset="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/07/space.jpg?resize=313%2C237&amp;ssl=1 313w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/07/space.jpg?resize=644%2C485&amp;ssl=1 644w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/07/space.jpg?zoom=3&amp;resize=313%2C237&amp;ssl=1 939w" sizes="(max-width: 313px) 100vw, 313px"><noscript><img width="313" height="237" src="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/07/space.jpg?resize=313%2C237&amp;ssl=1" class="attachment-home-tall-rect size-home-tall-rect wp-post-image" alt="astronaut in space" itemprop="image" srcset="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/07/space.jpg?resize=313%2C237&amp;ssl=1 313w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/07/space.jpg?resize=644%2C485&amp;ssl=1 644w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/07/space.jpg?zoom=3&amp;resize=313%2C237&amp;ssl=1 939w" sizes="(max-width: 313px) 100vw, 313px" /></noscript></a>
                        <h3 itemprop="alternativeHeadline" class="hyphenate len-0"><a href="https://nl.express.live/2017/07/17/136384luxemburg-hulpbronnen-ruimte/" class="hyphenate"></a></h3>
                        <h2 itemprop="headline" class="hyphenate len-48 width-19"><a href="https://nl.express.live/2017/07/17/136384luxemburg-hulpbronnen-ruimte/" class="hyphenate">Luxemburg scoort Europese primeur in ruimtevaart</a></h2>  
                        
                          
                             
                    </article>
                    
                                        
                    <article class="home-post post post-ad four">                        
                    	<a href="https://nl.express.live/2016/11/07/8-dingen-nog-wist-vliegtuigen/"><img width="313" height="155" src="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/04/airplanes-and-birds.jpg?resize=313%2C155&amp;ssl=1" class="attachment-home-rect size-home-rect" alt="" srcset="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/04/airplanes-and-birds.jpg?resize=313%2C155&amp;ssl=1 313w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/04/airplanes-and-birds.jpg?resize=205%2C102&amp;ssl=1 205w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/04/airplanes-and-birds.jpg?resize=300%2C150&amp;ssl=1 300w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/04/airplanes-and-birds.jpg?zoom=2&amp;resize=313%2C155&amp;ssl=1 626w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/04/airplanes-and-birds.jpg?zoom=3&amp;resize=313%2C155&amp;ssl=1 939w" sizes="(max-width: 313px) 100vw, 313px" /></a>
                         <h3 class="hyphenate len-0"><a href="https://nl.express.live/2016/11/07/8-dingen-nog-wist-vliegtuigen/"></a></h3>
                        <h2 class="hyphenate len-45"><a href="https://nl.express.live/2016/11/07/8-dingen-nog-wist-vliegtuigen/">8 zaken die je nog niet wist over vliegtuigen</a></h2>  
                       
                        
                        
                    </article>
                    
                                
                                
                                
                                
                                    <article class="home-post post post-num-5 five" >
                        <a  href="https://nl.express.live/2017/07/17/136345varkensvlees-duitsland/"><img src="https://nl.express.live/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/07/Germany-sausages.jpg?resize=644%2C249&#038;ssl=1" width="644" height="249" class="attachment-home-full-width size-home-full-width wp-post-image" alt itemprop="image" srcset="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/07/Germany-sausages.jpg?resize=644%2C249&amp;ssl=1 644w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/07/Germany-sausages.jpg?zoom=2&amp;resize=644%2C249&amp;ssl=1 1288w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/07/Germany-sausages.jpg?zoom=3&amp;resize=644%2C249&amp;ssl=1 1932w" sizes="(max-width: 644px) 100vw, 644px"><noscript><img width="644" height="249" src="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/07/Germany-sausages.jpg?resize=644%2C249&amp;ssl=1" class="attachment-home-full-width size-home-full-width wp-post-image" alt="" itemprop="image" srcset="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/07/Germany-sausages.jpg?resize=644%2C249&amp;ssl=1 644w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/07/Germany-sausages.jpg?zoom=2&amp;resize=644%2C249&amp;ssl=1 1288w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/07/Germany-sausages.jpg?zoom=3&amp;resize=644%2C249&amp;ssl=1 1932w" sizes="(max-width: 644px) 100vw, 644px" /></noscript></a>
                        <h3 itemprop="alternativeHeadline" class="hyphenate len-10"><a href="https://nl.express.live/2017/07/17/136345varkensvlees-duitsland/" class="hyphenate">Duitsland:</a></h3> 
                        <h2 itemprop="headline" class="hyphenate len-60 width-23"><a href="https://nl.express.live/2017/07/17/136345varkensvlees-duitsland/" class="hyphenate">Islam en werkgelegenheid doen vraag naar varkensvlees dippen</a></h2>  
                            
                    </article>
                                
                                
                                
                                
                                    <!--<div class="block">
                    <div class="block-left">-->
                    <article class="home-post post post-num-6 six" >
                        <a  href="https://nl.express.live/2017/07/17/136320algoritmes-vooroordelen/"><img src="https://nl.express.live/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/07/woman-looking-at-computer-screen.jpg?resize=205%2C102&#038;ssl=1" width="205" height="102" class="attachment-home-shortest-rect size-home-shortest-rect wp-post-image" alt itemprop="image" srcset="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/07/woman-looking-at-computer-screen.jpg?resize=313%2C155&amp;ssl=1 313w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/07/woman-looking-at-computer-screen.jpg?resize=205%2C102&amp;ssl=1 205w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/07/woman-looking-at-computer-screen.jpg?resize=300%2C150&amp;ssl=1 300w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/07/woman-looking-at-computer-screen.jpg?zoom=2&amp;resize=205%2C102&amp;ssl=1 410w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/07/woman-looking-at-computer-screen.jpg?zoom=3&amp;resize=205%2C102&amp;ssl=1 615w" sizes="(max-width: 205px) 100vw, 205px"><noscript><img width="205" height="102" src="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/07/woman-looking-at-computer-screen.jpg?resize=205%2C102&amp;ssl=1" class="attachment-home-shortest-rect size-home-shortest-rect wp-post-image" alt="" itemprop="image" srcset="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/07/woman-looking-at-computer-screen.jpg?resize=313%2C155&amp;ssl=1 313w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/07/woman-looking-at-computer-screen.jpg?resize=205%2C102&amp;ssl=1 205w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/07/woman-looking-at-computer-screen.jpg?resize=300%2C150&amp;ssl=1 300w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/07/woman-looking-at-computer-screen.jpg?zoom=2&amp;resize=205%2C102&amp;ssl=1 410w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/07/woman-looking-at-computer-screen.jpg?zoom=3&amp;resize=205%2C102&amp;ssl=1 615w" sizes="(max-width: 205px) 100vw, 205px" /></noscript></a>
                        <h3 itemprop="alternativeHeadline" class="hyphenate len-37"><a href="https://nl.express.live/2017/07/17/136320algoritmes-vooroordelen/" class="hyphenate">Wapens van mathematische vernietiging</a></h3> 
                        <h2 itemprop="headline" class="hyphenate len-43 width-17"><a href="https://nl.express.live/2017/07/17/136320algoritmes-vooroordelen/" class="hyphenate">Hoe algoritmes onze vooroordelen versterken</a></h2>  
                          
                        
                        
                    </article>
                                
                                
                                
                                
                                    <article class="home-post post post-num-7 seven" >
                        <a  href="https://nl.express.live/2017/07/17/nieuwe-beheerder-los-alamos/"><img src="https://nl.express.live/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/07/LosAlamos.jpg?resize=425%2C300&#038;ssl=1" width="425" height="300" class="attachment-home-large-rect size-home-large-rect wp-post-image" alt itemprop="image"><noscript><img width="425" height="300" src="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/07/LosAlamos.jpg?resize=425%2C300&amp;ssl=1" class="attachment-home-large-rect size-home-large-rect wp-post-image" alt="" itemprop="image" /></noscript></a>
                        <h3 itemprop="alternativeHeadline" class="hyphenate len-0"><a href="https://nl.express.live/2017/07/17/nieuwe-beheerder-los-alamos/" class="hyphenate"></a></h3>
                        <h2 itemprop="headline" class="hyphenate len-72 width-29"><a href="https://nl.express.live/2017/07/17/nieuwe-beheerder-los-alamos/" class="hyphenate">Nieuwe beheerder moet atoomlabo Los Alamos vroegere glorie terugbezorgen</a></h2> 
                        
                         
                    </article>
                    <!--</div> -->
                                
                                
                                
                                
                                    <article class="home-post post post-num-8 eight" >
                        <a  href="https://nl.express.live/2017/07/17/136307chinese-economie-groei/"><img src="https://nl.express.live/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/01/Li-Jinping.jpg?resize=205%2C118&#038;ssl=1" width="205" height="118" class="attachment-home-short-rect size-home-short-rect wp-post-image" alt itemprop="image" srcset="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/01/Li-Jinping.jpg?resize=205%2C118&amp;ssl=1 205w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/01/Li-Jinping.jpg?zoom=2&amp;resize=205%2C118&amp;ssl=1 410w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/01/Li-Jinping.jpg?zoom=3&amp;resize=205%2C118&amp;ssl=1 615w" sizes="(max-width: 205px) 100vw, 205px"><noscript><img width="205" height="118" src="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/01/Li-Jinping.jpg?resize=205%2C118&amp;ssl=1" class="attachment-home-short-rect size-home-short-rect wp-post-image" alt="" itemprop="image" srcset="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/01/Li-Jinping.jpg?resize=205%2C118&amp;ssl=1 205w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/01/Li-Jinping.jpg?zoom=2&amp;resize=205%2C118&amp;ssl=1 410w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/01/Li-Jinping.jpg?zoom=3&amp;resize=205%2C118&amp;ssl=1 615w" sizes="(max-width: 205px) 100vw, 205px" /></noscript></a>
                        <h3 itemprop="alternativeHeadline" class="hyphenate len-0"><a href="https://nl.express.live/2017/07/17/136307chinese-economie-groei/" class="hyphenate"></a></h3>
                        <h2 itemprop="headline" class="hyphenate len-62 width-24"><a href="https://nl.express.live/2017/07/17/136307chinese-economie-groei/" class="hyphenate">Chinese economie kan voor het eerst sinds 2010 opnieuw groeien</a></h2>  
                        
                        
                    </article>
                    
                    
                    <!--</div> -->
                    
                    
                    
                    <div class="ads-block">
                    	                    
                        <div class="google-ad-left">

                            <!-- Homepage Middle Left -->
                            <ins class="adsbygoogle"
                                 style="display:inline-block;width:300px;height:250px"
                                 data-ad-client="ca-pub-1165248531791804"
                                 data-ad-slot="8097401206"></ins>
                            <script>
                            (adsbygoogle = window.adsbygoogle || []).push({});
                            </script>
                        </div>
                        
                        <div class="google-ad-right">
                        
                            <!-- Homepage middle Right -->
                            <ins class="adsbygoogle"
                                 style="display:inline-block;width:300px;height:250px"
                                 data-ad-client="ca-pub-1165248531791804"
                                 data-ad-slot="3527600809"></ins>
                            <script>
                            (adsbygoogle = window.adsbygoogle || []).push({});
                            </script>
                        </div>
                        
                                            </div>
                    
                                
                                
                                
                                
                                    <article class="home-post post post-num-9 one" >
                        <a  href="https://nl.express.live/2017/07/17/nieuwe-technologieen-early-adopters/"><img src="https://nl.express.live/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/01/bitcoin.jpg?resize=644%2C249&#038;ssl=1" width="644" height="249" class="attachment-home-full-width size-home-full-width wp-post-image" alt itemprop="image"><noscript><img width="644" height="249" src="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/01/bitcoin.jpg?resize=644%2C249&amp;ssl=1" class="attachment-home-full-width size-home-full-width wp-post-image" alt="" itemprop="image" /></noscript></a>
                        <h3 itemprop="alternativeHeadline" class="hyphenate len-0"><a href="https://nl.express.live/2017/07/17/nieuwe-technologieen-early-adopters/" class="hyphenate"></a></h3>
                        <h2 itemprop="headline" class="hyphenate len-53 width-19"><a href="https://nl.express.live/2017/07/17/nieuwe-technologieen-early-adopters/" class="hyphenate">Nieuwe technologieën halen profijt uit early adopters</a></h2>  
                        
                    </article>
                                
                                
                                
                                
                                
                                    
                    <article class="home-post post post-num-10 two" >
                        <a  href="https://nl.express.live/2017/07/17/chinezen-kopen-overzeese-havens-op/"><img src="https://nl.express.live/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/01/Triple_E_container_ship.png?resize=313%2C325&#038;ssl=1" width="313" height="325" class="attachment-home-large-square size-home-large-square wp-post-image" alt itemprop="image" srcset="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/01/Triple_E_container_ship.png?resize=313%2C325&amp;ssl=1 313w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/01/Triple_E_container_ship.png?zoom=2&amp;resize=313%2C325&amp;ssl=1 626w" sizes="(max-width: 313px) 100vw, 313px"><noscript><img width="313" height="325" src="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/01/Triple_E_container_ship.png?resize=313%2C325&amp;ssl=1" class="attachment-home-large-square size-home-large-square wp-post-image" alt="" itemprop="image" srcset="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/01/Triple_E_container_ship.png?resize=313%2C325&amp;ssl=1 313w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/01/Triple_E_container_ship.png?zoom=2&amp;resize=313%2C325&amp;ssl=1 626w" sizes="(max-width: 313px) 100vw, 313px" /></noscript></a>
                        <h3 itemprop="alternativeHeadline" class="hyphenate len-0"><a href="https://nl.express.live/2017/07/17/chinezen-kopen-overzeese-havens-op/" class="hyphenate"></a></h3>
                        <h2 itemprop="headline" class="hyphenate len-34 width-14"><a href="https://nl.express.live/2017/07/17/chinezen-kopen-overzeese-havens-op/" class="hyphenate">Chinezen kopen overzeese havens op</a></h2>  
                        
                    </article>
                                
                                
                                
                                
                                
                                        
                     
                    
                        <article class="home-post post post-ad three" >
                            
                            <a href="https://nl.express.live/2016/05/11/10138520-feiten-over-londen/"><img width="313" height="155" src="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/12/Screenshot-2016-12-03-07.53.58.png?resize=313%2C155&amp;ssl=1" class="attachment-home-rect size-home-rect" alt="Spire Londen" itemprop="image" srcset="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/12/Screenshot-2016-12-03-07.53.58.png?resize=313%2C155&amp;ssl=1 313w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/12/Screenshot-2016-12-03-07.53.58.png?resize=205%2C102&amp;ssl=1 205w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/12/Screenshot-2016-12-03-07.53.58.png?resize=300%2C150&amp;ssl=1 300w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/12/Screenshot-2016-12-03-07.53.58.png?zoom=2&amp;resize=313%2C155&amp;ssl=1 626w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/12/Screenshot-2016-12-03-07.53.58.png?zoom=3&amp;resize=313%2C155&amp;ssl=1 939w" sizes="(max-width: 313px) 100vw, 313px" /></a>
                            <span class="alert-text">In case you've missed it</span>
                            <h3 itemprop="alternativeHeadline" class="hyphenate len-0"><a href="https://nl.express.live/2016/05/11/10138520-feiten-over-londen/"></a></h3>
                            <h2 itemprop="headline" class="hyphenate len-57"><a href="https://nl.express.live/2016/05/11/10138520-feiten-over-londen/">20  feiten over LONDEN die je van je sokken zullen blazen</a></h2>  
                            
                        </article>
                    
                                            <!--<div class="home-post post post-num-11 three form">
                            <script type="text/javascript" src="//app.mailerlite.com/data/webforms/58969/r2a5a5.js?v1"></script>
                        </div>-->
                                        
                    <article class="home-post post post-num-11 three" >
                        <a  href="https://nl.express.live/2017/07/17/brexit-au-pair-mijdt-groot-brittannie/"><img src="https://nl.express.live/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/07/nanny-with-kids.jpg?resize=313%2C155&#038;ssl=1" width="313" height="155" class="attachment-home-rect size-home-rect wp-post-image" alt="nanny with kids" itemprop="image" srcset="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/07/nanny-with-kids.jpg?resize=313%2C155&amp;ssl=1 313w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/07/nanny-with-kids.jpg?resize=205%2C102&amp;ssl=1 205w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/07/nanny-with-kids.jpg?resize=300%2C150&amp;ssl=1 300w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/07/nanny-with-kids.jpg?zoom=2&amp;resize=313%2C155&amp;ssl=1 626w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/07/nanny-with-kids.jpg?zoom=3&amp;resize=313%2C155&amp;ssl=1 939w" sizes="(max-width: 313px) 100vw, 313px"><noscript><img width="313" height="155" src="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/07/nanny-with-kids.jpg?resize=313%2C155&amp;ssl=1" class="attachment-home-rect size-home-rect wp-post-image" alt="nanny with kids" itemprop="image" srcset="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/07/nanny-with-kids.jpg?resize=313%2C155&amp;ssl=1 313w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/07/nanny-with-kids.jpg?resize=205%2C102&amp;ssl=1 205w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/07/nanny-with-kids.jpg?resize=300%2C150&amp;ssl=1 300w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/07/nanny-with-kids.jpg?zoom=2&amp;resize=313%2C155&amp;ssl=1 626w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/07/nanny-with-kids.jpg?zoom=3&amp;resize=313%2C155&amp;ssl=1 939w" sizes="(max-width: 313px) 100vw, 313px" /></noscript></a>
                        <h3 itemprop="alternativeHeadline" class="hyphenate len-0"><a href="https://nl.express.live/2017/07/17/brexit-au-pair-mijdt-groot-brittannie/" class="hyphenate"></a></h3> 
                        <h2 itemprop="headline" class="hyphenate len-49 width-17"><a href="https://nl.express.live/2017/07/17/brexit-au-pair-mijdt-groot-brittannie/" class="hyphenate">Brexit: Zelfs au pairs mijden nu Groot-Brittannië</a></h2>  
                        
                        
                            
                    </article>
                    
                    
                                
                                
                                
                                
                                
                                    <article class="home-post post post-num-12 four first" >
                       <a  href="https://nl.express.live/2017/07/17/superjachten-komen-met-super-risicos/"><img src="https://nl.express.live/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/11/IMG_1121.jpg?resize=313%2C237&#038;ssl=1" width="313" height="237" class="attachment-home-tall-rect size-home-tall-rect wp-post-image" alt itemprop="image" srcset="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/11/IMG_1121.jpg?resize=313%2C237&amp;ssl=1 313w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/11/IMG_1121.jpg?resize=644%2C485&amp;ssl=1 644w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/11/IMG_1121.jpg?zoom=3&amp;resize=313%2C237&amp;ssl=1 939w" sizes="(max-width: 313px) 100vw, 313px"><noscript><img width="313" height="237" src="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/11/IMG_1121.jpg?resize=313%2C237&amp;ssl=1" class="attachment-home-tall-rect size-home-tall-rect wp-post-image" alt="" itemprop="image" srcset="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/11/IMG_1121.jpg?resize=313%2C237&amp;ssl=1 313w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/11/IMG_1121.jpg?resize=644%2C485&amp;ssl=1 644w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/11/IMG_1121.jpg?zoom=3&amp;resize=313%2C237&amp;ssl=1 939w" sizes="(max-width: 313px) 100vw, 313px" /></noscript></a>
                       <h3 itemprop="alternativeHeadline" class="hyphenate len-0"><a href="https://nl.express.live/2017/07/17/superjachten-komen-met-super-risicos/" class="hyphenate">Superjachten komen met super-risico&#8217;s</a></h3>
                        <h2 itemprop="headline" class="hyphenate len-43 width-14"><a href="https://nl.express.live/2017/07/17/superjachten-komen-met-super-risicos/" class="hyphenate"></a></h2>
                        
                              
                    </article>
                    
                                        
                    <article class="home-post post post-ad four">
                    	<a href="https://nl.express.live/2017/04/11/perfecte-roadtrip-europa-zeven-mooiste-stops/"><img width="313" height="155" src="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/04/architecture-1845560_640.jpg?resize=313%2C155&amp;ssl=1" class="attachment-home-rect size-home-rect" alt="" srcset="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/04/architecture-1845560_640.jpg?resize=313%2C155&amp;ssl=1 313w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/04/architecture-1845560_640.jpg?resize=205%2C102&amp;ssl=1 205w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/04/architecture-1845560_640.jpg?resize=300%2C150&amp;ssl=1 300w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/04/architecture-1845560_640.jpg?zoom=2&amp;resize=313%2C155&amp;ssl=1 626w" sizes="(max-width: 313px) 100vw, 313px" /></a>
                        <h3><a href="https://nl.express.live/2017/04/11/perfecte-roadtrip-europa-zeven-mooiste-stops/">De perfecte roadtrip door Europa: dit zijn de zeven mooiste stops</a></h3>
                        <h2><a href="https://nl.express.live/2017/04/11/perfecte-roadtrip-europa-zeven-mooiste-stops/"></a></h2>  
                        
                    </article>
                    
                                
                                
                                
                                
                                    <article class="home-post post post-num-13 five" >
                        <a  href="https://nl.express.live/2017/07/17/amazonificatie-retailsector-inflatie/"><img src="https://nl.express.live/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/07/201511amazon_parcel_delivery_1.jpg?resize=644%2C249&#038;ssl=1" width="644" height="249" class="attachment-home-full-width size-home-full-width wp-post-image" alt itemprop="image"><noscript><img width="644" height="249" src="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/07/201511amazon_parcel_delivery_1.jpg?resize=644%2C249&amp;ssl=1" class="attachment-home-full-width size-home-full-width wp-post-image" alt="" itemprop="image" /></noscript></a>
                        <h3 itemprop="alternativeHeadline" class="hyphenate len-0"><a href="https://nl.express.live/2017/07/17/amazonificatie-retailsector-inflatie/" class="hyphenate"></a></h3> 
                        <h2 itemprop="headline" class="hyphenate len-88 width-27"><a href="https://nl.express.live/2017/07/17/amazonificatie-retailsector-inflatie/" class="hyphenate">&#8216;Amazonificatie&#8217; van de retailsector vormt grootste bedreiging voor inflatie</a></h2>  
                            
                    </article>
                                
                                
                                
                                
                                    <!--<div class="block">
                    <div class="block-left"> -->
                    <article class="home-post post post-num-14 six" >
                        <a  href="https://nl.express.live/2017/07/17/china-kocht-buitenlandse-landbouwbedrijven/"><img src="https://nl.express.live/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/02/24370387149_a1a4d1cbd3_k.jpg?resize=205%2C102&#038;ssl=1" width="205" height="102" class="attachment-home-shortest-rect size-home-shortest-rect wp-post-image" alt itemprop="image" srcset="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/02/24370387149_a1a4d1cbd3_k.jpg?resize=313%2C155&amp;ssl=1 313w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/02/24370387149_a1a4d1cbd3_k.jpg?resize=205%2C102&amp;ssl=1 205w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/02/24370387149_a1a4d1cbd3_k.jpg?resize=300%2C150&amp;ssl=1 300w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/02/24370387149_a1a4d1cbd3_k.jpg?zoom=2&amp;resize=205%2C102&amp;ssl=1 410w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/02/24370387149_a1a4d1cbd3_k.jpg?zoom=3&amp;resize=205%2C102&amp;ssl=1 615w" sizes="(max-width: 205px) 100vw, 205px"><noscript><img width="205" height="102" src="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/02/24370387149_a1a4d1cbd3_k.jpg?resize=205%2C102&amp;ssl=1" class="attachment-home-shortest-rect size-home-shortest-rect wp-post-image" alt="" itemprop="image" srcset="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/02/24370387149_a1a4d1cbd3_k.jpg?resize=313%2C155&amp;ssl=1 313w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/02/24370387149_a1a4d1cbd3_k.jpg?resize=205%2C102&amp;ssl=1 205w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/02/24370387149_a1a4d1cbd3_k.jpg?resize=300%2C150&amp;ssl=1 300w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/02/24370387149_a1a4d1cbd3_k.jpg?zoom=2&amp;resize=205%2C102&amp;ssl=1 410w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/02/24370387149_a1a4d1cbd3_k.jpg?zoom=3&amp;resize=205%2C102&amp;ssl=1 615w" sizes="(max-width: 205px) 100vw, 205px" /></noscript></a>
                        <h3 itemprop="alternativeHeadline" class="hyphenate len-0"><a href="https://nl.express.live/2017/07/17/china-kocht-buitenlandse-landbouwbedrijven/" class="hyphenate"></a></h3>
                        <h2 itemprop="headline" class="hyphenate len-71 width-27"><a href="https://nl.express.live/2017/07/17/china-kocht-buitenlandse-landbouwbedrijven/" class="hyphenate">China kocht de voorbije 10 jaar ruim 300 buitenlandse landbouwbedrijven</a></h2>
                        
                          
                    </article>
                                
                                
                                
                                
                                   <article class="home-post post post-num-15 seven" >
                        <a  href="https://nl.express.live/2017/07/17/antwerpse-meir-winkelstraat/"><img src="https://nl.express.live/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/07/Antwerp-Meir.jpg?resize=425%2C300&#038;ssl=1" width="425" height="300" class="attachment-home-large-rect size-home-large-rect wp-post-image" alt="Antwerp Meir" itemprop="image" srcset="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/07/Antwerp-Meir.jpg?resize=425%2C300&amp;ssl=1 425w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/07/Antwerp-Meir.jpg?zoom=2&amp;resize=425%2C300&amp;ssl=1 850w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/07/Antwerp-Meir.jpg?zoom=3&amp;resize=425%2C300&amp;ssl=1 1275w" sizes="(max-width: 425px) 100vw, 425px"><noscript><img width="425" height="300" src="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/07/Antwerp-Meir.jpg?resize=425%2C300&amp;ssl=1" class="attachment-home-large-rect size-home-large-rect wp-post-image" alt="Antwerp Meir" itemprop="image" srcset="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/07/Antwerp-Meir.jpg?resize=425%2C300&amp;ssl=1 425w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/07/Antwerp-Meir.jpg?zoom=2&amp;resize=425%2C300&amp;ssl=1 850w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/07/Antwerp-Meir.jpg?zoom=3&amp;resize=425%2C300&amp;ssl=1 1275w" sizes="(max-width: 425px) 100vw, 425px" /></noscript></a>
                         <h3 itemprop="alternativeHeadline" class="hyphenate len-0"><a href="https://nl.express.live/2017/07/17/antwerpse-meir-winkelstraat/" class="hyphenate"></a></h3>
                        <h2 itemprop="headline" class="hyphenate len-49 width-19"><a href="https://nl.express.live/2017/07/17/antwerpse-meir-winkelstraat/" class="hyphenate">Antwerpse Meir is duurste winkelstraat van België</a></h2> 
                       
                         
                    </article> 
                   <!-- </div>-->
                                
                                
                                
                                
                     
                    
                    <article class="home-post post post-num-16 eight" >
                        <a  href="https://nl.express.live/2017/07/17/janssen-pharmaceutica-geothermie/"><img src="https://nl.express.live/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/07/JanssenPharma.png?resize=205%2C118&#038;ssl=1" width="205" height="118" class="attachment-home-short-rect size-home-short-rect wp-post-image" alt itemprop="image" srcset="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/07/JanssenPharma.png?w=1316&amp;ssl=1 1316w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/07/JanssenPharma.png?resize=300%2C171&amp;ssl=1 300w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/07/JanssenPharma.png?resize=1024%2C585&amp;ssl=1 1024w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/07/JanssenPharma.png?resize=600%2C343&amp;ssl=1 600w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/07/JanssenPharma.png?resize=205%2C118&amp;ssl=1 205w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/07/JanssenPharma.png?resize=849%2C485&amp;ssl=1 849w" sizes="(max-width: 205px) 100vw, 205px"><noscript><img width="205" height="118" src="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/07/JanssenPharma.png?resize=205%2C118&amp;ssl=1" class="attachment-home-short-rect size-home-short-rect wp-post-image" alt="" itemprop="image" srcset="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/07/JanssenPharma.png?w=1316&amp;ssl=1 1316w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/07/JanssenPharma.png?resize=300%2C171&amp;ssl=1 300w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/07/JanssenPharma.png?resize=1024%2C585&amp;ssl=1 1024w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/07/JanssenPharma.png?resize=600%2C343&amp;ssl=1 600w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/07/JanssenPharma.png?resize=205%2C118&amp;ssl=1 205w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/07/JanssenPharma.png?resize=849%2C485&amp;ssl=1 849w" sizes="(max-width: 205px) 100vw, 205px" /></noscript></a>
                        <h3 itemprop="alternativeHeadline" class="hyphenate len-0"><a href="https://nl.express.live/2017/07/17/janssen-pharmaceutica-geothermie/" class="hyphenate"></a></h3>
                        <h2 itemprop="headline" class="hyphenate len-42 width-17"><a href="https://nl.express.live/2017/07/17/janssen-pharmaceutica-geothermie/" class="hyphenate">Janssen Pharmaceutica start met geothermie</a></h2>
                        
                          
                    </article>
                    <!--</div> -->
                    
                                    <article class="home-post post post-num-17 one">
                        <a  href="https://nl.express.live/2017/07/17/whisky-toerisme-beleeft-hoogdagen/"><img src="https://nl.express.live/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/07/Dieageo_Buchanan_whisky.png?resize=644%2C249&#038;ssl=1" width="644" height="249" class="attachment-home-full-width size-home-full-width wp-post-image" alt itemprop="image"><noscript><img width="644" height="249" src="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/07/Dieageo_Buchanan_whisky.png?resize=644%2C249&amp;ssl=1" class="attachment-home-full-width size-home-full-width wp-post-image" alt="" itemprop="image" /></noscript></a>
                        <h3 itemprop="alternativeHeadline" class="hyphenate len-0"><a href="https://nl.express.live/2017/07/17/whisky-toerisme-beleeft-hoogdagen/" class="hyphenate"></a></h3>
                        
                        <h2 itemprop="headline" class="hyphenate len-54 width-21"><a href="https://nl.express.live/2017/07/17/whisky-toerisme-beleeft-hoogdagen/" class="hyphenate">Whisky-toerisme beleeft nooit eerder geziene hoogdagen</a></h2>  
                        
                        
                       
                        
                    </article>
                                
                                
                                
                                
                                
                                    
                 
                    <article class="home-post post post-num-18 two" >
                        <a  href="https://nl.express.live/2017/07/17/136222italie-visa-migranten/"><img src="https://nl.express.live/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/07/refugees-arrive-in-Italy.jpg?resize=313%2C325&#038;ssl=1" width="313" height="325" class="attachment-home-large-square size-home-large-square wp-post-image" alt itemprop="image" srcset="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/07/refugees-arrive-in-Italy.jpg?resize=313%2C325&amp;ssl=1 313w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/07/refugees-arrive-in-Italy.jpg?zoom=2&amp;resize=313%2C325&amp;ssl=1 626w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/07/refugees-arrive-in-Italy.jpg?zoom=3&amp;resize=313%2C325&amp;ssl=1 939w" sizes="(max-width: 313px) 100vw, 313px"><noscript><img width="313" height="325" src="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/07/refugees-arrive-in-Italy.jpg?resize=313%2C325&amp;ssl=1" class="attachment-home-large-square size-home-large-square wp-post-image" alt="" itemprop="image" srcset="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/07/refugees-arrive-in-Italy.jpg?resize=313%2C325&amp;ssl=1 313w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/07/refugees-arrive-in-Italy.jpg?zoom=2&amp;resize=313%2C325&amp;ssl=1 626w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/07/refugees-arrive-in-Italy.jpg?zoom=3&amp;resize=313%2C325&amp;ssl=1 939w" sizes="(max-width: 313px) 100vw, 313px" /></noscript></a>
                        <h3 itemprop="alternativeHeadline" class="hyphenate len-45"><a href="https://nl.express.live/2017/07/17/136222italie-visa-migranten/" class="hyphenate">200.000 tijdelijke EU-visa voor vluchtelingen</a></h3>
                        
                        <h2 itemprop="headline" class="hyphenate len-34 width-12"><a href="https://nl.express.live/2017/07/17/136222italie-visa-migranten/" class="hyphenate">Italië denkt aan 'nucleaire optie'</a></h2>  
                        
                    </article>
                                
                                
                                
                                
                                
                                        
                                        
                        <article class="home-post post post-num-19 three " >
                            
                            <a href="https://nl.express.live/2017/02/08/top-10-meest-destructieve-menselijk-gedrag-uitgelegd/"><img width="313" height="155" src="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/02/2530541113_839ae70fd7_z.jpg?resize=313%2C155&amp;ssl=1" class="attachment-home-rect size-home-rect" alt="" srcset="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/02/2530541113_839ae70fd7_z.jpg?resize=500%2C249&amp;ssl=1 500w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/02/2530541113_839ae70fd7_z.jpg?resize=313%2C155&amp;ssl=1 313w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/02/2530541113_839ae70fd7_z.jpg?resize=205%2C102&amp;ssl=1 205w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/02/2530541113_839ae70fd7_z.jpg?resize=300%2C150&amp;ssl=1 300w" sizes="(max-width: 313px) 100vw, 313px" /></a>
                            <span class="alert-text">In case you've missed it</span>
                            <h3 itemprop="alternativeHeadline" class="hyphenate len-0"><a href="https://nl.express.live/2017/02/08/top-10-meest-destructieve-menselijk-gedrag-uitgelegd/"></a></h3>
                            <h2 itemprop="headline" class="hyphenate len-63"><a href="https://nl.express.live/2017/02/08/top-10-meest-destructieve-menselijk-gedrag-uitgelegd/">De top 10 van het meest destructieve menselijk gedrag uitgelegd</a></h2>  
                            
                        </article>
                    
                    
                                            <!--<div class="home-post post post-ad three form">
                            <script type="text/javascript" src="//app.mailerlite.com/data/webforms/58969/r2a5a5.js?v1"></script>
                        </div>-->
                                        
                    <article class="home-post post post-ad three" >
                        <a  href="https://nl.express.live/2017/07/16/kalashnikov-omzet/"><img src="https://nl.express.live/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/07/Putin-visiting-Kalashnikov-stand.jpg?resize=313%2C155&#038;ssl=1" width="313" height="155" class="attachment-home-rect size-home-rect wp-post-image" alt itemprop="image" srcset="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/07/Putin-visiting-Kalashnikov-stand.jpg?resize=313%2C155&amp;ssl=1 313w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/07/Putin-visiting-Kalashnikov-stand.jpg?resize=205%2C102&amp;ssl=1 205w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/07/Putin-visiting-Kalashnikov-stand.jpg?resize=300%2C150&amp;ssl=1 300w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/07/Putin-visiting-Kalashnikov-stand.jpg?zoom=2&amp;resize=313%2C155&amp;ssl=1 626w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/07/Putin-visiting-Kalashnikov-stand.jpg?zoom=3&amp;resize=313%2C155&amp;ssl=1 939w" sizes="(max-width: 313px) 100vw, 313px"><noscript><img width="313" height="155" src="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/07/Putin-visiting-Kalashnikov-stand.jpg?resize=313%2C155&amp;ssl=1" class="attachment-home-rect size-home-rect wp-post-image" alt="" itemprop="image" srcset="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/07/Putin-visiting-Kalashnikov-stand.jpg?resize=313%2C155&amp;ssl=1 313w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/07/Putin-visiting-Kalashnikov-stand.jpg?resize=205%2C102&amp;ssl=1 205w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/07/Putin-visiting-Kalashnikov-stand.jpg?resize=300%2C150&amp;ssl=1 300w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/07/Putin-visiting-Kalashnikov-stand.jpg?zoom=2&amp;resize=313%2C155&amp;ssl=1 626w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/07/Putin-visiting-Kalashnikov-stand.jpg?zoom=3&amp;resize=313%2C155&amp;ssl=1 939w" sizes="(max-width: 313px) 100vw, 313px" /></noscript></a>
                       	<h3 itemprop="alternativeHeadline" class="hyphenate len-28"><a href="https://nl.express.live/2017/07/16/kalashnikov-omzet/" class="hyphenate">Ondanks de westerse sancties</a></h3>
                        <h2 itemprop="headline" class="hyphenate len-34 width-13"><a href="https://nl.express.live/2017/07/16/kalashnikov-omzet/" class="hyphenate">Kalashnikov verdubbelde zijn omzet</a></h2>  
                             
                    </article>
                    
                    
                                
                                
                                
                                
                                
                                    <article class="home-post post post-num-20 four first" >
                        <a  href="https://nl.express.live/2017/07/16/136201netflix-paswoord-delen/"><img src="https://nl.express.live/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/06/Reed-Hastings-Netflix.jpg?resize=313%2C237&#038;ssl=1" width="313" height="237" class="attachment-home-tall-rect size-home-tall-rect wp-post-image" alt itemprop="image" srcset="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/06/Reed-Hastings-Netflix.jpg?resize=313%2C237&amp;ssl=1 313w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/06/Reed-Hastings-Netflix.jpg?resize=644%2C485&amp;ssl=1 644w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/06/Reed-Hastings-Netflix.jpg?zoom=3&amp;resize=313%2C237&amp;ssl=1 939w" sizes="(max-width: 313px) 100vw, 313px"><noscript><img width="313" height="237" src="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/06/Reed-Hastings-Netflix.jpg?resize=313%2C237&amp;ssl=1" class="attachment-home-tall-rect size-home-tall-rect wp-post-image" alt="" itemprop="image" srcset="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/06/Reed-Hastings-Netflix.jpg?resize=313%2C237&amp;ssl=1 313w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/06/Reed-Hastings-Netflix.jpg?resize=644%2C485&amp;ssl=1 644w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/06/Reed-Hastings-Netflix.jpg?zoom=3&amp;resize=313%2C237&amp;ssl=1 939w" sizes="(max-width: 313px) 100vw, 313px" /></noscript></a>
                        <h3 itemprop="alternativeHeadline" class="hyphenate len-31"><a href="https://nl.express.live/2017/07/16/136201netflix-paswoord-delen/" class="hyphenate">Omdat mensen hun paswoord delen</a></h3>
                        <h2 itemprop="headline" class="hyphenate len-48 width-17"><a href="https://nl.express.live/2017/07/16/136201netflix-paswoord-delen/" class="hyphenate">Netflix laat 391 miljoen dollar aan omzet liggen</a></h2>  
                        
                          
                             
                    </article>
                    
                                        
                    <article class="home-post post post-ad four">                        
                    	<a href="https://nl.express.live/2016/11/07/8-dingen-nog-wist-vliegtuigen/"><img width="313" height="155" src="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/04/airplanes-and-birds.jpg?resize=313%2C155&amp;ssl=1" class="attachment-home-rect size-home-rect" alt="" srcset="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/04/airplanes-and-birds.jpg?resize=313%2C155&amp;ssl=1 313w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/04/airplanes-and-birds.jpg?resize=205%2C102&amp;ssl=1 205w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/04/airplanes-and-birds.jpg?resize=300%2C150&amp;ssl=1 300w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/04/airplanes-and-birds.jpg?zoom=2&amp;resize=313%2C155&amp;ssl=1 626w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/04/airplanes-and-birds.jpg?zoom=3&amp;resize=313%2C155&amp;ssl=1 939w" sizes="(max-width: 313px) 100vw, 313px" /></a>
                         <h3 class="hyphenate len-0"><a href="https://nl.express.live/2016/11/07/8-dingen-nog-wist-vliegtuigen/"></a></h3>
                        <h2 class="hyphenate len-45"><a href="https://nl.express.live/2016/11/07/8-dingen-nog-wist-vliegtuigen/">8 zaken die je nog niet wist over vliegtuigen</a></h2>  
                       
                        
                        
                    </article>
                    
                                
                                
                                
                                
                                    <article class="home-post post post-num-21 five" >
                        <a  href="https://nl.express.live/2017/07/15/amish/"><img src="https://nl.express.live/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/01/800px-femmes-amish.jpg?resize=644%2C249&#038;ssl=1" width="644" height="249" class="attachment-home-full-width size-home-full-width wp-post-image" alt itemprop="image"><noscript><img width="644" height="249" src="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/01/800px-femmes-amish.jpg?resize=644%2C249&amp;ssl=1" class="attachment-home-full-width size-home-full-width wp-post-image" alt="" itemprop="image" /></noscript></a>
                        <h3 itemprop="alternativeHeadline" class="hyphenate len-0"><a href="https://nl.express.live/2017/07/15/amish/" class="hyphenate"></a></h3> 
                        <h2 itemprop="headline" class="hyphenate len-25 width-10"><a href="https://nl.express.live/2017/07/15/amish/" class="hyphenate">Wat weet u over de Amish?</a></h2>  
                            
                    </article>
                                
                                
                                
                                
                                    <!--<div class="block">
                    <div class="block-left">-->
                    <article class="home-post post post-num-22 six" >
                        <a  href="https://nl.express.live/2017/07/15/136185easyjet-brexit-oostenrijk/"><img src="https://nl.express.live/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/07/EasyJet.jpg?resize=205%2C102&#038;ssl=1" width="205" height="102" class="attachment-home-shortest-rect size-home-shortest-rect wp-post-image" alt="Easy Jet" itemprop="image" srcset="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/07/EasyJet.jpg?resize=313%2C155&amp;ssl=1 313w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/07/EasyJet.jpg?resize=205%2C102&amp;ssl=1 205w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/07/EasyJet.jpg?resize=300%2C150&amp;ssl=1 300w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/07/EasyJet.jpg?zoom=2&amp;resize=205%2C102&amp;ssl=1 410w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/07/EasyJet.jpg?zoom=3&amp;resize=205%2C102&amp;ssl=1 615w" sizes="(max-width: 205px) 100vw, 205px"><noscript><img width="205" height="102" src="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/07/EasyJet.jpg?resize=205%2C102&amp;ssl=1" class="attachment-home-shortest-rect size-home-shortest-rect wp-post-image" alt="Easy Jet" itemprop="image" srcset="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/07/EasyJet.jpg?resize=313%2C155&amp;ssl=1 313w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/07/EasyJet.jpg?resize=205%2C102&amp;ssl=1 205w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/07/EasyJet.jpg?resize=300%2C150&amp;ssl=1 300w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/07/EasyJet.jpg?zoom=2&amp;resize=205%2C102&amp;ssl=1 410w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/07/EasyJet.jpg?zoom=3&amp;resize=205%2C102&amp;ssl=1 615w" sizes="(max-width: 205px) 100vw, 205px" /></noscript></a>
                        <h3 itemprop="alternativeHeadline" class="hyphenate len-0"><a href="https://nl.express.live/2017/07/15/136185easyjet-brexit-oostenrijk/" class="hyphenate"></a></h3> 
                        <h2 itemprop="headline" class="hyphenate len-47 width-17"><a href="https://nl.express.live/2017/07/15/136185easyjet-brexit-oostenrijk/" class="hyphenate">Brexit: EasyJet verhuist alvast naar Oostenrijk</a></h2>  
                          
                        
                        
                    </article>
                                
                                
                                
                                
                                    <article class="home-post post post-num-23 seven" >
                        <a  href="https://nl.express.live/2017/07/14/136179dimon-vs-bureaucratie/"><img src="https://nl.express.live/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/12/Screenshot-2016-12-26-11.13.43.png?resize=425%2C300&#038;ssl=1" width="425" height="300" class="attachment-home-large-rect size-home-large-rect wp-post-image" alt="Jamie Dimon" itemprop="image" srcset="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/12/Screenshot-2016-12-26-11.13.43.png?resize=425%2C300&amp;ssl=1 425w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/12/Screenshot-2016-12-26-11.13.43.png?zoom=2&amp;resize=425%2C300&amp;ssl=1 850w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/12/Screenshot-2016-12-26-11.13.43.png?zoom=3&amp;resize=425%2C300&amp;ssl=1 1275w" sizes="(max-width: 425px) 100vw, 425px"><noscript><img width="425" height="300" src="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/12/Screenshot-2016-12-26-11.13.43.png?resize=425%2C300&amp;ssl=1" class="attachment-home-large-rect size-home-large-rect wp-post-image" alt="Jamie Dimon" itemprop="image" srcset="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/12/Screenshot-2016-12-26-11.13.43.png?resize=425%2C300&amp;ssl=1 425w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/12/Screenshot-2016-12-26-11.13.43.png?zoom=2&amp;resize=425%2C300&amp;ssl=1 850w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/12/Screenshot-2016-12-26-11.13.43.png?zoom=3&amp;resize=425%2C300&amp;ssl=1 1275w" sizes="(max-width: 425px) 100vw, 425px" /></noscript></a>
                        <h3 itemprop="alternativeHeadline" class="hyphenate len-53"><a href="https://nl.express.live/2017/07/14/136179dimon-vs-bureaucratie/" class="hyphenate">CEO JP Morgan heeft buik vol van Amerikaanse politiek</a></h3>
                        <h2 itemprop="headline" class="hyphenate len-63 width-24"><a href="https://nl.express.live/2017/07/14/136179dimon-vs-bureaucratie/" class="hyphenate">'Geen meer bureaucratisch, verwarrend en twistziek land dan VS'</a></h2> 
                        
                         
                    </article>
                    <!--</div> -->
                                
                                
                                
                                
                                    <article class="home-post post post-num-24 eight" >
                        <a  href="https://nl.express.live/2017/07/14/136158india-facebook/"><img src="https://nl.express.live/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/07/Screenshot-2017-07-14-16.31.08.png?resize=205%2C118&#038;ssl=1" width="205" height="118" class="attachment-home-short-rect size-home-short-rect wp-post-image" alt itemprop="image" srcset="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/07/Screenshot-2017-07-14-16.31.08.png?resize=205%2C118&amp;ssl=1 205w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/07/Screenshot-2017-07-14-16.31.08.png?zoom=2&amp;resize=205%2C118&amp;ssl=1 410w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/07/Screenshot-2017-07-14-16.31.08.png?zoom=3&amp;resize=205%2C118&amp;ssl=1 615w" sizes="(max-width: 205px) 100vw, 205px"><noscript><img width="205" height="118" src="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/07/Screenshot-2017-07-14-16.31.08.png?resize=205%2C118&amp;ssl=1" class="attachment-home-short-rect size-home-short-rect wp-post-image" alt="" itemprop="image" srcset="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/07/Screenshot-2017-07-14-16.31.08.png?resize=205%2C118&amp;ssl=1 205w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/07/Screenshot-2017-07-14-16.31.08.png?zoom=2&amp;resize=205%2C118&amp;ssl=1 410w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/07/Screenshot-2017-07-14-16.31.08.png?zoom=3&amp;resize=205%2C118&amp;ssl=1 615w" sizes="(max-width: 205px) 100vw, 205px" /></noscript></a>
                        <h3 itemprop="alternativeHeadline" class="hyphenate len-0"><a href="https://nl.express.live/2017/07/14/136158india-facebook/" class="hyphenate"></a></h3>
                        <h2 itemprop="headline" class="hyphenate len-48 width-18"><a href="https://nl.express.live/2017/07/14/136158india-facebook/" class="hyphenate">India heeft nu meer mensen op Facebook dan de VS</a></h2>  
                        
                        
                    </article>
                    
                    
                    <!--</div> -->
                    
                    
                    
                    <div class="ads-block">
                    	                                <div id="ligatus_ad_container_express_nl"></div>
                                <script language="javascript" src="https://i-ssl.ligatus.com/angular_front/tags/be/express/tags/angular-tag.js"></script>
                        
                                            </div>
                    
                                
                                
                                
                                
                                    <article class="home-post post post-num-25 one" >
                        <a  href="https://nl.express.live/2017/07/14/chinese-toerist-shopping-prioriteit/"><img src="https://nl.express.live/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/04/Chinese-woman-in-fornt-of-Vuitton-shop.jpg?resize=644%2C249&#038;ssl=1" width="644" height="249" class="attachment-home-full-width size-home-full-width wp-post-image" alt itemprop="image" srcset="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/04/Chinese-woman-in-fornt-of-Vuitton-shop.jpg?resize=644%2C249&amp;ssl=1 644w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/04/Chinese-woman-in-fornt-of-Vuitton-shop.jpg?zoom=2&amp;resize=644%2C249&amp;ssl=1 1288w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/04/Chinese-woman-in-fornt-of-Vuitton-shop.jpg?zoom=3&amp;resize=644%2C249&amp;ssl=1 1932w" sizes="(max-width: 644px) 100vw, 644px"><noscript><img width="644" height="249" src="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/04/Chinese-woman-in-fornt-of-Vuitton-shop.jpg?resize=644%2C249&amp;ssl=1" class="attachment-home-full-width size-home-full-width wp-post-image" alt="" itemprop="image" srcset="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/04/Chinese-woman-in-fornt-of-Vuitton-shop.jpg?resize=644%2C249&amp;ssl=1 644w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/04/Chinese-woman-in-fornt-of-Vuitton-shop.jpg?zoom=2&amp;resize=644%2C249&amp;ssl=1 1288w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/04/Chinese-woman-in-fornt-of-Vuitton-shop.jpg?zoom=3&amp;resize=644%2C249&amp;ssl=1 1932w" sizes="(max-width: 644px) 100vw, 644px" /></noscript></a>
                        <h3 itemprop="alternativeHeadline" class="hyphenate len-0"><a href="https://nl.express.live/2017/07/14/chinese-toerist-shopping-prioriteit/" class="hyphenate"></a></h3>
                        <h2 itemprop="headline" class="hyphenate len-56 width-19"><a href="https://nl.express.live/2017/07/14/chinese-toerist-shopping-prioriteit/" class="hyphenate">Chinese toerist ziet shopping niet langer als prioriteit</a></h2>  
                        
                    </article>
                                
                                
                                
                                
                                
                                    
                    <article class="home-post post post-num-26 two" >
                        <a  href="https://nl.express.live/2017/07/14/centrale-bankiers-inflatie/"><img src="https://nl.express.live/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/03/Mark-Carney-Mario-Draghi-Janet-Yellen.jpg?resize=313%2C325&#038;ssl=1" width="313" height="325" class="attachment-home-large-square size-home-large-square wp-post-image" alt itemprop="image" srcset="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/03/Mark-Carney-Mario-Draghi-Janet-Yellen.jpg?resize=313%2C325&amp;ssl=1 313w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/03/Mark-Carney-Mario-Draghi-Janet-Yellen.jpg?zoom=2&amp;resize=313%2C325&amp;ssl=1 626w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/03/Mark-Carney-Mario-Draghi-Janet-Yellen.jpg?zoom=3&amp;resize=313%2C325&amp;ssl=1 939w" sizes="(max-width: 313px) 100vw, 313px"><noscript><img width="313" height="325" src="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/03/Mark-Carney-Mario-Draghi-Janet-Yellen.jpg?resize=313%2C325&amp;ssl=1" class="attachment-home-large-square size-home-large-square wp-post-image" alt="" itemprop="image" srcset="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/03/Mark-Carney-Mario-Draghi-Janet-Yellen.jpg?resize=313%2C325&amp;ssl=1 313w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/03/Mark-Carney-Mario-Draghi-Janet-Yellen.jpg?zoom=2&amp;resize=313%2C325&amp;ssl=1 626w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/03/Mark-Carney-Mario-Draghi-Janet-Yellen.jpg?zoom=3&amp;resize=313%2C325&amp;ssl=1 939w" sizes="(max-width: 313px) 100vw, 313px" /></noscript></a>
                        <h3 itemprop="alternativeHeadline" class="hyphenate len-0"><a href="https://nl.express.live/2017/07/14/centrale-bankiers-inflatie/" class="hyphenate"></a></h3>
                        <h2 itemprop="headline" class="hyphenate len-77 width-23"><a href="https://nl.express.live/2017/07/14/centrale-bankiers-inflatie/" class="hyphenate">&#8220;Centrale bankiers zitten er volledig naast wat inflatie betreft&#8221;</a></h2>  
                        
                    </article>
                                
                                
                                
                                
                                
                                        
                     
                    
                        <article class="home-post post post-ad three" >
                            
                            <a href="https://nl.express.live/2016/05/11/10138520-feiten-over-londen/"><img width="313" height="155" src="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/12/Screenshot-2016-12-03-07.53.58.png?resize=313%2C155&amp;ssl=1" class="attachment-home-rect size-home-rect" alt="Spire Londen" itemprop="image" srcset="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/12/Screenshot-2016-12-03-07.53.58.png?resize=313%2C155&amp;ssl=1 313w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/12/Screenshot-2016-12-03-07.53.58.png?resize=205%2C102&amp;ssl=1 205w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/12/Screenshot-2016-12-03-07.53.58.png?resize=300%2C150&amp;ssl=1 300w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/12/Screenshot-2016-12-03-07.53.58.png?zoom=2&amp;resize=313%2C155&amp;ssl=1 626w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/12/Screenshot-2016-12-03-07.53.58.png?zoom=3&amp;resize=313%2C155&amp;ssl=1 939w" sizes="(max-width: 313px) 100vw, 313px" /></a>
                            <span class="alert-text">In case you've missed it</span>
                            <h3 itemprop="alternativeHeadline" class="hyphenate len-0"><a href="https://nl.express.live/2016/05/11/10138520-feiten-over-londen/"></a></h3>
                            <h2 itemprop="headline" class="hyphenate len-57"><a href="https://nl.express.live/2016/05/11/10138520-feiten-over-londen/">20  feiten over LONDEN die je van je sokken zullen blazen</a></h2>  
                            
                        </article>
                    
                                            <!--<div class="home-post post post-num-27 three form">
                            <script type="text/javascript" src="//app.mailerlite.com/data/webforms/58969/r2a5a5.js?v1"></script>
                        </div>-->
                                        
                    <article class="home-post post post-num-27 three" >
                        <a  href="https://nl.express.live/2017/07/14/wifi-boord-luchtvaart-norm/"><img src="https://nl.express.live/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/03/2431285498_2cb53f2a67_z.jpg?resize=313%2C155&#038;ssl=1" width="313" height="155" class="attachment-home-rect size-home-rect wp-post-image" alt itemprop="image" srcset="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/03/2431285498_2cb53f2a67_z.jpg?resize=313%2C155&amp;ssl=1 313w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/03/2431285498_2cb53f2a67_z.jpg?resize=205%2C102&amp;ssl=1 205w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/03/2431285498_2cb53f2a67_z.jpg?resize=300%2C150&amp;ssl=1 300w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/03/2431285498_2cb53f2a67_z.jpg?zoom=2&amp;resize=313%2C155&amp;ssl=1 626w" sizes="(max-width: 313px) 100vw, 313px"><noscript><img width="313" height="155" src="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/03/2431285498_2cb53f2a67_z.jpg?resize=313%2C155&amp;ssl=1" class="attachment-home-rect size-home-rect wp-post-image" alt="" itemprop="image" srcset="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/03/2431285498_2cb53f2a67_z.jpg?resize=313%2C155&amp;ssl=1 313w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/03/2431285498_2cb53f2a67_z.jpg?resize=205%2C102&amp;ssl=1 205w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/03/2431285498_2cb53f2a67_z.jpg?resize=300%2C150&amp;ssl=1 300w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/03/2431285498_2cb53f2a67_z.jpg?zoom=2&amp;resize=313%2C155&amp;ssl=1 626w" sizes="(max-width: 313px) 100vw, 313px" /></noscript></a>
                        <h3 itemprop="alternativeHeadline" class="hyphenate len-0"><a href="https://nl.express.live/2017/07/14/wifi-boord-luchtvaart-norm/" class="hyphenate"></a></h3> 
                        <h2 itemprop="headline" class="hyphenate len-56 width-21"><a href="https://nl.express.live/2017/07/14/wifi-boord-luchtvaart-norm/" class="hyphenate">Wifi aan boord wordt ook in de luchtvaart de nieuwe norm</a></h2>  
                        
                        
                            
                    </article>
                    
                    
                                
                                
                                
                                
                                
                                    <article class="home-post post post-num-28 four first" >
                       <a  href="https://nl.express.live/2017/07/14/rijke-chinees-koopt-graag-geschenk/"><img src="https://nl.express.live/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/01/Chinese-wine-tasting-AFP-Peter-Parks.jpg?resize=313%2C237&#038;ssl=1" width="313" height="237" class="attachment-home-tall-rect size-home-tall-rect wp-post-image" alt itemprop="image" srcset="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/01/Chinese-wine-tasting-AFP-Peter-Parks.jpg?resize=313%2C237&amp;ssl=1 313w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/01/Chinese-wine-tasting-AFP-Peter-Parks.jpg?resize=644%2C485&amp;ssl=1 644w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/01/Chinese-wine-tasting-AFP-Peter-Parks.jpg?zoom=3&amp;resize=313%2C237&amp;ssl=1 939w" sizes="(max-width: 313px) 100vw, 313px"><noscript><img width="313" height="237" src="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/01/Chinese-wine-tasting-AFP-Peter-Parks.jpg?resize=313%2C237&amp;ssl=1" class="attachment-home-tall-rect size-home-tall-rect wp-post-image" alt="" itemprop="image" srcset="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/01/Chinese-wine-tasting-AFP-Peter-Parks.jpg?resize=313%2C237&amp;ssl=1 313w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/01/Chinese-wine-tasting-AFP-Peter-Parks.jpg?resize=644%2C485&amp;ssl=1 644w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/01/Chinese-wine-tasting-AFP-Peter-Parks.jpg?zoom=3&amp;resize=313%2C237&amp;ssl=1 939w" sizes="(max-width: 313px) 100vw, 313px" /></noscript></a>
                       <h3 itemprop="alternativeHeadline" class="hyphenate len-0"><a href="https://nl.express.live/2017/07/14/rijke-chinees-koopt-graag-geschenk/" class="hyphenate">Rijke Chinees koopt graag geschenk voor zichzelf</a></h3>
                        <h2 itemprop="headline" class="hyphenate len-48 width-18"><a href="https://nl.express.live/2017/07/14/rijke-chinees-koopt-graag-geschenk/" class="hyphenate"></a></h2>
                        
                              
                    </article>
                    
                                        
                    <article class="home-post post post-ad four">
                    	<a href="https://nl.express.live/2017/04/11/perfecte-roadtrip-europa-zeven-mooiste-stops/"><img width="313" height="155" src="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/04/architecture-1845560_640.jpg?resize=313%2C155&amp;ssl=1" class="attachment-home-rect size-home-rect" alt="" srcset="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/04/architecture-1845560_640.jpg?resize=313%2C155&amp;ssl=1 313w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/04/architecture-1845560_640.jpg?resize=205%2C102&amp;ssl=1 205w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/04/architecture-1845560_640.jpg?resize=300%2C150&amp;ssl=1 300w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/04/architecture-1845560_640.jpg?zoom=2&amp;resize=313%2C155&amp;ssl=1 626w" sizes="(max-width: 313px) 100vw, 313px" /></a>
                        <h3><a href="https://nl.express.live/2017/04/11/perfecte-roadtrip-europa-zeven-mooiste-stops/">De perfecte roadtrip door Europa: dit zijn de zeven mooiste stops</a></h3>
                        <h2><a href="https://nl.express.live/2017/04/11/perfecte-roadtrip-europa-zeven-mooiste-stops/"></a></h2>  
                        
                    </article>
                    
                                
                                
                                
                                
                                    <article class="home-post post post-num-29 five" >
                        <a  href="https://nl.express.live/2017/07/14/pesten-werk/"><img src="https://nl.express.live/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/07/Screenshot-2017-07-14-08.07.25.png?resize=644%2C249&#038;ssl=1" width="644" height="249" class="attachment-home-full-width size-home-full-width wp-post-image" alt="Scene uit Het Eiland" itemprop="image" srcset="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/07/Screenshot-2017-07-14-08.07.25.png?resize=644%2C249&amp;ssl=1 644w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/07/Screenshot-2017-07-14-08.07.25.png?zoom=2&amp;resize=644%2C249&amp;ssl=1 1288w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/07/Screenshot-2017-07-14-08.07.25.png?zoom=3&amp;resize=644%2C249&amp;ssl=1 1932w" sizes="(max-width: 644px) 100vw, 644px"><noscript><img width="644" height="249" src="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/07/Screenshot-2017-07-14-08.07.25.png?resize=644%2C249&amp;ssl=1" class="attachment-home-full-width size-home-full-width wp-post-image" alt="Scene uit Het Eiland" itemprop="image" srcset="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/07/Screenshot-2017-07-14-08.07.25.png?resize=644%2C249&amp;ssl=1 644w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/07/Screenshot-2017-07-14-08.07.25.png?zoom=2&amp;resize=644%2C249&amp;ssl=1 1288w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/07/Screenshot-2017-07-14-08.07.25.png?zoom=3&amp;resize=644%2C249&amp;ssl=1 1932w" sizes="(max-width: 644px) 100vw, 644px" /></noscript></a>
                        <h3 itemprop="alternativeHeadline" class="hyphenate len-0"><a href="https://nl.express.live/2017/07/14/pesten-werk/" class="hyphenate"></a></h3> 
                        <h2 itemprop="headline" class="hyphenate len-30 width-12"><a href="https://nl.express.live/2017/07/14/pesten-werk/" class="hyphenate">Kantoorpestkop komt in 6 types</a></h2>  
                            
                    </article>
                                
                                
                                
                                
                                    <!--<div class="block">
                    <div class="block-left"> -->
                    <article class="home-post post post-num-30 six" >
                        <a  href="https://nl.express.live/2017/07/14/formule-snap-samenwerken/"><img src="https://nl.express.live/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/12/Screenshot-2016-12-31-17.20.07.png?resize=205%2C102&#038;ssl=1" width="205" height="102" class="attachment-home-shortest-rect size-home-shortest-rect wp-post-image" alt="Formula 1 Austin" itemprop="image" srcset="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/12/Screenshot-2016-12-31-17.20.07.png?resize=313%2C155&amp;ssl=1 313w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/12/Screenshot-2016-12-31-17.20.07.png?resize=205%2C102&amp;ssl=1 205w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/12/Screenshot-2016-12-31-17.20.07.png?resize=300%2C150&amp;ssl=1 300w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/12/Screenshot-2016-12-31-17.20.07.png?zoom=2&amp;resize=205%2C102&amp;ssl=1 410w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/12/Screenshot-2016-12-31-17.20.07.png?zoom=3&amp;resize=205%2C102&amp;ssl=1 615w" sizes="(max-width: 205px) 100vw, 205px"><noscript><img width="205" height="102" src="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/12/Screenshot-2016-12-31-17.20.07.png?resize=205%2C102&amp;ssl=1" class="attachment-home-shortest-rect size-home-shortest-rect wp-post-image" alt="Formula 1 Austin" itemprop="image" srcset="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/12/Screenshot-2016-12-31-17.20.07.png?resize=313%2C155&amp;ssl=1 313w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/12/Screenshot-2016-12-31-17.20.07.png?resize=205%2C102&amp;ssl=1 205w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/12/Screenshot-2016-12-31-17.20.07.png?resize=300%2C150&amp;ssl=1 300w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/12/Screenshot-2016-12-31-17.20.07.png?zoom=2&amp;resize=205%2C102&amp;ssl=1 410w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/12/Screenshot-2016-12-31-17.20.07.png?zoom=3&amp;resize=205%2C102&amp;ssl=1 615w" sizes="(max-width: 205px) 100vw, 205px" /></noscript></a>
                        <h3 itemprop="alternativeHeadline" class="hyphenate len-0"><a href="https://nl.express.live/2017/07/14/formule-snap-samenwerken/" class="hyphenate"></a></h3>
                        <h2 itemprop="headline" class="hyphenate len-40 width-17"><a href="https://nl.express.live/2017/07/14/formule-snap-samenwerken/" class="hyphenate">Formule Eén en Snapchat gaan samenwerken</a></h2>
                        
                          
                    </article>
                                
                                
                                
                                
                                   <article class="home-post post post-num-31 seven" >
                        <a  href="https://nl.express.live/2017/07/14/135963turkije-trioemf-400/"><img src="https://nl.express.live/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/07/S-400-defense-system-.jpg?resize=425%2C300&#038;ssl=1" width="425" height="300" class="attachment-home-large-rect size-home-large-rect wp-post-image" alt itemprop="image" srcset="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/07/S-400-defense-system-.jpg?resize=425%2C300&amp;ssl=1 425w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/07/S-400-defense-system-.jpg?zoom=2&amp;resize=425%2C300&amp;ssl=1 850w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/07/S-400-defense-system-.jpg?zoom=3&amp;resize=425%2C300&amp;ssl=1 1275w" sizes="(max-width: 425px) 100vw, 425px"><noscript><img width="425" height="300" src="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/07/S-400-defense-system-.jpg?resize=425%2C300&amp;ssl=1" class="attachment-home-large-rect size-home-large-rect wp-post-image" alt="" itemprop="image" srcset="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/07/S-400-defense-system-.jpg?resize=425%2C300&amp;ssl=1 425w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/07/S-400-defense-system-.jpg?zoom=2&amp;resize=425%2C300&amp;ssl=1 850w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/07/S-400-defense-system-.jpg?zoom=3&amp;resize=425%2C300&amp;ssl=1 1275w" sizes="(max-width: 425px) 100vw, 425px" /></noscript></a>
                         <h3 itemprop="alternativeHeadline" class="hyphenate len-0"><a href="https://nl.express.live/2017/07/14/135963turkije-trioemf-400/" class="hyphenate"></a></h3>
                        <h2 itemprop="headline" class="hyphenate len-64 width-24"><a href="https://nl.express.live/2017/07/14/135963turkije-trioemf-400/" class="hyphenate">Turkije keert Navo de rug toe, koopt Russisch raketafweersysteem</a></h2> 
                       
                         
                    </article> 
                   <!-- </div>-->
                                
                                
                                
                                
                     
                    
                    <article class="home-post post post-num-32 eight" >
                        <a  href="https://nl.express.live/2017/07/14/succes-afhankelijk-kennissenkring/"><img src="https://nl.express.live/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/12/Apple-employee-takes-selfie.jpg?resize=205%2C118&#038;ssl=1" width="205" height="118" class="attachment-home-short-rect size-home-short-rect wp-post-image" alt itemprop="image" srcset="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/12/Apple-employee-takes-selfie.jpg?resize=205%2C118&amp;ssl=1 205w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/12/Apple-employee-takes-selfie.jpg?zoom=2&amp;resize=205%2C118&amp;ssl=1 410w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/12/Apple-employee-takes-selfie.jpg?zoom=3&amp;resize=205%2C118&amp;ssl=1 615w" sizes="(max-width: 205px) 100vw, 205px"><noscript><img width="205" height="118" src="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/12/Apple-employee-takes-selfie.jpg?resize=205%2C118&amp;ssl=1" class="attachment-home-short-rect size-home-short-rect wp-post-image" alt="" itemprop="image" srcset="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/12/Apple-employee-takes-selfie.jpg?resize=205%2C118&amp;ssl=1 205w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/12/Apple-employee-takes-selfie.jpg?zoom=2&amp;resize=205%2C118&amp;ssl=1 410w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/12/Apple-employee-takes-selfie.jpg?zoom=3&amp;resize=205%2C118&amp;ssl=1 615w" sizes="(max-width: 205px) 100vw, 205px" /></noscript></a>
                        <h3 itemprop="alternativeHeadline" class="hyphenate len-0"><a href="https://nl.express.live/2017/07/14/succes-afhankelijk-kennissenkring/" class="hyphenate"></a></h3>
                        <h2 itemprop="headline" class="hyphenate len-69 width-21"><a href="https://nl.express.live/2017/07/14/succes-afhankelijk-kennissenkring/" class="hyphenate">&#8220;Succes wordt bepaald door wie je kent, niet wie je bent&#8221;</a></h2>
                        
                          
                    </article>
                    <!--</div> -->
                    
                <footer class="entry-footer"></footer>                
            </div>
            
            <div class="article-sidebar">
                <aside class="widget-area"><section id="text-12" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><SCRIPT SRC="https://secure.adnxs.com/ttj?id=745576&size=300x600" TYPE="text/javascript"></SCRIPT></div>
		</div></section>
<section id="text-7" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- IMU Top -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-1165248531791804"
     data-ad-slot="5819000803"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div></section>
<section id="text-11" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><script type="text/javascript" src="//static.mailerlite.com/data/webforms/58969/r2a5a5.js?v9"></script></div>
		</div></section>
<section id="text-2" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><!-- TradingView Widget BEGIN -->
<div id="tv-miniwidget-6a2a3" style="width:300px; height:400px;"></div>
<script type="text/javascript" src="https://d33t3vvu2t2yu5.cloudfront.net/tv.js" async></script>
<script type="text/javascript">

document.addEventListener("DOMContentLoaded", function(event) { 

new TradingView.MiniWidget({
  "container_id": "tv-miniwidget-6a2a3",
  "tabs": [
    "Stocks",
    "Commodities",
    "Index",
    "Forex"
  ],
  "symbols": {
    "Commodities": [
      [
        "Gold",
        "GC1!"
      ],
      [
        "Oil",
        "CL1!"
      ],
      [
        "Gas",
        "NG1!"
      ]
    ],
    "Stocks": [
      [
        "Apple",
        "AAPL "
      ],
      [
        "Google",
        "GOOG"
      ],
      [
        "Facebook",
        "NASDAQ:FB|1y"
      ],
      [
        "Microsoft",
        "NASDAQ:MSFT|1y"
      ],
      [
        "Tesla",
        "NASDAQ:TSLA|1y"
      ],
      [
        "Amazon",
        "NASDAQ:AMZN|1y"
      ]
    ],
    "Index": [
      [
        "S&P500",
        "INDEX:SPX|all"
      ],
      [
        "Nasdaq100",
        "FX:NAS100|all"
      ],
      [
        "Dow30",
        "INDEX:DOWI|all"
      ],
      [
        "Nikkei225",
        "FX:JPN225|all"
      ],
      [
        "Dax30",
        "INDEX:DAX|all"
      ],
      [
        "FTSE100",
        "INDEX:FTSE|all"
      ]
    ],
    "Forex": [
      [
        "EURUSD",
        "FX:EURUSD|1y"
      ],
      [
        "EURGBP",
        "FX:EURGBP|1y"
      ],
      [
        "EURCHF",
        "FX:EURCHF|1y"
      ],
      [
        "USDJPY",
        "FX:USDJPY|1y"
      ],
      [
        "USDCNH",
        "FX:USDCNH|1y"
      ],
      [
        "BTCEUR",
        "ITBIT:BTCEUR|1y"
      ]
    ]
  },
  "gridLineColor": "#E9E9EA",
  "fontColor": "#83888D",
  "underLineColor": "#dbeffb",
  "trendLineColor": "#4bafe9",
  "activeTickerBackgroundColor": "rgba(237, 240, 243, 1)",
  "large_chart_url": "https://www.tradingview.com/chart/",
  "noGraph": false,
  "timezone": "Europe/Paris",
  "width": "300px",
  "height": "400px",
  "locale": "en"
});
});
</script>

<!-- TradingView Widget END --></div>
		</div></section>
<section id="search-3" class="widget widget_search"><div class="widget-wrap"><form class="search-form" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction" method="get" action="https://nl.express.live/" role="search"><meta itemprop="target" content="https://nl.express.live/?s={s}"/><input itemprop="query-input" type="search" name="s" placeholder="Zoek op deze website &#x2026;" /><input type="submit" value="Zoek"  /></form></div></section>
<section id="text-3" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Homepage Right Big skyscraper -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-1165248531791804"
     data-ad-slot="4709956007"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div></section>
</aside>            </div>

        
<!-- FMO
    </div>
-->
</main></div></div><div class="footer-widgets"><div class="wrap"><div class="footer-widgets-1 widget-area"><section id="text-10" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"></div>
		</div></section>
<section id="execphp-3" class="widget widget_execphp"><div class="widget-wrap">			<div class="execphpwidget">
<div class="footer-phone"></div>

<style>

.footer-phone { background: url() no-repeat; }

</style></div>
		</div></section>
</div></div></div><footer class="site-footer" itemscope itemtype="http://schema.org/WPFooter"><div class="wrap">    <p><h3 style="color:#FFF;">About Express</h3> <span  style="color:#FFF;">Express.live is een onafhankelijk en digitaal nieuwsportaal voor een nieuwe generatie nieuwsfreaks. Opgericht in 2007 bestaat de site nu in 3 verschillende talen: Spaans, Frans en Nederlands.  <br /> Express.live legt de focus op ondernemerschap en de bedrijfswereld in het algemeen, de nieuwe economie, disruptie, human-resources, self-help en wetenschap in het bijzonder.  <br /> We publiceren slimme zakelijke berichten met een brede wereldvisie en een lokale tint.  <br /><br /> Follow us <a href="https://www.facebook.com/ExpressBE/" target="_blank"><i class="fa fa-facebook"></i>acebook/ExpressBE</a>&nbsp&nbsp&nbsp&nbsp&nbsp&nbsp<a href="https://twitter.com/expressbe_nl" target="_blank"><i class="fa fa-twitter"></i> @expressbe_nl</a></span></p>
    <p><i class="fa fa-envelope"></i> <a href='mailto:info-nl@express.live'>info-nl@express.live</a>&nbsp&nbsp&nbsp&nbsp&nbsp&nbsp<i class="fa fa-phone"></i> <a href='tel:+3223186215'>+32.2.318.6215</a>&nbsp&nbsp&nbsp&nbsp&nbsp&nbsp<i class="fa fa-building"></i> VAT BE0461913109</a></p>
    
</div></footer>	<!-- HiMedia -->
 	
	<!-- <SCRIPT SRC="https://secure.adnxs.com/ttj?id=745576&size=300x600" TYPE="text/javascript"></SCRIPT> -->
    
  
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  	
	js.src = "//connect.facebook.net/nl_NL/sdk.js#xfbml=1&version=v2.5";
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

    <div class="mega-menu ">
        <div class="wrap">
            <div class="one-fourth first">
                <h3>Top Stories</h3>
                <h4><a href="https://nl.express.live/2017/07/18/dalend-ontslag-heropleving-economie/">Dalend collectief ontslag wijst op heropleving economie</a></h4><h4><a href="https://nl.express.live/2017/07/18/nike-tessenderlo-zelfvoorzienend-energie/">Nike Tessenderlo volledig zelfvoorzienend in energie</a></h4><h4><a href="https://nl.express.live/2017/07/18/rabobank-be-stopt-beleggingsactiviteiten/">Rabobank.be stopt met beleggingsactiviteiten</a></h4>            </div>
            
            <div class="one-fourth second">
                <h3>Coverage</h3>
                <div class="menu-coverage-container"><nav class="header-nav" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"><ul id="menu-coverage" class="menu"><li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-42"><a href="https://nl.express.live/category/articles/" itemprop="url">articles</a></li>
<li id="menu-item-43" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43"><a href="https://nl.express.live/category/business/" itemprop="url">business</a></li>
<li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44"><a href="https://nl.express.live/category/joker/" itemprop="url">joker</a></li>
<li id="menu-item-45" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45"><a href="https://nl.express.live/category/money/" itemprop="url">money</a></li>
<li id="menu-item-46" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46"><a href="https://nl.express.live/category/sectors/" itemprop="url">sectors</a></li>
</ul></nav></div>    
            </div>
            
            <div class="one-fourth third">
                <h3>Express.live</h3>
					<!--
					<div class="menu"><ul>
<li class="page_item page-item-95674"><a href="https://nl.express.live/about-us/">About us</a></li>
<li class="page_item page-item-130360"><a href="https://nl.express.live/advertise/">Advertise</a></li>
<li class="page_item page-item-130363"><a href="https://nl.express.live/advertise-inner/">Advertise Inner</a></li>
<li class="page_item page-item-123312"><a href="https://nl.express.live/bedankt-voor-uw-bestelling/">Bedankt Voor Uw Bestelling</a></li>
<li class="page_item page-item-129455"><a href="https://nl.express.live/inschrijven/">Inschrijven</a></li>
<li class="page_item page-item-91406"><a href="https://nl.express.live/msftfeed/">msftfeed</a></li>
<li class="page_item page-item-126444"><a href="https://nl.express.live/newsletter-template-setup/">Newsletter Template Setup</a></li>
<li class="page_item page-item-2"><a href="https://nl.express.live/sample-page/">Sample Page</a></li>
</ul></div>
 
                    -->
            </div>
            
            <div class="one-fourth last">
            <h3>Express Network</h3>
            
                <div class="menu">
                    <ul>
                        <li><a href="https://nl.express.live/">NL | Nederlands</a></li>
                        <li><a href="https://fr.express.live/">FR | Français</a></li>
                        <li><a href="https://es.express.live/">ES | Español</a></li>
                    </ul> 
                </div>     
            </div>
            
            
            
            <div class="close-menu"></div>
        </div>    
    </div>
    
    
</div>    
	<script type="text/javascript" language="javascript">
		//	</script>
	<div style="display:none">
	</div>

<!--- taboola --->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>


<!--- Analytics --->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-63567-1', 'auto');
  
    
  ga('set', 'dimension1', 'nl.express.live');
  
    ga('set', 'dimension2', '1');
  ga('set', 'dimension3', 'Marc Horckmans');
    ga('send', 'pageview');
</script>
 	<!-- Tag Quantum Express - HiMedia 
	<script type="text/javascript" id="ean-native-embed-tag" src="//cdn.elasticad.net/native/serve/js/nativeEmbed.gz.js"></script>
	-->
 <script type='text/javascript' src='https://nl.express.live/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201729'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2017Julaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://nl.express.live/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://checkout.stripe.com/checkout.js'></script>
<script type='text/javascript' src='https://nl.express.live/wp-content/plugins/wp-simple-pay-pro-for-stripe/assets/js/vendor/accounting.min.js?ver=2.5.4'></script>
<script type='text/javascript' src='https://nl.express.live/wp-content/plugins/wp-simple-pay-pro-for-stripe/assets/js/vendor/parsley.min.js?ver=2.5.4'></script>
<script type='text/javascript' src='https://nl.express.live/wp-content/plugins/wp-simple-pay-pro-for-stripe/assets/js/vendor/moment.min.js?ver=2.5.4'></script>
<script type='text/javascript' src='https://nl.express.live/wp-content/plugins/wp-simple-pay-pro-for-stripe/assets/js/vendor/pikaday.min.js?ver=2.5.4'></script>
<script type='text/javascript' src='https://nl.express.live/wp-content/plugins/wp-simple-pay-pro-for-stripe/assets/js/vendor/pikaday.jquery.js?ver=2.5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var simplePayFrontendGlobals = {"ajaxurl":"https:\/\/nl.express.live\/wp-admin\/admin-ajax.php","nonce":"1d027dda02","paymentSubmittingButtonLabel":"Please wait...","couponAmountOffText":"off","zeroAmountCheckoutButtonLabel":"Start Now","zeroDecimalCurrencies":["BIF","CLP","DJF","GNF","JPY","KMF","KRW","MGA","PYG","RWF","VND","VUV","XAF","XOF","XPF"],"scriptDebug":"false"};
var simplePayFormSettings = null;
/* ]]> */
</script>
<script type='text/javascript' src='https://nl.express.live/wp-content/plugins/wp-simple-pay-pro-for-stripe/assets/js/pro-public.min.js?ver=2.5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var simplePaySubscriptionsFrontendGlobals = {"intervalEveryText":"every","trialCheckoutButtonLabel":"Start Free Trial"};
/* ]]> */
</script>
<script type='text/javascript' src='https://nl.express.live/wp-content/plugins/wp-simple-pay-pro-for-stripe-subscriptions-add-on/assets/js/sub-public.min.js?ver=1.3.4'></script>
<script type='text/javascript' src='https://nl.express.live/wp-content/plugins/lazy-load/js/jquery.sonar.min.js?ver=0.6.1'></script>
<script type='text/javascript' src='https://nl.express.live/wp-content/plugins/lazy-load/js/lazy-load.js?ver=0.6.1'></script>
<script type='text/javascript' src='https://code.jquery.com/jquery-migrate-1.2.1.js'></script>
<script type='text/javascript' src='https://nl.express.live/wp-content/themes/express/js/custom.js?ver=1.0.2'></script>
<script type='text/javascript' src='https://nl.express.live/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201729.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.7.1',blog:'106106419',post:'136468',tz:'1',srv:'nl.express.live'} ]);
	_stq.push([ 'clickTrackerInit', '106106419', '136468' ]);
</script>
<script>jQuery(document).ready(function($) {});</script></body></html>
