<!DOCTYPE html>
<html lang="nl-BE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head >
<meta charset="UTF-8" />
<title>Schoondochter Lara Trump leest &#039;het echte nieuws&#039; voor</title><meta name="viewport" content="width=device-width, initial-scale=1" />

<meta http-equiv="refresh" content="600">




  	
	<meta property="fb:pages" content="192088988507" />
    <!---
    <meta name="apple-itunes-app" content="app-id=1112430870">
	--->
    <!--- taboola
	<script type="text/javascript">
      window._taboola = window._taboola || [];
      _taboola.push({article:'auto'});
      !function (e, f, u, i) {
        if (!document.getElementById(i)){
          e.async = 1;
          e.src = u;
          e.id = i;
          f.parentNode.insertBefore(e, f);
        }
      }(document.createElement('script'),
      document.getElementsByTagName('script')[0],
      '//cdn.taboola.com/libtrc/express-nl/loader.js',
      'tb_loader_script');
    </script>--->
    
  
<!--- Google Mobile Sticky --->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1165248531791804",
    enable_page_level_ads: true
  });
</script>

<style>

.entry-image {
    width: auto !important;	
}

.site-header {
  position: relative;
  width: 100%;
}

.site-header.clone {
  position: fixed;
  padding:5px 0;
  top: -79px;
  left: 0;
  right: 0;
  z-index: 999;
  transition: 0.2s top cubic-bezier(.3,.73,.3,.74);
}

.site-header.clone .site-title a {
  background-size: 50%;
  height: 22px;
  margin-top: 5px;
}

.site-header.clone .site-header p {
  margin: 3px 0 0;
}

.site-header.clone .header-widget-area a {
  font-size: 14px;
}





body.down .site-header.clone {
  top: 0;
}
</style>

		 
<!-- This site is optimized with the Yoast SEO plugin v3.2.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="De Amerikaanse president Donald Trump heeft een nieuwe online nieuwsshow gelanceerd. De show wordt gepresenteerd door zijn schoondochter Lara Trump."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://nl.express.live/2017/08/04/schoondochter-lara-trump-echte-nieuws/" />
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Schoondochter Lara Trump leest &#039;het echte nieuws&#039; voor" />
<meta property="og:description" content="De Amerikaanse president Donald Trump heeft een nieuwe online nieuwsshow gelanceerd. De show wordt gepresenteerd door zijn schoondochter Lara Trump." />
<meta property="og:url" content="https://nl.express.live/2017/08/04/schoondochter-lara-trump-echte-nieuws/" />
<meta property="og:site_name" content="Express [NL]" />
<meta property="article:tag" content="&#039;fake news&#039;" />
<meta property="article:tag" content="Eric Trump" />
<meta property="article:tag" content="Lara Trump" />
<meta property="article:tag" content="show" />
<meta property="article:section" content="articles" />
<meta property="article:published_time" content="2017-08-04T13:35:13+00:00" />
<meta property="article:modified_time" content="2017-08-04T16:31:35+00:00" />
<meta property="og:updated_time" content="2017-08-04T16:31:35+00:00" />
<meta property="fb:app_id" content="1019042458169149" />
<meta property="og:image" content="https://nl.express.live/wp-content/uploads/sites/3/2017/08/Screenshot-2017-08-04-02.09.59.png" />
<meta property="og:image:width" content="2478" />
<meta property="og:image:height" content="1502" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="De Amerikaanse president Donald Trump heeft een nieuwe online nieuwsshow gelanceerd. De show wordt gepresenteerd door zijn schoondochter Lara Trump." />
<meta name="twitter:title" content="Schoondochter Lara Trump leest &#039;het echte nieuws&#039; voor" />
<meta name="twitter:image" content="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/08/Screenshot-2017-08-04-02.09.59.png?fit=2478%2C1502&#038;ssl=1" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//checkout.stripe.com' />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Express [NL] &raquo; Feed" href="https://nl.express.live/feed/" />
<link rel="alternate" type="application/rss+xml" title="Express [NL] &raquo; Reactiesfeed" href="https://nl.express.live/comments/feed/" />
      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://nl.express.live/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id=392912961611"/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://nl.express.live");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '15a6df7f-e460-4536-83ce-bf274aad35e2';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://nl.express.live/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.20f3ee95-6f21-4aad-a9bb-9c5899a4353a";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/nl.express.live\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='pinterestBadge-css'  href='https://nl.express.live/wp-content/plugins/pinterest-badge/pinterest.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='validate-engine-css-css'  href='https://nl.express.live/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='express-css'  href='https://nl.express.live/wp-content/themes/express/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='jps-premiusm-style-css'  href='https://nl.express.live/wp-content/plugins/jquery-post-splitter/pro/jps-premium-styles.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='paged-post-style-css'  href='https://nl.express.live/wp-content/plugins/jquery-post-splitter/css/paged-post.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='mbpro-font-awesome-css'  href='https://nl.express.live/wp-content/plugins/maxbuttons/assets/libraries/font-awesome/css/font-awesome.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='media-credit-css'  href='https://nl.express.live/wp-content/plugins/media-credit/public/css/media-credit.css?ver=3.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='us-plugin-styles-css'  href='https://nl.express.live/wp-content/plugins/ultimate-social-deux/public/assets/css/style.css?ver=6.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='stripe-checkout-button-css'  href='https://checkout.stripe.com/v3/checkout/button.css?ver=2.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='stripe-checkout-pro-pikaday-css'  href='https://nl.express.live/wp-content/plugins/wp-simple-pay-pro-for-stripe/assets/css/vendor/pikaday.min.css?ver=2.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='stripe-checkout-pro-public-lite-css'  href='https://nl.express.live/wp-content/plugins/wp-simple-pay-pro-for-stripe/assets/css/shared-public-main.min.css?ver=2.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='stripe-checkout-pro-public-css'  href='https://nl.express.live/wp-content/plugins/wp-simple-pay-pro-for-stripe/assets/css/pro-public.min.css?ver=2.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.5.0/css/font-awesome.css?ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='adelle-fonts-css'  href='https://nl.express.live/wp-content/themes/express/fonts/adelle-sans/stylesheet.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://nl.express.live/wp-content/plugins/jetpack/css/jetpack.css?ver=4.7.1' type='text/css' media='all' />
<!--n2css--><script type='text/javascript' src='https://nl.express.live/wp-content/plugins/pinterest-badge/pinterest_wp.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js'></script>
<script type='text/javascript' src='https://nl.express.live/wp-content/plugins/hyphenator/Hyphenator.js?ver=5.1.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mb_ajax = {"ajaxurl":"https:\/\/nl.express.live\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://nl.express.live/wp-content/plugins/maxbuttons/js/min/front.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var us_script = {"ajaxurl":"https:\/\/nl.express.live\/wp-admin\/admin-ajax.php","tweet_via":"expressbe_nl","success":"Great work! Your message was sent.","trying":"Trying to send email...","total_shares_text":"Shares","facebook_height":"500","facebook_width":"900","twitter_height":"500","twitter_width":"900","googleplus_height":"500","googleplus_width":"900","delicious_height":"550","delicious_width":"550","stumble_height":"550","stumble_width":"550","linkedin_height":"550","linkedin_width":"550","pinterest_height":"320","pinterest_width":"720","buffer_height":"500","buffer_width":"900","reddit_height":"500","reddit_width":"900","vkontakte_height":"500","vkontakte_width":"900","printfriendly_height":"500","printfriendly_width":"1045","pocket_height":"500","pocket_width":"900","tumblr_height":"500","tumblr_width":"900","flipboard_height":"500","flipboard_width":"900","weibo_height":"500","weibo_width":"900","xing_height":"500","xing_width":"900","ok_height":"500","ok_width":"900","managewp_height":"500","managewp_width":"900","meneame_height":"500","meneame_width":"900","digg_height":"500","digg_width":"900","home_url":"https:\/\/nl.express.live","B":"B","M":"M","k":"k","nonce":"c9571fe7a0","already_loved_message":"You have already loved this item.","error_message":"Sorry, there was a problem processing your request.","logged_in":"false","bitly":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://nl.express.live/wp-content/plugins/ultimate-social-deux/public/assets/js/min/us.script-min.js?ver=6.0.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var us_native_script = {"vkontakte_appid":"","facebook_appid":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://nl.express.live/wp-content/plugins/ultimate-social-deux/public/assets/js/min/us.native-min.js?ver=6.0.7'></script>
<script type='text/javascript' src='https://nl.express.live/wp-content/plugins/ultimate-social-deux/public/assets/js/min/jquery.cookie-min.js?ver=1.0'></script>
<script type='text/javascript' src='https://nl.express.live/wp-content/plugins/ultimate-social-deux/public/assets/js/min/jquery.magnific-popup-min.js?ver=1.0'></script>
<script type='text/javascript' src='https://nl.express.live/wp-content/plugins/ultimate-social-deux/public/assets/js/min/jquery.sticky-min.js?ver=1.0'></script>
<script type='text/javascript' src='https://nl.express.live/wp-content/plugins/ultimate-social-deux/public/assets/js/min/jquery.fittext-min.js?ver=1.2'></script>
<script type='text/javascript' src='https://nl.express.live/wp-content/plugins/ultimate-social-deux/public/assets/js/min/jquery.tooltipster-min.js?ver=3.3'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://nl.express.live/wp-content/themes/genesis/lib/js/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://nl.express.live/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://nl.express.live/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://nl.express.live/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='https://wp.me/p7bd7R-zLs' />
<link rel="alternate" type="application/json+oembed" href="https://nl.express.live/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnl.express.live%2F2017%2F08%2F04%2Fschoondochter-lara-trump-echte-nieuws%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://nl.express.live/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnl.express.live%2F2017%2F08%2F04%2Fschoondochter-lara-trump-echte-nieuws%2F&#038;format=xml" />
		<style>
		.getty.alignleft {
			margin-right: 5px;
		}
		.getty.alignright {
			margin-left: 5px;
		}
		</style>
		
    <style type="text/css">

	
	body .jps-fullpost-link{

		display:none;

	}

	
	</style>

    <script data-cfasync="false" src="//load.sumome.com/" data-sumo-platform="wordpress" data-sumo-site-id="fcfbc384ce4486f854c7e5e873c9584bd533bc25bedcecfb052428fa4db9f438" async></script><style type="text/css">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</style><div class="us_floating us_mobile_hide"><div class="us_floating_outer_wrapper" style="display:none;"><div class="us_wrapper us_share_buttons us_tac us_skin_default" data-text="Lara Trump leest &#8216;het echte nieuws&#8217; voor" data-url="https://nl.express.live/2017/08/04/schoondochter-lara-trump-echte-nieuws/"><div class="us_total us_button"><div class="us_box"><div class="us_count">2</div><div class="us_share">Shares</div></div></div><div class="us_facebook us_first us_button"><a class="us_box" href="#"><div class="us_share"><i class="us-icon-facebook"></i></div><div class="us_count">2</div></a></div><div class="us_twitter us_no_count us_button"><a class="us_box" href="#"><div class="us_share"><i class="us-icon-twitter"></i></div></a></div><div class="us_linkedin us_last us_button"><a class="us_box" href="#"><div class="us_share"><i class="us-icon-linkedin"></i></div><div class="us_count">0</div></a></div></div><a href="#" class="us_floating_hide"><i class="us-icon-caret-left"></i></a></div></div>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><link rel="amphtml" href="https://nl.express.live/2017/08/04/schoondochter-lara-trump-echte-nieuws/amp/" /><script type="text/javascript">
	Hyphenator.config( {"intermediatestate":"visible"} );
	Hyphenator.run();
</script>
</head>
<body class="post-template-default single single-post postid-137482 single-format-standard full-width-content photo-large" itemscope itemtype="https://schema.org/WebPage"><div class="site-container"><header class="site-header" itemscope itemtype="http://schema.org/WPHeader"><div class="wrap"><div class="title-area"><p class="site-title" itemprop="headline"><a href="https://nl.express.live/">Express [NL]</a></p></div><div class="widget-area header-widget-area"><section id="execphp-2" class="widget widget_execphp"><div class="widget-wrap">			<div class="execphpwidget"><i class="fa fa-angle-down"></i>
<p><a href="https://nl.express.live/2017/05/03/46-onwaarschijnlijke-feiten-klinken-als-leugens-stuk-stuk/">46 onwaarschijnlijke feiten die klinken als leugens, maar stuk voor stuk waar zijn</a></p>
<div class="menu-icon"><i class="fa fa-bars"></i></div></div>
		</div></section>
</div></div></header><style>
.search-form input[type="search"] {

    width: 88%;
}
</style>
	
    <div class="site-inner"><div class="content-sidebar-wrap"><div class="before-content"><section id="text-6" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Leaderboard WP -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1165248531791804"
     data-ad-slot="6015110805"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div></section>
</div><main class="content">        
    <div class="article-content-wrap">
        
        
            
             
                    
                    <article class="post entry primary" itemscope="" itemtype="schema.org/Article">
                    
                        <div class="article-top">
                        	
                            <!-- Post Type :  -->
                            
                            
                                  
                                <header class="entry-header"><h1 class="entry-title" itemprop="headline">Lara Trump leest &#8216;het echte nieuws&#8217; voor</h1> 
<p class="entry-meta">
        <span class="author"> <span class="entry-author" itemprop="author" itemscope itemtype="http://schema.org/Person"><a href="https://nl.express.live/author/ddewitte/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">Redactie Express Business</span></a></span></span>
        <span class="date"> <time class="entry-time" itemprop="datePublished" datetime="2017-08-04T13:35:13+00:00">augustus 4, 2017</time></span></p></header>                                
                                <img src="https://nl.express.live/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/08/Screenshot-2017-08-04-02.09.59.png?resize=980%2C580&#038;ssl=1" width="980" height="580" class="attachment-photo-large size-photo-large wp-post-image" alt="Lara Trump" itemprop="image" srcset="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/08/Screenshot-2017-08-04-02.09.59.png?resize=980%2C580&amp;ssl=1 980w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/08/Screenshot-2017-08-04-02.09.59.png?zoom=2&amp;resize=980%2C580&amp;ssl=1 1960w" sizes="(max-width: 980px) 100vw, 980px"><noscript><img width="980" height="580" src="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/08/Screenshot-2017-08-04-02.09.59.png?resize=980%2C580&amp;ssl=1" class="attachment-photo-large size-photo-large wp-post-image" alt="Lara Trump" itemprop="image" srcset="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/08/Screenshot-2017-08-04-02.09.59.png?resize=980%2C580&amp;ssl=1 980w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/08/Screenshot-2017-08-04-02.09.59.png?zoom=2&amp;resize=980%2C580&amp;ssl=1 1960w" sizes="(max-width: 980px) 100vw, 980px" /></noscript>
                                
                                  
							 	 <div class="featured-image-excerpt">© Screenshot YouTube</div>
										 
                                                                            
                            
							</div>
                                                        
                        </div>
        				
                        
                                                
                        <div class="article-content">
                                                            
                            <div class="entry-content" itemprop="text">
                            
                                <div class="pf-content">
                                    <h4>De Amerikaanse president Donald Trump heeft een nieuw mediaplatform gelanceerd om al zijn verwezenlijkheden beter in de kijker te plaatsen.</h4>
<p>Het online kanaal wil naar eigen zeggen authentiek berichtgeving brengen, in tegenstelling tot het namaaknieuws dat volgens de president door een groot deel van de traditionele media wordt verspreid.</p><div style="width: 98%; overflow:hidden;" class="ads-block">
						<!-- article - incontent - responsive -->
					<ins class="adsbygoogle"
						 style="display:block"
						 data-ad-client="ca-pub-1165248531791804"
						 data-ad-slot="7887534408"
						 data-ad-format="auto"></ins>
					<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
					</script>

			</div>
<p>De nieuwe nieuwsshow werd gepresenteerd door Lara Yunaska, de echtgenote van Eric Trump, zoon van de Amerikaanse president.</p>
<p>De presentatrice merkte bij de eerste editie van de show op dat <a href="https://www.thetimes.co.uk/article/president-trump-s-daughter-in-law-delivers-the-real-news-lxvtqrmdb">het Amerikaanse publiek wordt overspoeld door namaaknieuws</a> en daardoor het risico loopt de authentieke berichtgeving over het hoofd te zien.</p>
<h4>Onbaatzuchtig</h4>
<p>In de eerste editie van de show verkondigde Lara Trump (34) onder meer dat de Amerikaanse president zijn salaris van 100.000 dollar voor het tweede kwartaal van dit jaar aan het Amerikaanse ministerie van onderwijs heeft geschonken.</p>
<p>“Dit is een president die Amerika voorrang geeft boven de eigen belangen,” aldus de presentatrice, die nog getuigde bijzonder trots te zijn op de onbaatzuchtige houding van de president.</p>
<p>Daarnaast wees ze erop dat de Amerikaanse werkloosheid tot het laagste niveau in meer dan vijftien jaar is teruggevallen. Tenslotte benadrukte Lara Trump dat de Amerikaanse aandelenmarkt een hoogconjunctuur laat optekenen.</p>
<p>&nbsp;</p>
<span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='640' height='390' src='https://www.youtube.com/embed/DR3sL2FYMb4?version=3&#038;rel=0&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=0&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span>
<p>Critici merken op dat alvast de bewering over de werkloosheid niet met de werkelijkheid klopt. “In juli van dit jaar werd een Amerikaanse werkloosheid van 4,4 procent opgetekend, maar in mei was al een niveau van 4,3 procent bereikt,” wordt er aangevoerd. “Bovendien werd een werkloosheid van 4,4 procent ook tien jaar geleden al eens geregistreerd.”</p>
<p>Volgens een aantal bronnen is Lara Yunaska ingehuurd door een digitaal marketingbedrijf dat zich al toespitst op de herverkiezingscampagne van Donald Trump over drie jaar.</p>
<p>Trump leeft al sinds zijn aantreden als president in een quasi constante conflictsituatie met het grootste deel van de Amerikaanse media, die volgens hem alleen maar onwaarheden vertellen. (mah)</p>
</p><div class="us_posts_bottom" style="margin-top:0px;margin-bottom:0px;"><div class="us_wrapper us_share_buttons us_tac us_skin_easy" data-text="Lara Trump leest &#8216;het echte nieuws&#8217; voor" data-url="https://nl.express.live/2017/08/04/schoondochter-lara-trump-echte-nieuws/"><div class="us_total us_button"><div class="us_box"><div class="us_count">2</div><div class="us_share">Shares</div></div></div><div class="us_facebook us_first us_button"><a class="us_box" href="#"><div class="us_share"><i class="us-icon-facebook"></i></div><div class="us_count">2</div></a></div><div class="us_twitter us_no_count us_button"><a class="us_box" href="#"><div class="us_share"><i class="us-icon-twitter"></i></div></a></div><div class="us_linkedin us_last us_button"><a class="us_box" href="#"><div class="us_share"><i class="us-icon-linkedin"></i></div><div class="us_count">0</div></a></div></div></div>                                    
                                    
                                                                        
                                                                                                                
                                                                                	<div id="taboola-below-article-thumbnails"></div>
											<script type="text/javascript">
                                              window._taboola = window._taboola || [];
                                              _taboola.push({
                                                mode: 'thumbnails-a',
                                                container: 'taboola-below-article-thumbnails',
                                                placement: 'Below Article Thumbnails',
                                                target_type: 'mix'
                                              });
                                            </script>
										                                                              
                                                                      </div>
                                
                            </div>
         					
                            
                                               
                                 
    <!--        
    <div class="print-email-block">
           
        <div class="printfriendly pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat"><span class="printfriendly-text2">Print</span></a></div>            
        <div class="email-wrap">
            <a class="email-share" href="mailto:?subject=Express.live Article&amp;BODY= http://nl.express.live/2017/08/04/schoondochter-lara-trump-echte-nieuws/" target="_blank"> Email</a>  
        </div> 
         
    </div>
    -->
                        <article class="home-post post post-num-1 one">
                        <a  href="https://nl.express.live/2017/08/04/137556zonnepanelen-ict-lek/"><img src="https://nl.express.live/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/08/solar-panel-roof.jpg?resize=644%2C249&#038;ssl=1" width="644" height="249" class="attachment-home-full-width size-home-full-width wp-post-image" alt itemprop="image"><noscript><img width="644" height="249" src="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/08/solar-panel-roof.jpg?resize=644%2C249&amp;ssl=1" class="attachment-home-full-width size-home-full-width wp-post-image" alt="" itemprop="image" /></noscript></a>
                        <h3 itemprop="alternativeHeadline" class="hyphenate len-0"><a href="https://nl.express.live/2017/08/04/137556zonnepanelen-ict-lek/" class="hyphenate"></a></h3>
                        
                        <h2 itemprop="headline" class="hyphenate len-56 width-20"><a href="https://nl.express.live/2017/08/04/137556zonnepanelen-ict-lek/" class="hyphenate">Elektriciteitsnet in gevaar door ict-lek in zonnepanelen</a></h2>  
                        
                        
                       
                        
                    </article>
                                
                                
                                
                                
                                
                                    
                 
                    <article class="home-post post post-num-2 two" >
                        <a  href="https://nl.express.live/2017/08/04/wereldwijd-toerisme-kiest-frankrijk/"><img src="https://nl.express.live/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/08/mah_Soulor.png?resize=313%2C325&#038;ssl=1" width="313" height="325" class="attachment-home-large-square size-home-large-square wp-post-image" alt itemprop="image" srcset="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/08/mah_Soulor.png?resize=313%2C325&amp;ssl=1 313w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/08/mah_Soulor.png?zoom=2&amp;resize=313%2C325&amp;ssl=1 626w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/08/mah_Soulor.png?zoom=3&amp;resize=313%2C325&amp;ssl=1 939w" sizes="(max-width: 313px) 100vw, 313px"><noscript><img width="313" height="325" src="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/08/mah_Soulor.png?resize=313%2C325&amp;ssl=1" class="attachment-home-large-square size-home-large-square wp-post-image" alt="" itemprop="image" srcset="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/08/mah_Soulor.png?resize=313%2C325&amp;ssl=1 313w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/08/mah_Soulor.png?zoom=2&amp;resize=313%2C325&amp;ssl=1 626w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/08/mah_Soulor.png?zoom=3&amp;resize=313%2C325&amp;ssl=1 939w" sizes="(max-width: 313px) 100vw, 313px" /></noscript></a>
                        <h3 itemprop="alternativeHeadline" class="hyphenate len-0"><a href="https://nl.express.live/2017/08/04/wereldwijd-toerisme-kiest-frankrijk/" class="hyphenate"></a></h3>
                        
                        <h2 itemprop="headline" class="hyphenate len-55 width-20"><a href="https://nl.express.live/2017/08/04/wereldwijd-toerisme-kiest-frankrijk/" class="hyphenate">Wereldwijd toerisme blijft vooral voor Frankrijk kiezen</a></h2>  
                        
                    </article>
                                
                                
                                
                                
                                
                                        
                                        
                        <article class="home-post post post-num-3 three " >
                            
                            <a href="https://nl.express.live/2016/08/01/als-16-quotes-kunnen-inspireren-dan-wel/"><img width="313" height="155" src="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/01/parachute_jumping.png?resize=313%2C155&amp;ssl=1" class="attachment-home-rect size-home-rect" alt="" srcset="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/01/parachute_jumping.png?resize=313%2C155&amp;ssl=1 313w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/01/parachute_jumping.png?resize=205%2C102&amp;ssl=1 205w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/01/parachute_jumping.png?resize=300%2C150&amp;ssl=1 300w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/01/parachute_jumping.png?zoom=2&amp;resize=313%2C155&amp;ssl=1 626w" sizes="(max-width: 313px) 100vw, 313px" /></a>
                            <span class="alert-text">In case you've missed it</span>
                            <h3 itemprop="alternativeHeadline" class="hyphenate len-0"><a href="https://nl.express.live/2016/08/01/als-16-quotes-kunnen-inspireren-dan-wel/"></a></h3>
                            <h2 itemprop="headline" class="hyphenate len-58"><a href="https://nl.express.live/2016/08/01/als-16-quotes-kunnen-inspireren-dan-wel/">Als deze 16 quotes je niet kunnen inspireren, wat dan wel?</a></h2>  
                            
                        </article>
                    
                    
                                            <!--<div class="home-post post post-ad three form">
                            <script type="text/javascript" src="//app.mailerlite.com/data/webforms/58969/r2a5a5.js?v1"></script>
                        </div>-->
                                        
                    <article class="home-post post post-ad three" >
                        <a  href="https://nl.express.live/2017/08/04/amerikaanse-rijken-bewonderen-vooral-duitse-wagens/"><img src="https://nl.express.live/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/07/Audi.jpg?resize=313%2C155&#038;ssl=1" width="313" height="155" class="attachment-home-rect size-home-rect wp-post-image" alt itemprop="image" srcset="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/07/Audi.jpg?resize=313%2C155&amp;ssl=1 313w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/07/Audi.jpg?resize=205%2C102&amp;ssl=1 205w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/07/Audi.jpg?resize=300%2C150&amp;ssl=1 300w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/07/Audi.jpg?zoom=2&amp;resize=313%2C155&amp;ssl=1 626w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/07/Audi.jpg?zoom=3&amp;resize=313%2C155&amp;ssl=1 939w" sizes="(max-width: 313px) 100vw, 313px"><noscript><img width="313" height="155" src="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/07/Audi.jpg?resize=313%2C155&amp;ssl=1" class="attachment-home-rect size-home-rect wp-post-image" alt="" itemprop="image" srcset="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/07/Audi.jpg?resize=313%2C155&amp;ssl=1 313w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/07/Audi.jpg?resize=205%2C102&amp;ssl=1 205w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/07/Audi.jpg?resize=300%2C150&amp;ssl=1 300w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/07/Audi.jpg?zoom=2&amp;resize=313%2C155&amp;ssl=1 626w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/07/Audi.jpg?zoom=3&amp;resize=313%2C155&amp;ssl=1 939w" sizes="(max-width: 313px) 100vw, 313px" /></noscript></a>
                       	<h3 itemprop="alternativeHeadline" class="hyphenate len-0"><a href="https://nl.express.live/2017/08/04/amerikaanse-rijken-bewonderen-vooral-duitse-wagens/" class="hyphenate"></a></h3>
                        <h2 itemprop="headline" class="hyphenate len-63 width-24"><a href="https://nl.express.live/2017/08/04/amerikaanse-rijken-bewonderen-vooral-duitse-wagens/" class="hyphenate">Great Again? Amerikaanse rijken houden vooral van Duitse wagens</a></h2>  
                             
                    </article>
                    
                    
                                
                                
                                
                                
                                
                                    <article class="home-post post post-num-4 four first" >
                        <a  href="https://nl.express.live/2017/08/04/jonge-amerikanen-woningbezit/"><img src="https://nl.express.live/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/05/Pigeons-in-New-York.jpg?resize=313%2C237&#038;ssl=1" width="313" height="237" class="attachment-home-tall-rect size-home-tall-rect wp-post-image" alt="pigeons in New York" itemprop="image" srcset="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/05/Pigeons-in-New-York.jpg?resize=313%2C237&amp;ssl=1 313w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/05/Pigeons-in-New-York.jpg?resize=644%2C485&amp;ssl=1 644w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/05/Pigeons-in-New-York.jpg?zoom=3&amp;resize=313%2C237&amp;ssl=1 939w" sizes="(max-width: 313px) 100vw, 313px"><noscript><img width="313" height="237" src="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/05/Pigeons-in-New-York.jpg?resize=313%2C237&amp;ssl=1" class="attachment-home-tall-rect size-home-tall-rect wp-post-image" alt="pigeons in New York" itemprop="image" srcset="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/05/Pigeons-in-New-York.jpg?resize=313%2C237&amp;ssl=1 313w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/05/Pigeons-in-New-York.jpg?resize=644%2C485&amp;ssl=1 644w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/05/Pigeons-in-New-York.jpg?zoom=3&amp;resize=313%2C237&amp;ssl=1 939w" sizes="(max-width: 313px) 100vw, 313px" /></noscript></a>
                        <h3 itemprop="alternativeHeadline" class="hyphenate len-0"><a href="https://nl.express.live/2017/08/04/jonge-amerikanen-woningbezit/" class="hyphenate"></a></h3>
                        <h2 itemprop="headline" class="hyphenate len-54 width-21"><a href="https://nl.express.live/2017/08/04/jonge-amerikanen-woningbezit/" class="hyphenate">Jonge Amerikaan kan steeds moeilijker een woning kopen</a></h2>  
                        
                          
                             
                    </article>
                    
                                        
                    <article class="home-post post post-ad four">                        
                    	<a href="https://nl.express.live/2017/04/12/9-hotels-waar-je-ooit-een-keer-moet-slapen-exp-213465/"><img width="313" height="155" src="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/07/hotel-in-New-York.jpg?resize=313%2C155&amp;ssl=1" class="attachment-home-rect size-home-rect" alt="hotel in New York" srcset="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/07/hotel-in-New-York.jpg?resize=313%2C155&amp;ssl=1 313w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/07/hotel-in-New-York.jpg?resize=205%2C102&amp;ssl=1 205w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/07/hotel-in-New-York.jpg?resize=300%2C150&amp;ssl=1 300w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/07/hotel-in-New-York.jpg?zoom=2&amp;resize=313%2C155&amp;ssl=1 626w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/07/hotel-in-New-York.jpg?zoom=3&amp;resize=313%2C155&amp;ssl=1 939w" sizes="(max-width: 313px) 100vw, 313px" /></a>
                         <h3 class="hyphenate len-0"><a href="https://nl.express.live/2017/04/12/9-hotels-waar-je-ooit-een-keer-moet-slapen-exp-213465/"></a></h3>
                        <h2 class="hyphenate len-42"><a href="https://nl.express.live/2017/04/12/9-hotels-waar-je-ooit-een-keer-moet-slapen-exp-213465/">9 hotels waar je ooit een keer moet slapen</a></h2>  
                       
                        
                        
                    </article>
                    
                                
                                
                                
                                
                                    <article class="home-post post post-num-5 five" >
                        <a  href="https://nl.express.live/2017/08/04/137530tesla-model-3/"><img src="https://nl.express.live/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/07/Tesla-Model-3.jpg?resize=644%2C249&#038;ssl=1" width="644" height="249" class="attachment-home-full-width size-home-full-width wp-post-image" alt="Tesla Model 3" itemprop="image" srcset="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/07/Tesla-Model-3.jpg?resize=644%2C249&amp;ssl=1 644w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/07/Tesla-Model-3.jpg?zoom=2&amp;resize=644%2C249&amp;ssl=1 1288w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/07/Tesla-Model-3.jpg?zoom=3&amp;resize=644%2C249&amp;ssl=1 1932w" sizes="(max-width: 644px) 100vw, 644px"><noscript><img width="644" height="249" src="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/07/Tesla-Model-3.jpg?resize=644%2C249&amp;ssl=1" class="attachment-home-full-width size-home-full-width wp-post-image" alt="Tesla Model 3" itemprop="image" srcset="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/07/Tesla-Model-3.jpg?resize=644%2C249&amp;ssl=1 644w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/07/Tesla-Model-3.jpg?zoom=2&amp;resize=644%2C249&amp;ssl=1 1288w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/07/Tesla-Model-3.jpg?zoom=3&amp;resize=644%2C249&amp;ssl=1 1932w" sizes="(max-width: 644px) 100vw, 644px" /></noscript></a>
                        <h3 itemprop="alternativeHeadline" class="hyphenate len-0"><a href="https://nl.express.live/2017/08/04/137530tesla-model-3/" class="hyphenate"></a></h3> 
                        <h2 itemprop="headline" class="hyphenate len-69 width-21"><a href="https://nl.express.live/2017/08/04/137530tesla-model-3/" class="hyphenate">&#8216;Goedkope&#8217; Model 3 van Tesla is helemaal niet zo goedkoop</a></h2>  
                            
                    </article>
                                
                                
                                
                                
                                    <!--<div class="block">
                    <div class="block-left">-->
                    <article class="home-post post post-num-6 six" >
                        <a  href="https://nl.express.live/2017/08/04/deeleconomie-spreekt-consumenten-aan/"><img src="https://nl.express.live/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/01/uber_app.png?resize=205%2C102&#038;ssl=1" width="205" height="102" class="attachment-home-shortest-rect size-home-shortest-rect wp-post-image" alt itemprop="image" srcset="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/01/uber_app.png?w=720&amp;ssl=1 720w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/01/uber_app.png?resize=300%2C150&amp;ssl=1 300w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/01/uber_app.png?resize=600%2C300&amp;ssl=1 600w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/01/uber_app.png?resize=313%2C155&amp;ssl=1 313w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/01/uber_app.png?resize=205%2C102&amp;ssl=1 205w" sizes="(max-width: 205px) 100vw, 205px"><noscript><img width="205" height="102" src="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/01/uber_app.png?resize=205%2C102&amp;ssl=1" class="attachment-home-shortest-rect size-home-shortest-rect wp-post-image" alt="" itemprop="image" srcset="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/01/uber_app.png?w=720&amp;ssl=1 720w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/01/uber_app.png?resize=300%2C150&amp;ssl=1 300w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/01/uber_app.png?resize=600%2C300&amp;ssl=1 600w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/01/uber_app.png?resize=313%2C155&amp;ssl=1 313w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/01/uber_app.png?resize=205%2C102&amp;ssl=1 205w" sizes="(max-width: 205px) 100vw, 205px" /></noscript></a>
                        <h3 itemprop="alternativeHeadline" class="hyphenate len-0"><a href="https://nl.express.live/2017/08/04/deeleconomie-spreekt-consumenten-aan/" class="hyphenate"></a></h3> 
                        <h2 itemprop="headline" class="hyphenate len-48 width-20"><a href="https://nl.express.live/2017/08/04/deeleconomie-spreekt-consumenten-aan/" class="hyphenate">Deeleconomie spreekt meerderheid consumenten aan</a></h2>  
                          
                        
                        
                    </article>
                                
                                
                                
                                
                                    <article class="home-post post post-num-7 seven" >
                        <a  href="https://nl.express.live/2017/08/04/137523rowling-best-betaald/"><img src="https://nl.express.live/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/08/JK-Rowling.jpg?resize=425%2C300&#038;ssl=1" width="425" height="300" class="attachment-home-large-rect size-home-large-rect wp-post-image" alt itemprop="image" srcset="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/08/JK-Rowling.jpg?resize=425%2C300&amp;ssl=1 425w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/08/JK-Rowling.jpg?zoom=2&amp;resize=425%2C300&amp;ssl=1 850w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/08/JK-Rowling.jpg?zoom=3&amp;resize=425%2C300&amp;ssl=1 1275w" sizes="(max-width: 425px) 100vw, 425px"><noscript><img width="425" height="300" src="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/08/JK-Rowling.jpg?resize=425%2C300&amp;ssl=1" class="attachment-home-large-rect size-home-large-rect wp-post-image" alt="" itemprop="image" srcset="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/08/JK-Rowling.jpg?resize=425%2C300&amp;ssl=1 425w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/08/JK-Rowling.jpg?zoom=2&amp;resize=425%2C300&amp;ssl=1 850w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/08/JK-Rowling.jpg?zoom=3&amp;resize=425%2C300&amp;ssl=1 1275w" sizes="(max-width: 425px) 100vw, 425px" /></noscript></a>
                        <h3 itemprop="alternativeHeadline" class="hyphenate len-0"><a href="https://nl.express.live/2017/08/04/137523rowling-best-betaald/" class="hyphenate"></a></h3>
                        <h2 itemprop="headline" class="hyphenate len-61 width-23"><a href="https://nl.express.live/2017/08/04/137523rowling-best-betaald/" class="hyphenate">J.K. Rowling is opnieuw de best verdienende auteur ter wereld</a></h2> 
                        
                         
                    </article>
                    <!--</div> -->
                                
                                
                                
                                
                                    <article class="home-post post post-num-8 eight" >
                        <a  href="https://nl.express.live/2017/08/04/televisiepubliek-went-aan-binge-kijken/"><img src="https://nl.express.live/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/08/Ozark.jpg?resize=205%2C118&#038;ssl=1" width="205" height="118" class="attachment-home-short-rect size-home-short-rect wp-post-image" alt itemprop="image" srcset="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/08/Ozark.jpg?resize=205%2C118&amp;ssl=1 205w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/08/Ozark.jpg?zoom=2&amp;resize=205%2C118&amp;ssl=1 410w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/08/Ozark.jpg?zoom=3&amp;resize=205%2C118&amp;ssl=1 615w" sizes="(max-width: 205px) 100vw, 205px"><noscript><img width="205" height="118" src="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/08/Ozark.jpg?resize=205%2C118&amp;ssl=1" class="attachment-home-short-rect size-home-short-rect wp-post-image" alt="" itemprop="image" srcset="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/08/Ozark.jpg?resize=205%2C118&amp;ssl=1 205w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/08/Ozark.jpg?zoom=2&amp;resize=205%2C118&amp;ssl=1 410w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/08/Ozark.jpg?zoom=3&amp;resize=205%2C118&amp;ssl=1 615w" sizes="(max-width: 205px) 100vw, 205px" /></noscript></a>
                        <h3 itemprop="alternativeHeadline" class="hyphenate len-0"><a href="https://nl.express.live/2017/08/04/televisiepubliek-went-aan-binge-kijken/" class="hyphenate"></a></h3>
                        <h2 itemprop="headline" class="hyphenate len-54 width-20"><a href="https://nl.express.live/2017/08/04/televisiepubliek-went-aan-binge-kijken/" class="hyphenate">Binge-kijken wordt de regel eerder dan de uitzondering</a></h2>  
                        
                        
                    </article>
                    
                    
                    <!--</div> -->
                    
                    
                    
                    <div class="ads-block">
                    	                    
                        <div class="google-ad-left">

                            <!-- Homepage Middle Left -->
                            <ins class="adsbygoogle"
                                 style="display:inline-block;width:300px;height:250px"
                                 data-ad-client="ca-pub-1165248531791804"
                                 data-ad-slot="8097401206"></ins>
                            <script>
                            (adsbygoogle = window.adsbygoogle || []).push({});
                            </script>
                        </div>
                        
                        <div class="google-ad-right">
                        
                            <!-- Homepage middle Right -->
                            <ins class="adsbygoogle"
                                 style="display:inline-block;width:300px;height:250px"
                                 data-ad-client="ca-pub-1165248531791804"
                                 data-ad-slot="3527600809"></ins>
                            <script>
                            (adsbygoogle = window.adsbygoogle || []).push({});
                            </script>
                        </div>
                        
                                            </div>
                    
                                
                                
                                
                                
                                    <article class="home-post post post-num-9 one" >
                        <a  href="https://nl.express.live/2017/08/04/geheime-internetgeschiedenis-doorverkocht/"><img src="https://nl.express.live/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/03/hacking-1.jpg?resize=644%2C249&#038;ssl=1" width="644" height="249" class="attachment-home-full-width size-home-full-width wp-post-image" alt itemprop="image" srcset="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/03/hacking-1.jpg?resize=644%2C249&amp;ssl=1 644w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/03/hacking-1.jpg?zoom=2&amp;resize=644%2C249&amp;ssl=1 1288w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/03/hacking-1.jpg?zoom=3&amp;resize=644%2C249&amp;ssl=1 1932w" sizes="(max-width: 644px) 100vw, 644px"><noscript><img width="644" height="249" src="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/03/hacking-1.jpg?resize=644%2C249&amp;ssl=1" class="attachment-home-full-width size-home-full-width wp-post-image" alt="" itemprop="image" srcset="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/03/hacking-1.jpg?resize=644%2C249&amp;ssl=1 644w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/03/hacking-1.jpg?zoom=2&amp;resize=644%2C249&amp;ssl=1 1288w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/03/hacking-1.jpg?zoom=3&amp;resize=644%2C249&amp;ssl=1 1932w" sizes="(max-width: 644px) 100vw, 644px" /></noscript></a>
                        <h3 itemprop="alternativeHeadline" class="hyphenate len-0"><a href="https://nl.express.live/2017/08/04/geheime-internetgeschiedenis-doorverkocht/" class="hyphenate"></a></h3>
                        <h2 itemprop="headline" class="hyphenate len-71 width-24"><a href="https://nl.express.live/2017/08/04/geheime-internetgeschiedenis-doorverkocht/" class="hyphenate">Uw &#8216;geheime&#8217; internetgeschiedenis wordt gewoon doorverkocht</a></h2>  
                        
                    </article>
                                
                                
                                
                                
                                
                                    
                    <article class="home-post post post-num-10 two" >
                        <a  href="https://nl.express.live/2017/08/04/online-criminelen-beter-georganiseerd-dan-bedrijven/"><img src="https://nl.express.live/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/07/hacking.jpg?resize=313%2C325&#038;ssl=1" width="313" height="325" class="attachment-home-large-square size-home-large-square wp-post-image" alt="hacking" itemprop="image" srcset="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/07/hacking.jpg?resize=313%2C325&amp;ssl=1 313w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/07/hacking.jpg?zoom=2&amp;resize=313%2C325&amp;ssl=1 626w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/07/hacking.jpg?zoom=3&amp;resize=313%2C325&amp;ssl=1 939w" sizes="(max-width: 313px) 100vw, 313px"><noscript><img width="313" height="325" src="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/07/hacking.jpg?resize=313%2C325&amp;ssl=1" class="attachment-home-large-square size-home-large-square wp-post-image" alt="hacking" itemprop="image" srcset="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/07/hacking.jpg?resize=313%2C325&amp;ssl=1 313w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/07/hacking.jpg?zoom=2&amp;resize=313%2C325&amp;ssl=1 626w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/07/hacking.jpg?zoom=3&amp;resize=313%2C325&amp;ssl=1 939w" sizes="(max-width: 313px) 100vw, 313px" /></noscript></a>
                        <h3 itemprop="alternativeHeadline" class="hyphenate len-0"><a href="https://nl.express.live/2017/08/04/online-criminelen-beter-georganiseerd-dan-bedrijven/" class="hyphenate"></a></h3>
                        <h2 itemprop="headline" class="hyphenate len-51 width-19"><a href="https://nl.express.live/2017/08/04/online-criminelen-beter-georganiseerd-dan-bedrijven/" class="hyphenate">Online criminelen beter georganiseerd dan bedrijven</a></h2>  
                        
                    </article>
                                
                                
                                
                                
                                
                                        
                     
                    
                        <article class="home-post post post-ad three" >
                            
                            <a href="https://nl.express.live/2016/09/08/110350/"><img width="313" height="155" src="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/08/first-microwave-Raytheon-Corporation.jpg?resize=313%2C155&amp;ssl=1" class="attachment-home-rect size-home-rect" alt="" itemprop="image" srcset="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/08/first-microwave-Raytheon-Corporation.jpg?resize=313%2C155&amp;ssl=1 313w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/08/first-microwave-Raytheon-Corporation.jpg?resize=205%2C102&amp;ssl=1 205w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/08/first-microwave-Raytheon-Corporation.jpg?resize=300%2C150&amp;ssl=1 300w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/08/first-microwave-Raytheon-Corporation.jpg?zoom=2&amp;resize=313%2C155&amp;ssl=1 626w" sizes="(max-width: 313px) 100vw, 313px" /></a>
                            <span class="alert-text">In case you've missed it</span>
                            <h3 itemprop="alternativeHeadline" class="hyphenate len-0"><a href="https://nl.express.live/2016/09/08/110350/"></a></h3>
                            <h2 itemprop="headline" class="hyphenate len-88"><a href="https://nl.express.live/2016/09/08/110350/">12 producten uit de jaren 1950 die onze levens veranderden en nog steeds worden gebruikt</a></h2>  
                            
                        </article>
                    
                                            <!--<div class="home-post post post-num-11 three form">
                            <script type="text/javascript" src="//app.mailerlite.com/data/webforms/58969/r2a5a5.js?v1"></script>
                        </div>-->
                                        
                    <article class="home-post post post-num-11 three" >
                        <a  href="https://nl.express.live/2017/08/04/meerderheid-nieuwe-harvard-alumni-niet-blank/"><img src="https://nl.express.live/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/08/Harvard-graduation.jpg?resize=313%2C155&#038;ssl=1" width="313" height="155" class="attachment-home-rect size-home-rect wp-post-image" alt itemprop="image" srcset="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/08/Harvard-graduation.jpg?resize=313%2C155&amp;ssl=1 313w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/08/Harvard-graduation.jpg?resize=205%2C102&amp;ssl=1 205w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/08/Harvard-graduation.jpg?resize=300%2C150&amp;ssl=1 300w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/08/Harvard-graduation.jpg?zoom=2&amp;resize=313%2C155&amp;ssl=1 626w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/08/Harvard-graduation.jpg?zoom=3&amp;resize=313%2C155&amp;ssl=1 939w" sizes="(max-width: 313px) 100vw, 313px"><noscript><img width="313" height="155" src="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/08/Harvard-graduation.jpg?resize=313%2C155&amp;ssl=1" class="attachment-home-rect size-home-rect wp-post-image" alt="" itemprop="image" srcset="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/08/Harvard-graduation.jpg?resize=313%2C155&amp;ssl=1 313w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/08/Harvard-graduation.jpg?resize=205%2C102&amp;ssl=1 205w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/08/Harvard-graduation.jpg?resize=300%2C150&amp;ssl=1 300w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/08/Harvard-graduation.jpg?zoom=2&amp;resize=313%2C155&amp;ssl=1 626w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/08/Harvard-graduation.jpg?zoom=3&amp;resize=313%2C155&amp;ssl=1 939w" sizes="(max-width: 313px) 100vw, 313px" /></noscript></a>
                        <h3 itemprop="alternativeHeadline" class="hyphenate len-0"><a href="https://nl.express.live/2017/08/04/meerderheid-nieuwe-harvard-alumni-niet-blank/" class="hyphenate"></a></h3> 
                        <h2 itemprop="headline" class="hyphenate len-69 width-26"><a href="https://nl.express.live/2017/08/04/meerderheid-nieuwe-harvard-alumni-niet-blank/" class="hyphenate">Voor het eerst is de meerderheid van nieuwe Harvard-alumni niet blank</a></h2>  
                        
                        
                            
                    </article>
                    
                    
                                
                                
                                
                                
                                
                                    <article class="home-post post post-num-12 four first" >
                       <a  href="https://nl.express.live/2017/08/04/politiek-mengt-zich-transfer-neymar/"><img src="https://nl.express.live/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/08/Neymar.jpg?resize=313%2C237&#038;ssl=1" width="313" height="237" class="attachment-home-tall-rect size-home-tall-rect wp-post-image" alt itemprop="image" srcset="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/08/Neymar.jpg?resize=313%2C237&amp;ssl=1 313w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/08/Neymar.jpg?resize=644%2C485&amp;ssl=1 644w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/08/Neymar.jpg?zoom=3&amp;resize=313%2C237&amp;ssl=1 939w" sizes="(max-width: 313px) 100vw, 313px"><noscript><img width="313" height="237" src="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/08/Neymar.jpg?resize=313%2C237&amp;ssl=1" class="attachment-home-tall-rect size-home-tall-rect wp-post-image" alt="" itemprop="image" srcset="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/08/Neymar.jpg?resize=313%2C237&amp;ssl=1 313w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/08/Neymar.jpg?resize=644%2C485&amp;ssl=1 644w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/08/Neymar.jpg?zoom=3&amp;resize=313%2C237&amp;ssl=1 939w" sizes="(max-width: 313px) 100vw, 313px" /></noscript></a>
                       <h3 itemprop="alternativeHeadline" class="hyphenate len-0"><a href="https://nl.express.live/2017/08/04/politiek-mengt-zich-transfer-neymar/" class="hyphenate">Politiek mengt zich in transfer Neymar</a></h3>
                        <h2 itemprop="headline" class="hyphenate len-38 width-14"><a href="https://nl.express.live/2017/08/04/politiek-mengt-zich-transfer-neymar/" class="hyphenate"></a></h2>
                        
                              
                    </article>
                    
                                        
                    <article class="home-post post post-ad four">
                    	<a href="https://nl.express.live/2016/02/26/12-landingsbanen-die-uw-vliegangst-enkel-zullen-aanwakkeren-exp-186627/"><img width="313" height="155" src="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/01/barra.png?resize=313%2C155&amp;ssl=1" class="attachment-home-rect size-home-rect" alt="" srcset="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/01/barra.png?resize=313%2C155&amp;ssl=1 313w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/01/barra.png?resize=205%2C102&amp;ssl=1 205w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/01/barra.png?resize=300%2C150&amp;ssl=1 300w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/01/barra.png?zoom=2&amp;resize=313%2C155&amp;ssl=1 626w" sizes="(max-width: 313px) 100vw, 313px" /></a>
                        <h3><a href="https://nl.express.live/2016/02/26/12-landingsbanen-die-uw-vliegangst-enkel-zullen-aanwakkeren-exp-186627/">12 landingsbanen die uw vliegangst enkel zullen aanwakkeren</a></h3>
                        <h2><a href="https://nl.express.live/2016/02/26/12-landingsbanen-die-uw-vliegangst-enkel-zullen-aanwakkeren-exp-186627/"></a></h2>  
                        
                    </article>
                    
                                
                                
                                
                                
                                    <article class="home-post post post-num-13 five" >
                        <a  href="https://nl.express.live/2017/08/04/137505andreas-georgiou-griekenland/"><img src="https://nl.express.live/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/08/Acropolis-EU-flag.jpg?resize=644%2C249&#038;ssl=1" width="644" height="249" class="attachment-home-full-width size-home-full-width wp-post-image" alt itemprop="image" srcset="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/08/Acropolis-EU-flag.jpg?resize=644%2C249&amp;ssl=1 644w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/08/Acropolis-EU-flag.jpg?zoom=2&amp;resize=644%2C249&amp;ssl=1 1288w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/08/Acropolis-EU-flag.jpg?zoom=3&amp;resize=644%2C249&amp;ssl=1 1932w" sizes="(max-width: 644px) 100vw, 644px"><noscript><img width="644" height="249" src="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/08/Acropolis-EU-flag.jpg?resize=644%2C249&amp;ssl=1" class="attachment-home-full-width size-home-full-width wp-post-image" alt="" itemprop="image" srcset="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/08/Acropolis-EU-flag.jpg?resize=644%2C249&amp;ssl=1 644w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/08/Acropolis-EU-flag.jpg?zoom=2&amp;resize=644%2C249&amp;ssl=1 1288w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/08/Acropolis-EU-flag.jpg?zoom=3&amp;resize=644%2C249&amp;ssl=1 1932w" sizes="(max-width: 644px) 100vw, 644px" /></noscript></a>
                        <h3 itemprop="alternativeHeadline" class="hyphenate len-36"><a href="https://nl.express.live/2017/08/04/137505andreas-georgiou-griekenland/" class="hyphenate">Wegens 'verraad' aan de Griekse zaak</a></h3> 
                        <h2 itemprop="headline" class="hyphenate len-38 width-14"><a href="https://nl.express.live/2017/08/04/137505andreas-georgiou-griekenland/" class="hyphenate">Griekse ex-baas statistiek veroordeeld</a></h2>  
                            
                    </article>
                                
                                
                                
                                
                                    <!--<div class="block">
                    <div class="block-left"> -->
                    <article class="home-post post post-num-14 six" >
                        <a  href="https://nl.express.live/2017/08/04/137491provincies-afschaffing/"><img src="https://nl.express.live/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/08/Screenshot-2017-08-04-02.51.43.png?resize=205%2C102&#038;ssl=1" width="205" height="102" class="attachment-home-shortest-rect size-home-shortest-rect wp-post-image" alt="Willy Borsus" itemprop="image" srcset="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/08/Screenshot-2017-08-04-02.51.43.png?resize=313%2C155&amp;ssl=1 313w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/08/Screenshot-2017-08-04-02.51.43.png?resize=205%2C102&amp;ssl=1 205w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/08/Screenshot-2017-08-04-02.51.43.png?resize=300%2C150&amp;ssl=1 300w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/08/Screenshot-2017-08-04-02.51.43.png?zoom=2&amp;resize=205%2C102&amp;ssl=1 410w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/08/Screenshot-2017-08-04-02.51.43.png?zoom=3&amp;resize=205%2C102&amp;ssl=1 615w" sizes="(max-width: 205px) 100vw, 205px"><noscript><img width="205" height="102" src="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/08/Screenshot-2017-08-04-02.51.43.png?resize=205%2C102&amp;ssl=1" class="attachment-home-shortest-rect size-home-shortest-rect wp-post-image" alt="Willy Borsus" itemprop="image" srcset="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/08/Screenshot-2017-08-04-02.51.43.png?resize=313%2C155&amp;ssl=1 313w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/08/Screenshot-2017-08-04-02.51.43.png?resize=205%2C102&amp;ssl=1 205w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/08/Screenshot-2017-08-04-02.51.43.png?resize=300%2C150&amp;ssl=1 300w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/08/Screenshot-2017-08-04-02.51.43.png?zoom=2&amp;resize=205%2C102&amp;ssl=1 410w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/08/Screenshot-2017-08-04-02.51.43.png?zoom=3&amp;resize=205%2C102&amp;ssl=1 615w" sizes="(max-width: 205px) 100vw, 205px" /></noscript></a>
                        <h3 itemprop="alternativeHeadline" class="hyphenate len-20"><a href="https://nl.express.live/2017/08/04/137491provincies-afschaffing/" class="hyphenate">Tussen woord en daad</a></h3>
                        <h2 itemprop="headline" class="hyphenate len-60 width-21"><a href="https://nl.express.live/2017/08/04/137491provincies-afschaffing/" class="hyphenate">Waalse regering stelt afschaffing provincies uit tot... 2024</a></h2>
                        
                          
                    </article>
                                
                                
                                
                                
                                   <article class="home-post post post-num-15 seven" >
                        <a  href="https://nl.express.live/2017/08/04/smartphones-tieners-destructie/"><img src="https://nl.express.live/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/07/Girl-uses-smartphone-in-China.jpg?resize=425%2C300&#038;ssl=1" width="425" height="300" class="attachment-home-large-rect size-home-large-rect wp-post-image" alt itemprop="image" srcset="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/07/Girl-uses-smartphone-in-China.jpg?resize=425%2C300&amp;ssl=1 425w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/07/Girl-uses-smartphone-in-China.jpg?zoom=2&amp;resize=425%2C300&amp;ssl=1 850w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/07/Girl-uses-smartphone-in-China.jpg?zoom=3&amp;resize=425%2C300&amp;ssl=1 1275w" sizes="(max-width: 425px) 100vw, 425px"><noscript><img width="425" height="300" src="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/07/Girl-uses-smartphone-in-China.jpg?resize=425%2C300&amp;ssl=1" class="attachment-home-large-rect size-home-large-rect wp-post-image" alt="" itemprop="image" srcset="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/07/Girl-uses-smartphone-in-China.jpg?resize=425%2C300&amp;ssl=1 425w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/07/Girl-uses-smartphone-in-China.jpg?zoom=2&amp;resize=425%2C300&amp;ssl=1 850w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/07/Girl-uses-smartphone-in-China.jpg?zoom=3&amp;resize=425%2C300&amp;ssl=1 1275w" sizes="(max-width: 425px) 100vw, 425px" /></noscript></a>
                         <h3 itemprop="alternativeHeadline" class="hyphenate len-0"><a href="https://nl.express.live/2017/08/04/smartphones-tieners-destructie/" class="hyphenate"></a></h3>
                        <h2 itemprop="headline" class="hyphenate len-54 width-21"><a href="https://nl.express.live/2017/08/04/smartphones-tieners-destructie/" class="hyphenate">Smartphones trekken spoor van vernieling onder tieners</a></h2> 
                       
                         
                    </article> 
                   <!-- </div>-->
                                
                                
                                
                                
                     
                    
                    <article class="home-post post post-num-16 eight" >
                        <a  href="https://nl.express.live/2017/08/04/137459onderzoek-rusland/"><img src="https://nl.express.live/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/08/Robert-Mueller.jpg?resize=205%2C118&#038;ssl=1" width="205" height="118" class="attachment-home-short-rect size-home-short-rect wp-post-image" alt itemprop="image" srcset="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/08/Robert-Mueller.jpg?resize=205%2C118&amp;ssl=1 205w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/08/Robert-Mueller.jpg?zoom=2&amp;resize=205%2C118&amp;ssl=1 410w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/08/Robert-Mueller.jpg?zoom=3&amp;resize=205%2C118&amp;ssl=1 615w" sizes="(max-width: 205px) 100vw, 205px"><noscript><img width="205" height="118" src="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/08/Robert-Mueller.jpg?resize=205%2C118&amp;ssl=1" class="attachment-home-short-rect size-home-short-rect wp-post-image" alt="" itemprop="image" srcset="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/08/Robert-Mueller.jpg?resize=205%2C118&amp;ssl=1 205w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/08/Robert-Mueller.jpg?zoom=2&amp;resize=205%2C118&amp;ssl=1 410w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/08/Robert-Mueller.jpg?zoom=3&amp;resize=205%2C118&amp;ssl=1 615w" sizes="(max-width: 205px) 100vw, 205px" /></noscript></a>
                        <h3 itemprop="alternativeHeadline" class="hyphenate len-0"><a href="https://nl.express.live/2017/08/04/137459onderzoek-rusland/" class="hyphenate"></a></h3>
                        <h2 itemprop="headline" class="hyphenate len-69 width-22"><a href="https://nl.express.live/2017/08/04/137459onderzoek-rusland/" class="hyphenate">&#8220;Speciaal onderzoeker Mueller dagvaardt Donald Trump Jr.&#8221;</a></h2>
                        
                          
                    </article>
                    <!--</div> -->
                    
                                    <article class="home-post post post-num-17 one">
                        <a  href="https://nl.express.live/2017/08/04/verouderingsproces/"><img src="https://nl.express.live/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/01/janefonda.jpg?resize=644%2C249&#038;ssl=1" width="644" height="249" class="attachment-home-full-width size-home-full-width wp-post-image" alt itemprop="image"><noscript><img width="644" height="249" src="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/01/janefonda.jpg?resize=644%2C249&amp;ssl=1" class="attachment-home-full-width size-home-full-width wp-post-image" alt="" itemprop="image" /></noscript></a>
                        <h3 itemprop="alternativeHeadline" class="hyphenate len-0"><a href="https://nl.express.live/2017/08/04/verouderingsproces/" class="hyphenate"></a></h3>
                        
                        <h2 itemprop="headline" class="hyphenate len-78 width-24"><a href="https://nl.express.live/2017/08/04/verouderingsproces/" class="hyphenate">&#8216;Eeuwige jeugd&#8217; komt wel degelijk in bereik van de farma-industrie</a></h2>  
                        
                        
                       
                        
                    </article>
                                
                                
                                
                                
                                
                                    
                 
                    <article class="home-post post post-num-18 two" >
                        <a  href="https://nl.express.live/2017/08/04/het-verschil-tussen-seks-en-pornografie-exp-193832/"><img src="https://nl.express.live/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/09/Playboy-magazine.jpg?resize=313%2C325&#038;ssl=1" width="313" height="325" class="attachment-home-large-square size-home-large-square wp-post-image" alt itemprop="image" srcset="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/09/Playboy-magazine.jpg?resize=313%2C325&amp;ssl=1 313w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/09/Playboy-magazine.jpg?zoom=2&amp;resize=313%2C325&amp;ssl=1 626w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/09/Playboy-magazine.jpg?zoom=3&amp;resize=313%2C325&amp;ssl=1 939w" sizes="(max-width: 313px) 100vw, 313px"><noscript><img width="313" height="325" src="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/09/Playboy-magazine.jpg?resize=313%2C325&amp;ssl=1" class="attachment-home-large-square size-home-large-square wp-post-image" alt="" itemprop="image" srcset="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/09/Playboy-magazine.jpg?resize=313%2C325&amp;ssl=1 313w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/09/Playboy-magazine.jpg?zoom=2&amp;resize=313%2C325&amp;ssl=1 626w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/09/Playboy-magazine.jpg?zoom=3&amp;resize=313%2C325&amp;ssl=1 939w" sizes="(max-width: 313px) 100vw, 313px" /></noscript></a>
                        <h3 itemprop="alternativeHeadline" class="hyphenate len-0"><a href="https://nl.express.live/2017/08/04/het-verschil-tussen-seks-en-pornografie-exp-193832/" class="hyphenate"></a></h3>
                        
                        <h2 itemprop="headline" class="hyphenate len-24 width-9"><a href="https://nl.express.live/2017/08/04/het-verschil-tussen-seks-en-pornografie-exp-193832/" class="hyphenate">Seks is geen pornografie</a></h2>  
                        
                    </article>
                                
                                
                                
                                
                                
                                        
                                        
                        <article class="home-post post post-num-19 three " >
                            
                            <a href="https://nl.express.live/2016/08/01/als-16-quotes-kunnen-inspireren-dan-wel/"><img width="313" height="155" src="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/01/parachute_jumping.png?resize=313%2C155&amp;ssl=1" class="attachment-home-rect size-home-rect" alt="" srcset="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/01/parachute_jumping.png?resize=313%2C155&amp;ssl=1 313w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/01/parachute_jumping.png?resize=205%2C102&amp;ssl=1 205w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/01/parachute_jumping.png?resize=300%2C150&amp;ssl=1 300w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/01/parachute_jumping.png?zoom=2&amp;resize=313%2C155&amp;ssl=1 626w" sizes="(max-width: 313px) 100vw, 313px" /></a>
                            <span class="alert-text">In case you've missed it</span>
                            <h3 itemprop="alternativeHeadline" class="hyphenate len-0"><a href="https://nl.express.live/2016/08/01/als-16-quotes-kunnen-inspireren-dan-wel/"></a></h3>
                            <h2 itemprop="headline" class="hyphenate len-58"><a href="https://nl.express.live/2016/08/01/als-16-quotes-kunnen-inspireren-dan-wel/">Als deze 16 quotes je niet kunnen inspireren, wat dan wel?</a></h2>  
                            
                        </article>
                    
                    
                                            <!--<div class="home-post post post-ad three form">
                            <script type="text/javascript" src="//app.mailerlite.com/data/webforms/58969/r2a5a5.js?v1"></script>
                        </div>-->
                                        
                    <article class="home-post post post-ad three" >
                        <a  href="https://nl.express.live/2017/08/03/137445trump-transcripties/"><img src="https://nl.express.live/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/08/Screenshot-2017-08-03-12.19.11.png?resize=313%2C155&#038;ssl=1" width="313" height="155" class="attachment-home-rect size-home-rect wp-post-image" alt itemprop="image" srcset="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/08/Screenshot-2017-08-03-12.19.11.png?resize=313%2C155&amp;ssl=1 313w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/08/Screenshot-2017-08-03-12.19.11.png?resize=205%2C102&amp;ssl=1 205w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/08/Screenshot-2017-08-03-12.19.11.png?resize=300%2C150&amp;ssl=1 300w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/08/Screenshot-2017-08-03-12.19.11.png?zoom=2&amp;resize=313%2C155&amp;ssl=1 626w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/08/Screenshot-2017-08-03-12.19.11.png?zoom=3&amp;resize=313%2C155&amp;ssl=1 939w" sizes="(max-width: 313px) 100vw, 313px"><noscript><img width="313" height="155" src="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/08/Screenshot-2017-08-03-12.19.11.png?resize=313%2C155&amp;ssl=1" class="attachment-home-rect size-home-rect wp-post-image" alt="" itemprop="image" srcset="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/08/Screenshot-2017-08-03-12.19.11.png?resize=313%2C155&amp;ssl=1 313w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/08/Screenshot-2017-08-03-12.19.11.png?resize=205%2C102&amp;ssl=1 205w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/08/Screenshot-2017-08-03-12.19.11.png?resize=300%2C150&amp;ssl=1 300w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/08/Screenshot-2017-08-03-12.19.11.png?zoom=2&amp;resize=313%2C155&amp;ssl=1 626w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/08/Screenshot-2017-08-03-12.19.11.png?zoom=3&amp;resize=313%2C155&amp;ssl=1 939w" sizes="(max-width: 313px) 100vw, 313px" /></noscript></a>
                       	<h3 itemprop="alternativeHeadline" class="hyphenate len-32"><a href="https://nl.express.live/2017/08/03/137445trump-transcripties/" class="hyphenate">Er komt geen eind aan de lekken:</a></h3>
                        <h2 itemprop="headline" class="hyphenate len-63 width-22"><a href="https://nl.express.live/2017/08/03/137445trump-transcripties/" class="hyphenate">"Met Poetin had ik een fijn gesprek, dit is gewoon belachelijk"</a></h2>  
                             
                    </article>
                    
                    
                                
                                
                                
                                
                                
                                    <article class="home-post post post-num-20 four first" >
                        <a  href="https://nl.express.live/2017/08/03/137439indonesie-radicalisme/"><img src="https://nl.express.live/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/06/Istiqlal-Mosque-in-Indonesia-islam.jpg?resize=313%2C237&#038;ssl=1" width="313" height="237" class="attachment-home-tall-rect size-home-tall-rect wp-post-image" alt itemprop="image" srcset="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/06/Istiqlal-Mosque-in-Indonesia-islam.jpg?resize=313%2C237&amp;ssl=1 313w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/06/Istiqlal-Mosque-in-Indonesia-islam.jpg?resize=644%2C485&amp;ssl=1 644w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/06/Istiqlal-Mosque-in-Indonesia-islam.jpg?zoom=3&amp;resize=313%2C237&amp;ssl=1 939w" sizes="(max-width: 313px) 100vw, 313px"><noscript><img width="313" height="237" src="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/06/Istiqlal-Mosque-in-Indonesia-islam.jpg?resize=313%2C237&amp;ssl=1" class="attachment-home-tall-rect size-home-tall-rect wp-post-image" alt="" itemprop="image" srcset="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/06/Istiqlal-Mosque-in-Indonesia-islam.jpg?resize=313%2C237&amp;ssl=1 313w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/06/Istiqlal-Mosque-in-Indonesia-islam.jpg?resize=644%2C485&amp;ssl=1 644w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/06/Istiqlal-Mosque-in-Indonesia-islam.jpg?zoom=3&amp;resize=313%2C237&amp;ssl=1 939w" sizes="(max-width: 313px) 100vw, 313px" /></noscript></a>
                        <h3 itemprop="alternativeHeadline" class="hyphenate len-0"><a href="https://nl.express.live/2017/08/03/137439indonesie-radicalisme/" class="hyphenate"></a></h3>
                        <h2 itemprop="headline" class="hyphenate len-73 width-28"><a href="https://nl.express.live/2017/08/03/137439indonesie-radicalisme/" class="hyphenate">Nergens wonen meer moslims dan in Indonesië en ze worden steeds radicaler</a></h2>  
                        
                          
                             
                    </article>
                    
                                        
                    <article class="home-post post post-ad four">                        
                    	<a href="https://nl.express.live/2017/04/12/9-hotels-waar-je-ooit-een-keer-moet-slapen-exp-213465/"><img width="313" height="155" src="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/07/hotel-in-New-York.jpg?resize=313%2C155&amp;ssl=1" class="attachment-home-rect size-home-rect" alt="hotel in New York" srcset="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/07/hotel-in-New-York.jpg?resize=313%2C155&amp;ssl=1 313w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/07/hotel-in-New-York.jpg?resize=205%2C102&amp;ssl=1 205w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/07/hotel-in-New-York.jpg?resize=300%2C150&amp;ssl=1 300w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/07/hotel-in-New-York.jpg?zoom=2&amp;resize=313%2C155&amp;ssl=1 626w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/07/hotel-in-New-York.jpg?zoom=3&amp;resize=313%2C155&amp;ssl=1 939w" sizes="(max-width: 313px) 100vw, 313px" /></a>
                         <h3 class="hyphenate len-0"><a href="https://nl.express.live/2017/04/12/9-hotels-waar-je-ooit-een-keer-moet-slapen-exp-213465/"></a></h3>
                        <h2 class="hyphenate len-42"><a href="https://nl.express.live/2017/04/12/9-hotels-waar-je-ooit-een-keer-moet-slapen-exp-213465/">9 hotels waar je ooit een keer moet slapen</a></h2>  
                       
                        
                        
                    </article>
                    
                                
                                
                                
                                
                                    <article class="home-post post post-num-21 five" >
                        <a  href="https://nl.express.live/2017/08/03/medisch-toerisme-india-groeimarkt/"><img src="https://nl.express.live/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/08/doctors-operation-room.jpg?resize=644%2C249&#038;ssl=1" width="644" height="249" class="attachment-home-full-width size-home-full-width wp-post-image" alt itemprop="image"><noscript><img width="644" height="249" src="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/08/doctors-operation-room.jpg?resize=644%2C249&amp;ssl=1" class="attachment-home-full-width size-home-full-width wp-post-image" alt="" itemprop="image" /></noscript></a>
                        <h3 itemprop="alternativeHeadline" class="hyphenate len-0"><a href="https://nl.express.live/2017/08/03/medisch-toerisme-india-groeimarkt/" class="hyphenate"></a></h3> 
                        <h2 itemprop="headline" class="hyphenate len-39 width-14"><a href="https://nl.express.live/2017/08/03/medisch-toerisme-india-groeimarkt/" class="hyphenate">India is paradijs voor medisch toerisme</a></h2>  
                            
                    </article>
                                
                                
                                
                                
                                    <!--<div class="block">
                    <div class="block-left">-->
                    <article class="home-post post post-num-22 six" >
                        <a  href="https://nl.express.live/2017/08/03/137400maggie-de-block-langdurig-zieken/"><img src="https://nl.express.live/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/08/Maggie-De-Block.jpg?resize=205%2C102&#038;ssl=1" width="205" height="102" class="attachment-home-shortest-rect size-home-shortest-rect wp-post-image" alt="Maggie De Block" itemprop="image" srcset="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/08/Maggie-De-Block.jpg?resize=313%2C155&amp;ssl=1 313w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/08/Maggie-De-Block.jpg?resize=205%2C102&amp;ssl=1 205w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/08/Maggie-De-Block.jpg?resize=300%2C150&amp;ssl=1 300w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/08/Maggie-De-Block.jpg?zoom=2&amp;resize=205%2C102&amp;ssl=1 410w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/08/Maggie-De-Block.jpg?zoom=3&amp;resize=205%2C102&amp;ssl=1 615w" sizes="(max-width: 205px) 100vw, 205px"><noscript><img width="205" height="102" src="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/08/Maggie-De-Block.jpg?resize=205%2C102&amp;ssl=1" class="attachment-home-shortest-rect size-home-shortest-rect wp-post-image" alt="Maggie De Block" itemprop="image" srcset="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/08/Maggie-De-Block.jpg?resize=313%2C155&amp;ssl=1 313w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/08/Maggie-De-Block.jpg?resize=205%2C102&amp;ssl=1 205w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/08/Maggie-De-Block.jpg?resize=300%2C150&amp;ssl=1 300w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/08/Maggie-De-Block.jpg?zoom=2&amp;resize=205%2C102&amp;ssl=1 410w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/08/Maggie-De-Block.jpg?zoom=3&amp;resize=205%2C102&amp;ssl=1 615w" sizes="(max-width: 205px) 100vw, 205px" /></noscript></a>
                        <h3 itemprop="alternativeHeadline" class="hyphenate len-0"><a href="https://nl.express.live/2017/08/03/137400maggie-de-block-langdurig-zieken/" class="hyphenate"></a></h3> 
                        <h2 itemprop="headline" class="hyphenate len-72 width-26"><a href="https://nl.express.live/2017/08/03/137400maggie-de-block-langdurig-zieken/" class="hyphenate">Maggie De Block lijkt explosie langdurig zieken onder controle te hebben</a></h2>  
                          
                        
                        
                    </article>
                                
                                
                                
                                
                                    <article class="home-post post post-num-23 seven" >
                        <a  href="https://nl.express.live/2017/08/03/buren-stellen-zich-europese-unie-meest-kritisch-op/"><img src="https://nl.express.live/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/01/burning_european_flag.jpg?resize=425%2C300&#038;ssl=1" width="425" height="300" class="attachment-home-large-rect size-home-large-rect wp-post-image" alt itemprop="image"><noscript><img width="425" height="300" src="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/01/burning_european_flag.jpg?resize=425%2C300&amp;ssl=1" class="attachment-home-large-rect size-home-large-rect wp-post-image" alt="" itemprop="image" /></noscript></a>
                        <h3 itemprop="alternativeHeadline" class="hyphenate len-0"><a href="https://nl.express.live/2017/08/03/buren-stellen-zich-europese-unie-meest-kritisch-op/" class="hyphenate"></a></h3>
                        <h2 itemprop="headline" class="hyphenate len-62 width-23"><a href="https://nl.express.live/2017/08/03/buren-stellen-zich-europese-unie-meest-kritisch-op/" class="hyphenate">EU: buurlanden zien ons minder graag dan de rest van de wereld</a></h2> 
                        
                         
                    </article>
                    <!--</div> -->
                                
                                
                                
                                
                                    <article class="home-post post post-num-24 eight" >
                        <a  href="https://nl.express.live/2017/08/03/procter-gamble-advertenties-clickcijfers/"><img src="https://nl.express.live/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/04/Gillette-logo.jpg?resize=205%2C118&#038;ssl=1" width="205" height="118" class="attachment-home-short-rect size-home-short-rect wp-post-image" alt itemprop="image" srcset="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/04/Gillette-logo.jpg?resize=205%2C118&amp;ssl=1 205w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/04/Gillette-logo.jpg?zoom=2&amp;resize=205%2C118&amp;ssl=1 410w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/04/Gillette-logo.jpg?zoom=3&amp;resize=205%2C118&amp;ssl=1 615w" sizes="(max-width: 205px) 100vw, 205px"><noscript><img width="205" height="118" src="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/04/Gillette-logo.jpg?resize=205%2C118&amp;ssl=1" class="attachment-home-short-rect size-home-short-rect wp-post-image" alt="" itemprop="image" srcset="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/04/Gillette-logo.jpg?resize=205%2C118&amp;ssl=1 205w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/04/Gillette-logo.jpg?zoom=2&amp;resize=205%2C118&amp;ssl=1 410w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/04/Gillette-logo.jpg?zoom=3&amp;resize=205%2C118&amp;ssl=1 615w" sizes="(max-width: 205px) 100vw, 205px" /></noscript></a>
                        <h3 itemprop="alternativeHeadline" class="hyphenate len-25"><a href="https://nl.express.live/2017/08/03/procter-gamble-advertenties-clickcijfers/" class="hyphenate">Tegenvallende klikcijfers</a></h3>
                        <h2 itemprop="headline" class="hyphenate len-48 width-19"><a href="https://nl.express.live/2017/08/03/procter-gamble-advertenties-clickcijfers/" class="hyphenate">Procter & Gamble schrapt 40% online advertenties</a></h2>  
                        
                        
                    </article>
                    
                    
                    <!--</div> -->
                    
                    
                    
                    <div class="ads-block">
                    	                                <div id="ligatus_ad_container_express_nl"></div>
                                <script language="javascript" src="https://i-ssl.ligatus.com/angular_front/tags/be/express/tags/angular-tag.js"></script>
                        
                                            </div>
                    
                                
                                
                                
                                
                                    <article class="home-post post post-num-25 one" >
                        <a  href="https://nl.express.live/2017/08/03/venezuela-embargo-olie-straffen/"><img src="https://nl.express.live/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/10/Maduro-dictador.jpg?resize=644%2C249&#038;ssl=1" width="644" height="249" class="attachment-home-full-width size-home-full-width wp-post-image" alt itemprop="image" srcset="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/10/Maduro-dictador.jpg?resize=644%2C249&amp;ssl=1 644w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/10/Maduro-dictador.jpg?zoom=2&amp;resize=644%2C249&amp;ssl=1 1288w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/10/Maduro-dictador.jpg?zoom=3&amp;resize=644%2C249&amp;ssl=1 1932w" sizes="(max-width: 644px) 100vw, 644px"><noscript><img width="644" height="249" src="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/10/Maduro-dictador.jpg?resize=644%2C249&amp;ssl=1" class="attachment-home-full-width size-home-full-width wp-post-image" alt="" itemprop="image" srcset="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/10/Maduro-dictador.jpg?resize=644%2C249&amp;ssl=1 644w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/10/Maduro-dictador.jpg?zoom=2&amp;resize=644%2C249&amp;ssl=1 1288w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/10/Maduro-dictador.jpg?zoom=3&amp;resize=644%2C249&amp;ssl=1 1932w" sizes="(max-width: 644px) 100vw, 644px" /></noscript></a>
                        <h3 itemprop="alternativeHeadline" class="hyphenate len-0"><a href="https://nl.express.live/2017/08/03/venezuela-embargo-olie-straffen/" class="hyphenate"></a></h3>
                        <h2 itemprop="headline" class="hyphenate len-70 width-26"><a href="https://nl.express.live/2017/08/03/venezuela-embargo-olie-straffen/" class="hyphenate">VS willen Venezuela straffen, maar van een olie-embargo is geen sprake</a></h2>  
                        
                    </article>
                                
                                
                                
                                
                                
                                    
                    <article class="home-post post post-num-26 two" >
                        <a  href="https://nl.express.live/2017/08/03/ikea-vrouwen-catalogus-wegphotoshopt/"><img src="https://nl.express.live/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/08/IKEA.jpg?resize=313%2C325&#038;ssl=1" width="313" height="325" class="attachment-home-large-square size-home-large-square wp-post-image" alt="IKEA" itemprop="image" srcset="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/08/IKEA.jpg?resize=313%2C325&amp;ssl=1 313w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/08/IKEA.jpg?zoom=2&amp;resize=313%2C325&amp;ssl=1 626w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/08/IKEA.jpg?zoom=3&amp;resize=313%2C325&amp;ssl=1 939w" sizes="(max-width: 313px) 100vw, 313px"><noscript><img width="313" height="325" src="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/08/IKEA.jpg?resize=313%2C325&amp;ssl=1" class="attachment-home-large-square size-home-large-square wp-post-image" alt="IKEA" itemprop="image" srcset="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/08/IKEA.jpg?resize=313%2C325&amp;ssl=1 313w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/08/IKEA.jpg?zoom=2&amp;resize=313%2C325&amp;ssl=1 626w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/08/IKEA.jpg?zoom=3&amp;resize=313%2C325&amp;ssl=1 939w" sizes="(max-width: 313px) 100vw, 313px" /></noscript></a>
                        <h3 itemprop="alternativeHeadline" class="hyphenate len-0"><a href="https://nl.express.live/2017/08/03/ikea-vrouwen-catalogus-wegphotoshopt/" class="hyphenate"></a></h3>
                        <h2 itemprop="headline" class="hyphenate len-52 width-21"><a href="https://nl.express.live/2017/08/03/ikea-vrouwen-catalogus-wegphotoshopt/" class="hyphenate">Waarom IKEA vrouwen uit zijn catalogus wegphotoshopt</a></h2>  
                        
                    </article>
                                
                                
                                
                                
                                
                                        
                     
                    
                        <article class="home-post post post-ad three" >
                            
                            <a href="https://nl.express.live/2016/09/08/110350/"><img width="313" height="155" src="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/08/first-microwave-Raytheon-Corporation.jpg?resize=313%2C155&amp;ssl=1" class="attachment-home-rect size-home-rect" alt="" itemprop="image" srcset="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/08/first-microwave-Raytheon-Corporation.jpg?resize=313%2C155&amp;ssl=1 313w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/08/first-microwave-Raytheon-Corporation.jpg?resize=205%2C102&amp;ssl=1 205w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/08/first-microwave-Raytheon-Corporation.jpg?resize=300%2C150&amp;ssl=1 300w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/08/first-microwave-Raytheon-Corporation.jpg?zoom=2&amp;resize=313%2C155&amp;ssl=1 626w" sizes="(max-width: 313px) 100vw, 313px" /></a>
                            <span class="alert-text">In case you've missed it</span>
                            <h3 itemprop="alternativeHeadline" class="hyphenate len-0"><a href="https://nl.express.live/2016/09/08/110350/"></a></h3>
                            <h2 itemprop="headline" class="hyphenate len-88"><a href="https://nl.express.live/2016/09/08/110350/">12 producten uit de jaren 1950 die onze levens veranderden en nog steeds worden gebruikt</a></h2>  
                            
                        </article>
                    
                                            <!--<div class="home-post post post-num-27 three form">
                            <script type="text/javascript" src="//app.mailerlite.com/data/webforms/58969/r2a5a5.js?v1"></script>
                        </div>-->
                                        
                    <article class="home-post post post-num-27 three" >
                        <a  href="https://nl.express.live/2017/08/03/regionale-kranten-hongarije-orban/"><img src="https://nl.express.live/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/01/viktor_orban.png?resize=313%2C155&#038;ssl=1" width="313" height="155" class="attachment-home-rect size-home-rect wp-post-image" alt itemprop="image" srcset="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/01/viktor_orban.png?resize=300%2C150&amp;ssl=1 300w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/01/viktor_orban.png?resize=313%2C155&amp;ssl=1 313w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/01/viktor_orban.png?resize=205%2C102&amp;ssl=1 205w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/01/viktor_orban.png?zoom=2&amp;resize=313%2C155&amp;ssl=1 626w" sizes="(max-width: 313px) 100vw, 313px"><noscript><img width="313" height="155" src="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/01/viktor_orban.png?resize=313%2C155&amp;ssl=1" class="attachment-home-rect size-home-rect wp-post-image" alt="" itemprop="image" srcset="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/01/viktor_orban.png?resize=300%2C150&amp;ssl=1 300w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/01/viktor_orban.png?resize=313%2C155&amp;ssl=1 313w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/01/viktor_orban.png?resize=205%2C102&amp;ssl=1 205w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/01/viktor_orban.png?zoom=2&amp;resize=313%2C155&amp;ssl=1 626w" sizes="(max-width: 313px) 100vw, 313px" /></noscript></a>
                        <h3 itemprop="alternativeHeadline" class="hyphenate len-0"><a href="https://nl.express.live/2017/08/03/regionale-kranten-hongarije-orban/" class="hyphenate"></a></h3> 
                        <h2 itemprop="headline" class="hyphenate len-62 width-24"><a href="https://nl.express.live/2017/08/03/regionale-kranten-hongarije-orban/" class="hyphenate">Alle 18 Hongaarse kranten zijn nu eigendom van entourage Orbán</a></h2>  
                        
                        
                            
                    </article>
                    
                    
                                
                                
                                
                                
                                
                                    <article class="home-post post post-num-28 four first" >
                       <a  href="https://nl.express.live/2017/08/03/ankara-verbod-betogingen/"><img src="https://nl.express.live/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/07/Turkish-armed-police-guard-near-mosque.jpg?resize=313%2C237&#038;ssl=1" width="313" height="237" class="attachment-home-tall-rect size-home-tall-rect wp-post-image" alt itemprop="image" srcset="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/07/Turkish-armed-police-guard-near-mosque.jpg?resize=313%2C237&amp;ssl=1 313w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/07/Turkish-armed-police-guard-near-mosque.jpg?resize=644%2C485&amp;ssl=1 644w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/07/Turkish-armed-police-guard-near-mosque.jpg?zoom=3&amp;resize=313%2C237&amp;ssl=1 939w" sizes="(max-width: 313px) 100vw, 313px"><noscript><img width="313" height="237" src="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/07/Turkish-armed-police-guard-near-mosque.jpg?resize=313%2C237&amp;ssl=1" class="attachment-home-tall-rect size-home-tall-rect wp-post-image" alt="" itemprop="image" srcset="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/07/Turkish-armed-police-guard-near-mosque.jpg?resize=313%2C237&amp;ssl=1 313w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/07/Turkish-armed-police-guard-near-mosque.jpg?resize=644%2C485&amp;ssl=1 644w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/07/Turkish-armed-police-guard-near-mosque.jpg?zoom=3&amp;resize=313%2C237&amp;ssl=1 939w" sizes="(max-width: 313px) 100vw, 313px" /></noscript></a>
                       <h3 itemprop="alternativeHeadline" class="hyphenate len-0"><a href="https://nl.express.live/2017/08/03/ankara-verbod-betogingen/" class="hyphenate">Gouverneur Ankara verbiedt betogingen en concerten</a></h3>
                        <h2 itemprop="headline" class="hyphenate len-50 width-20"><a href="https://nl.express.live/2017/08/03/ankara-verbod-betogingen/" class="hyphenate"></a></h2>
                        
                              
                    </article>
                    
                                        
                    <article class="home-post post post-ad four">
                    	<a href="https://nl.express.live/2016/02/26/12-landingsbanen-die-uw-vliegangst-enkel-zullen-aanwakkeren-exp-186627/"><img width="313" height="155" src="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/01/barra.png?resize=313%2C155&amp;ssl=1" class="attachment-home-rect size-home-rect" alt="" srcset="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/01/barra.png?resize=313%2C155&amp;ssl=1 313w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/01/barra.png?resize=205%2C102&amp;ssl=1 205w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/01/barra.png?resize=300%2C150&amp;ssl=1 300w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/01/barra.png?zoom=2&amp;resize=313%2C155&amp;ssl=1 626w" sizes="(max-width: 313px) 100vw, 313px" /></a>
                        <h3><a href="https://nl.express.live/2016/02/26/12-landingsbanen-die-uw-vliegangst-enkel-zullen-aanwakkeren-exp-186627/">12 landingsbanen die uw vliegangst enkel zullen aanwakkeren</a></h3>
                        <h2><a href="https://nl.express.live/2016/02/26/12-landingsbanen-die-uw-vliegangst-enkel-zullen-aanwakkeren-exp-186627/"></a></h2>  
                        
                    </article>
                    
                                
                                
                                
                                
                                    <article class="home-post post post-num-29 five" >
                        <a  href="https://nl.express.live/2017/08/03/dronken-mensen-komen-4-soorten-welk-type-bent/"><img src="https://nl.express.live/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/07/girl-1668950_640.jpg?resize=640%2C249&#038;ssl=1" width="640" height="249" class="attachment-home-full-width size-home-full-width wp-post-image" alt itemprop="image"><noscript><img width="640" height="249" src="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/07/girl-1668950_640.jpg?resize=640%2C249&amp;ssl=1" class="attachment-home-full-width size-home-full-width wp-post-image" alt="" itemprop="image" /></noscript></a>
                        <h3 itemprop="alternativeHeadline" class="hyphenate len-0"><a href="https://nl.express.live/2017/08/03/dronken-mensen-komen-4-soorten-welk-type-bent/" class="hyphenate"></a></h3> 
                        <h2 itemprop="headline" class="hyphenate len-52 width-20"><a href="https://nl.express.live/2017/08/03/dronken-mensen-komen-4-soorten-welk-type-bent/" class="hyphenate">Dronken mensen komen in 4 soorten. Welk type bent u?</a></h2>  
                            
                    </article>
                                
                                
                                
                                
                                    <!--<div class="block">
                    <div class="block-left"> -->
                    <article class="home-post post post-num-30 six" >
                        <a  href="https://nl.express.live/2017/08/03/onmisbare-apps-batterij-denkt-er-anders/"><img src="https://nl.express.live/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/01/24376224799_dcc6956297_z.jpg?resize=205%2C102&#038;ssl=1" width="205" height="102" class="attachment-home-shortest-rect size-home-shortest-rect wp-post-image" alt itemprop="image" srcset="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/01/24376224799_dcc6956297_z.jpg?resize=313%2C155&amp;ssl=1 313w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/01/24376224799_dcc6956297_z.jpg?resize=205%2C102&amp;ssl=1 205w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/01/24376224799_dcc6956297_z.jpg?resize=300%2C150&amp;ssl=1 300w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/01/24376224799_dcc6956297_z.jpg?zoom=2&amp;resize=205%2C102&amp;ssl=1 410w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/01/24376224799_dcc6956297_z.jpg?zoom=3&amp;resize=205%2C102&amp;ssl=1 615w" sizes="(max-width: 205px) 100vw, 205px"><noscript><img width="205" height="102" src="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/01/24376224799_dcc6956297_z.jpg?resize=205%2C102&amp;ssl=1" class="attachment-home-shortest-rect size-home-shortest-rect wp-post-image" alt="" itemprop="image" srcset="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/01/24376224799_dcc6956297_z.jpg?resize=313%2C155&amp;ssl=1 313w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/01/24376224799_dcc6956297_z.jpg?resize=205%2C102&amp;ssl=1 205w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/01/24376224799_dcc6956297_z.jpg?resize=300%2C150&amp;ssl=1 300w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/01/24376224799_dcc6956297_z.jpg?zoom=2&amp;resize=205%2C102&amp;ssl=1 410w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/01/24376224799_dcc6956297_z.jpg?zoom=3&amp;resize=205%2C102&amp;ssl=1 615w" sizes="(max-width: 205px) 100vw, 205px" /></noscript></a>
                        <h3 itemprop="alternativeHeadline" class="hyphenate len-0"><a href="https://nl.express.live/2017/08/03/onmisbare-apps-batterij-denkt-er-anders/" class="hyphenate"></a></h3>
                        <h2 itemprop="headline" class="hyphenate len-55 width-19"><a href="https://nl.express.live/2017/08/03/onmisbare-apps-batterij-denkt-er-anders/" class="hyphenate">Onmisbare apps? Je batterij denkt er anders over&#8230;</a></h2>
                        
                          
                    </article>
                                
                                
                                
                                
                                   <article class="home-post post post-num-31 seven" >
                        <a  href="https://nl.express.live/2017/08/03/46-onwaarschijnlijke-feiten-klinken-als-leugens-stuk-stuk-2/"><img src="https://nl.express.live/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/04/sphinx-1175828_1280.jpg?resize=425%2C300&#038;ssl=1" width="425" height="300" class="attachment-home-large-rect size-home-large-rect wp-post-image" alt itemprop="image" srcset="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/04/sphinx-1175828_1280.jpg?resize=425%2C300&amp;ssl=1 425w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/04/sphinx-1175828_1280.jpg?zoom=2&amp;resize=425%2C300&amp;ssl=1 850w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/04/sphinx-1175828_1280.jpg?zoom=3&amp;resize=425%2C300&amp;ssl=1 1275w" sizes="(max-width: 425px) 100vw, 425px"><noscript><img width="425" height="300" src="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/04/sphinx-1175828_1280.jpg?resize=425%2C300&amp;ssl=1" class="attachment-home-large-rect size-home-large-rect wp-post-image" alt="" itemprop="image" srcset="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/04/sphinx-1175828_1280.jpg?resize=425%2C300&amp;ssl=1 425w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/04/sphinx-1175828_1280.jpg?zoom=2&amp;resize=425%2C300&amp;ssl=1 850w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/04/sphinx-1175828_1280.jpg?zoom=3&amp;resize=425%2C300&amp;ssl=1 1275w" sizes="(max-width: 425px) 100vw, 425px" /></noscript></a>
                         <h3 itemprop="alternativeHeadline" class="hyphenate len-0"><a href="https://nl.express.live/2017/08/03/46-onwaarschijnlijke-feiten-klinken-als-leugens-stuk-stuk-2/" class="hyphenate"></a></h3>
                        <h2 itemprop="headline" class="hyphenate len-82 width-29"><a href="https://nl.express.live/2017/08/03/46-onwaarschijnlijke-feiten-klinken-als-leugens-stuk-stuk-2/" class="hyphenate">46 onwaarschijnlijke feiten die klinken als leugens, maar stuk voor stuk waar zijn</a></h2> 
                       
                         
                    </article> 
                   <!-- </div>-->
                                
                                
                                
                                
                     
                    
                    <article class="home-post post post-num-32 eight" >
                        <a  href="https://nl.express.live/2017/08/03/10-vuistregels-goede-communicator/"><img src="https://nl.express.live/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/02/public-speaking-man.jpg?resize=205%2C118&#038;ssl=1" width="205" height="118" class="attachment-home-short-rect size-home-short-rect wp-post-image" alt itemprop="image" srcset="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/02/public-speaking-man.jpg?resize=205%2C118&amp;ssl=1 205w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/02/public-speaking-man.jpg?zoom=2&amp;resize=205%2C118&amp;ssl=1 410w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/02/public-speaking-man.jpg?zoom=3&amp;resize=205%2C118&amp;ssl=1 615w" sizes="(max-width: 205px) 100vw, 205px"><noscript><img width="205" height="118" src="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/02/public-speaking-man.jpg?resize=205%2C118&amp;ssl=1" class="attachment-home-short-rect size-home-short-rect wp-post-image" alt="" itemprop="image" srcset="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/02/public-speaking-man.jpg?resize=205%2C118&amp;ssl=1 205w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/02/public-speaking-man.jpg?zoom=2&amp;resize=205%2C118&amp;ssl=1 410w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/02/public-speaking-man.jpg?zoom=3&amp;resize=205%2C118&amp;ssl=1 615w" sizes="(max-width: 205px) 100vw, 205px" /></noscript></a>
                        <h3 itemprop="alternativeHeadline" class="hyphenate len-0"><a href="https://nl.express.live/2017/08/03/10-vuistregels-goede-communicator/" class="hyphenate"></a></h3>
                        <h2 itemprop="headline" class="hyphenate len-43 width-17"><a href="https://nl.express.live/2017/08/03/10-vuistregels-goede-communicator/" class="hyphenate">De 10 vuistregels van de goede communicator</a></h2>
                        
                          
                    </article>
                    <!--</div> -->
                    
                                                
                            <footer class="entry-footer"></footer>                        
                                                    
                        </div>
                        
                        
                        <div class="article-sidebar">
                            <aside class="widget-area"><section id="text-12" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><SCRIPT SRC="https://secure.adnxs.com/ttj?id=745576&size=300x600" TYPE="text/javascript"></SCRIPT></div>
		</div></section>
<section id="text-7" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- IMU Top -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-1165248531791804"
     data-ad-slot="5819000803"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div></section>
<section id="text-11" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><script type="text/javascript" src="//static.mailerlite.com/data/webforms/58969/r2a5a5.js?v9"></script></div>
		</div></section>
<section id="text-2" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><!-- TradingView Widget BEGIN -->
<div id="tv-miniwidget-6a2a3" style="width:300px; height:400px;"></div>
<script type="text/javascript" src="https://d33t3vvu2t2yu5.cloudfront.net/tv.js" async></script>
<script type="text/javascript">

document.addEventListener("DOMContentLoaded", function(event) { 

new TradingView.MiniWidget({
  "container_id": "tv-miniwidget-6a2a3",
  "tabs": [
    "Stocks",
    "Commodities",
    "Index",
    "Forex"
  ],
  "symbols": {
    "Commodities": [
      [
        "Gold",
        "GC1!"
      ],
      [
        "Oil",
        "CL1!"
      ],
      [
        "Gas",
        "NG1!"
      ]
    ],
    "Stocks": [
      [
        "Apple",
        "AAPL "
      ],
      [
        "Google",
        "GOOG"
      ],
      [
        "Facebook",
        "NASDAQ:FB|1y"
      ],
      [
        "Microsoft",
        "NASDAQ:MSFT|1y"
      ],
      [
        "Tesla",
        "NASDAQ:TSLA|1y"
      ],
      [
        "Amazon",
        "NASDAQ:AMZN|1y"
      ]
    ],
    "Index": [
      [
        "S&P500",
        "INDEX:SPX|all"
      ],
      [
        "Nasdaq100",
        "FX:NAS100|all"
      ],
      [
        "Dow30",
        "INDEX:DOWI|all"
      ],
      [
        "Nikkei225",
        "FX:JPN225|all"
      ],
      [
        "Dax30",
        "INDEX:DAX|all"
      ],
      [
        "FTSE100",
        "INDEX:FTSE|all"
      ]
    ],
    "Forex": [
      [
        "EURUSD",
        "FX:EURUSD|1y"
      ],
      [
        "EURGBP",
        "FX:EURGBP|1y"
      ],
      [
        "EURCHF",
        "FX:EURCHF|1y"
      ],
      [
        "USDJPY",
        "FX:USDJPY|1y"
      ],
      [
        "USDCNH",
        "FX:USDCNH|1y"
      ],
      [
        "BTCEUR",
        "ITBIT:BTCEUR|1y"
      ]
    ]
  },
  "gridLineColor": "#E9E9EA",
  "fontColor": "#83888D",
  "underLineColor": "#dbeffb",
  "trendLineColor": "#4bafe9",
  "activeTickerBackgroundColor": "rgba(237, 240, 243, 1)",
  "large_chart_url": "https://www.tradingview.com/chart/",
  "noGraph": false,
  "timezone": "Europe/Paris",
  "width": "300px",
  "height": "400px",
  "locale": "en"
});
});
</script>

<!-- TradingView Widget END --></div>
		</div></section>
<section id="search-3" class="widget widget_search"><div class="widget-wrap"><form class="search-form" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction" method="get" action="https://nl.express.live/" role="search"><meta itemprop="target" content="https://nl.express.live/?s={s}"/><input itemprop="query-input" type="search" name="s" placeholder="Zoek op deze website &#x2026;" /><input type="submit" value="Zoek"  /></form></div></section>
<section id="text-3" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Homepage Right Big skyscraper -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-1165248531791804"
     data-ad-slot="4709956007"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div></section>
</aside>                        </div>
                        
                     </article>
                     
                                        
                    
                    
        
            
<!-- FMO
    </div>
-->
</main></div></div><div class="footer-widgets"><div class="wrap"><div class="footer-widgets-1 widget-area"><section id="text-10" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"></div>
		</div></section>
<section id="execphp-3" class="widget widget_execphp"><div class="widget-wrap">			<div class="execphpwidget">
<div class="footer-phone"></div>

<style>

.footer-phone { background: url() no-repeat; }

</style></div>
		</div></section>
</div></div></div><footer class="site-footer" itemscope itemtype="http://schema.org/WPFooter"><div class="wrap">    <p><h3 style="color:#FFF;">About Express</h3> <span  style="color:#FFF;">Express.live is een onafhankelijk en digitaal nieuwsportaal voor een nieuwe generatie nieuwsfreaks. Opgericht in 2007 bestaat de site nu in 3 verschillende talen: Spaans, Frans en Nederlands.  <br /> Express.live legt de focus op ondernemerschap en de bedrijfswereld in het algemeen, de nieuwe economie, disruptie, human-resources, self-help en wetenschap in het bijzonder.  <br /> We publiceren slimme zakelijke berichten met een brede wereldvisie en een lokale tint.  <br /><br /> Follow us <a href="https://www.facebook.com/ExpressBE/" target="_blank"><i class="fa fa-facebook"></i>acebook/ExpressBE</a>&nbsp&nbsp&nbsp&nbsp&nbsp&nbsp<a href="https://twitter.com/expressbe_nl" target="_blank"><i class="fa fa-twitter"></i> @expressbe_nl</a></span></p>
    <p><i class="fa fa-envelope"></i> <a href='mailto:info-nl@express.live'>info-nl@express.live</a>&nbsp&nbsp&nbsp&nbsp&nbsp&nbsp<i class="fa fa-phone"></i> <a href='tel:+3223186215'>+32.2.318.6215</a>&nbsp&nbsp&nbsp&nbsp&nbsp&nbsp<i class="fa fa-building"></i> VAT BE0461913109</a></p>
    
</div></footer>	<!-- HiMedia -->
 	
	<!-- <SCRIPT SRC="https://secure.adnxs.com/ttj?id=745576&size=300x600" TYPE="text/javascript"></SCRIPT> -->
    
  
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  	
	js.src = "//connect.facebook.net/nl_NL/sdk.js#xfbml=1&version=v2.5";
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

    <div class="mega-menu ">
        <div class="wrap">
            <div class="one-fourth first">
                <h3>Top Stories</h3>
                <h4><a href="https://nl.express.live/2017/08/04/137556zonnepanelen-ict-lek/">Elektriciteitsnet in gevaar door ict-lek in zonnepanelen</a></h4><h4><a href="https://nl.express.live/2017/08/04/wereldwijd-toerisme-kiest-frankrijk/">Wereldwijd toerisme blijft vooral voor Frankrijk kiezen</a></h4><h4><a href="https://nl.express.live/2017/08/04/amerikaanse-rijken-bewonderen-vooral-duitse-wagens/">Great Again? Amerikaanse rijken houden vooral van Duitse wagens</a></h4>            </div>
            
            <div class="one-fourth second">
                <h3>Coverage</h3>
                <div class="menu-coverage-container"><nav class="header-nav" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"><ul id="menu-coverage" class="menu"><li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-42"><a href="https://nl.express.live/category/articles/" itemprop="url">articles</a></li>
<li id="menu-item-43" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43"><a href="https://nl.express.live/category/business/" itemprop="url">business</a></li>
<li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44"><a href="https://nl.express.live/category/joker/" itemprop="url">joker</a></li>
<li id="menu-item-45" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45"><a href="https://nl.express.live/category/money/" itemprop="url">money</a></li>
<li id="menu-item-46" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46"><a href="https://nl.express.live/category/sectors/" itemprop="url">sectors</a></li>
</ul></nav></div>    
            </div>
            
            <div class="one-fourth third">
                <h3>Express.live</h3>
					<!--
					<div class="menu"><ul>
<li class="page_item page-item-95674"><a href="https://nl.express.live/about-us/">About us</a></li>
<li class="page_item page-item-130360"><a href="https://nl.express.live/advertise/">Advertise</a></li>
<li class="page_item page-item-130363"><a href="https://nl.express.live/advertise-inner/">Advertise Inner</a></li>
<li class="page_item page-item-123312"><a href="https://nl.express.live/bedankt-voor-uw-bestelling/">Bedankt Voor Uw Bestelling</a></li>
<li class="page_item page-item-129455"><a href="https://nl.express.live/inschrijven/">Inschrijven</a></li>
<li class="page_item page-item-91406"><a href="https://nl.express.live/msftfeed/">msftfeed</a></li>
<li class="page_item page-item-126444"><a href="https://nl.express.live/newsletter-template-setup/">Newsletter Template Setup</a></li>
<li class="page_item page-item-2"><a href="https://nl.express.live/sample-page/">Sample Page</a></li>
</ul></div>
 
                    -->
            </div>
            
            <div class="one-fourth last">
            <h3>Express Network</h3>
            
                <div class="menu">
                    <ul>
                        <li><a href="https://nl.express.live/">NL | Nederlands</a></li>
                        <li><a href="https://fr.express.live/">FR | Français</a></li>
                        <li><a href="https://es.express.live/">ES | Español</a></li>
                    </ul> 
                </div>     
            </div>
            
            
            
            <div class="close-menu"></div>
        </div>    
    </div>
    
    
</div>    
	<script type="text/javascript" language="javascript">
		//	</script>
	<div style="display:none">
	</div>

<!--- taboola --->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>


<!--- Analytics --->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-63567-1', 'auto');
  
    
  ga('set', 'dimension1', 'nl.express.live');
  
    ga('set', 'dimension2', '1');
  ga('set', 'dimension3', 'Redactie Express Business');
    ga('send', 'pageview');
</script>
 	<!-- Tag Quantum Express - HiMedia 
	<script type="text/javascript" id="ean-native-embed-tag" src="//cdn.elasticad.net/native/serve/js/nativeEmbed.gz.js"></script>
	-->
 <script type='text/javascript' src='https://nl.express.live/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201731'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2017Augaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://nl.express.live/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://checkout.stripe.com/checkout.js'></script>
<script type='text/javascript' src='https://nl.express.live/wp-content/plugins/wp-simple-pay-pro-for-stripe/assets/js/vendor/accounting.min.js?ver=2.5.4'></script>
<script type='text/javascript' src='https://nl.express.live/wp-content/plugins/wp-simple-pay-pro-for-stripe/assets/js/vendor/parsley.min.js?ver=2.5.4'></script>
<script type='text/javascript' src='https://nl.express.live/wp-content/plugins/wp-simple-pay-pro-for-stripe/assets/js/vendor/moment.min.js?ver=2.5.4'></script>
<script type='text/javascript' src='https://nl.express.live/wp-content/plugins/wp-simple-pay-pro-for-stripe/assets/js/vendor/pikaday.min.js?ver=2.5.4'></script>
<script type='text/javascript' src='https://nl.express.live/wp-content/plugins/wp-simple-pay-pro-for-stripe/assets/js/vendor/pikaday.jquery.js?ver=2.5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var simplePayFrontendGlobals = {"ajaxurl":"https:\/\/nl.express.live\/wp-admin\/admin-ajax.php","nonce":"2499f566a7","paymentSubmittingButtonLabel":"Please wait...","couponAmountOffText":"off","zeroAmountCheckoutButtonLabel":"Start Now","zeroDecimalCurrencies":["BIF","CLP","DJF","GNF","JPY","KMF","KRW","MGA","PYG","RWF","VND","VUV","XAF","XOF","XPF"],"scriptDebug":"false"};
var simplePayFormSettings = null;
/* ]]> */
</script>
<script type='text/javascript' src='https://nl.express.live/wp-content/plugins/wp-simple-pay-pro-for-stripe/assets/js/pro-public.min.js?ver=2.5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var simplePaySubscriptionsFrontendGlobals = {"intervalEveryText":"every","trialCheckoutButtonLabel":"Start Free Trial"};
/* ]]> */
</script>
<script type='text/javascript' src='https://nl.express.live/wp-content/plugins/wp-simple-pay-pro-for-stripe-subscriptions-add-on/assets/js/sub-public.min.js?ver=1.3.4'></script>
<script type='text/javascript' src='https://nl.express.live/wp-content/plugins/lazy-load/js/jquery.sonar.min.js?ver=0.6.1'></script>
<script type='text/javascript' src='https://nl.express.live/wp-content/plugins/lazy-load/js/lazy-load.js?ver=0.6.1'></script>
<script type='text/javascript' src='https://code.jquery.com/jquery-migrate-1.2.1.js'></script>
<script type='text/javascript' src='https://nl.express.live/wp-content/themes/express/js/custom.js?ver=1.0.2'></script>
<script type='text/javascript' src='https://nl.express.live/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201731.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.7.1',blog:'106106419',post:'137482',tz:'1',srv:'nl.express.live'} ]);
	_stq.push([ 'clickTrackerInit', '106106419', '137482' ]);
</script>
<script>jQuery(document).ready(function($) {});</script></body></html>
