<!DOCTYPE html>
<html lang="nl-BE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head >
<meta charset="UTF-8" />
<title>Midden-Oosten moet nu ook zware milieuramp oplossen</title><meta name="viewport" content="width=device-width, initial-scale=1" />

<meta http-equiv="refresh" content="600">




  	
	<meta property="fb:pages" content="192088988507" />
    <!---
    <meta name="apple-itunes-app" content="app-id=1112430870">
	--->
    <!--- taboola
	<script type="text/javascript">
      window._taboola = window._taboola || [];
      _taboola.push({article:'auto'});
      !function (e, f, u, i) {
        if (!document.getElementById(i)){
          e.async = 1;
          e.src = u;
          e.id = i;
          f.parentNode.insertBefore(e, f);
        }
      }(document.createElement('script'),
      document.getElementsByTagName('script')[0],
      '//cdn.taboola.com/libtrc/express-nl/loader.js',
      'tb_loader_script');
    </script>--->
    
  
<!--- Google Mobile Sticky --->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1165248531791804",
    enable_page_level_ads: true
  });
</script>

<style>

.entry-image {
    width: auto !important;	
}

.site-header {
  position: relative;
  width: 100%;
}

.site-header.clone {
  position: fixed;
  padding:5px 0;
  top: -79px;
  left: 0;
  right: 0;
  z-index: 999;
  transition: 0.2s top cubic-bezier(.3,.73,.3,.74);
}

.site-header.clone .site-title a {
  background-size: 50%;
  height: 22px;
  margin-top: 5px;
}

.site-header.clone .site-header p {
  margin: 3px 0 0;
}

.site-header.clone .header-widget-area a {
  font-size: 14px;
}





body.down .site-header.clone {
  top: 0;
}
</style>

		 
<!-- This site is optimized with the Yoast SEO plugin v5.5.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Het Midden-Oosten wordt met een nieuw probleem geconfronteerd. De vernielingen in de steden moeten immers als een zware milieuramp worden bekeken."/>
<link rel="canonical" href="https://nl.express.live/2017/10/20/midden-oosten-milieuramp-oplossen/" />
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Midden-Oosten moet nu ook zware milieuramp oplossen" />
<meta property="og:description" content="Het Midden-Oosten wordt met een nieuw probleem geconfronteerd. De vernielingen in de steden moeten immers als een zware milieuramp worden bekeken." />
<meta property="og:url" content="https://nl.express.live/2017/10/20/midden-oosten-milieuramp-oplossen/" />
<meta property="og:site_name" content="Express [NL]" />
<meta property="article:section" content="articles" />
<meta property="article:published_time" content="2017-10-20T13:57:27+00:00" />
<meta property="fb:app_id" content="1019042458169149" />
<meta property="og:image" content="https://nl.express.live/wp-content/uploads/sites/3/2017/10/Aleppo.jpg" />
<meta property="og:image:secure_url" content="https://nl.express.live/wp-content/uploads/sites/3/2017/10/Aleppo.jpg" />
<meta property="og:image:width" content="2215" />
<meta property="og:image:height" content="1477" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Het Midden-Oosten wordt met een nieuw probleem geconfronteerd. De vernielingen in de steden moeten immers als een zware milieuramp worden bekeken." />
<meta name="twitter:title" content="Midden-Oosten moet nu ook zware milieuramp oplossen" />
<meta name="twitter:image" content="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/10/Aleppo.jpg?fit=2215%2C1477&#038;ssl=1" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/nl.express.live\/","name":"Express [NL]","potentialAction":{"@type":"SearchAction","target":"https:\/\/nl.express.live\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//checkout.stripe.com' />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Express [NL] &raquo; Feed" href="https://nl.express.live/feed/" />
<link rel="alternate" type="application/rss+xml" title="Express [NL] &raquo; Reactiesfeed" href="https://nl.express.live/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/nl.express.live\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='pinterestBadge-css'  href='https://nl.express.live/wp-content/plugins/pinterest-badge/pinterest.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='validate-engine-css-css'  href='https://nl.express.live/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.7.13' type='text/css' media='all' />
<link rel='stylesheet' id='express-css'  href='https://nl.express.live/wp-content/themes/express/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='mbpro-font-awesome-css'  href='https://nl.express.live/wp-content/plugins/maxbuttons/assets/libraries/font-awesome/css/font-awesome.min.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='media-credit-css'  href='https://nl.express.live/wp-content/plugins/media-credit/public/css/media-credit.css?ver=3.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='paged-post-style-css'  href='https://nl.express.live/wp-content/plugins/jquery-post-splitter/css/paged-post.css?j=2017100158&#038;ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='us-plugin-styles-css'  href='https://nl.express.live/wp-content/plugins/ultimate-social-deux/public/assets/css/style.css?ver=6.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='stripe-checkout-button-css'  href='https://checkout.stripe.com/v3/checkout/button.css?ver=2.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='stripe-checkout-pro-pikaday-css'  href='https://nl.express.live/wp-content/plugins/wp-simple-pay-pro-for-stripe/assets/css/vendor/pikaday.min.css?ver=2.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='stripe-checkout-pro-public-lite-css'  href='https://nl.express.live/wp-content/plugins/wp-simple-pay-pro-for-stripe/assets/css/shared-public-main.min.css?ver=2.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='stripe-checkout-pro-public-css'  href='https://nl.express.live/wp-content/plugins/wp-simple-pay-pro-for-stripe/assets/css/pro-public.min.css?ver=2.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.5.0/css/font-awesome.css?ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='adelle-fonts-css'  href='https://nl.express.live/wp-content/themes/express/fonts/adelle-sans/stylesheet.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://nl.express.live/wp-content/plugins/jetpack/css/jetpack.css?ver=5.3' type='text/css' media='all' />
<!--n2css--><script type='text/javascript' src='https://nl.express.live/wp-content/plugins/pinterest-badge/pinterest_wp.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js'></script>
<script type='text/javascript' src='https://nl.express.live/wp-content/plugins/hyphenator/Hyphenator.js?ver=5.1.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mb_ajax = {"ajaxurl":"https:\/\/nl.express.live\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://nl.express.live/wp-content/plugins/maxbuttons/js/min/front.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var us_script = {"ajaxurl":"https:\/\/nl.express.live\/wp-admin\/admin-ajax.php","tweet_via":"expressbe_nl","success":"Great work! Your message was sent.","trying":"Trying to send email...","total_shares_text":"Shares","facebook_height":"500","facebook_width":"900","twitter_height":"500","twitter_width":"900","googleplus_height":"500","googleplus_width":"900","delicious_height":"550","delicious_width":"550","stumble_height":"550","stumble_width":"550","linkedin_height":"550","linkedin_width":"550","pinterest_height":"320","pinterest_width":"720","buffer_height":"500","buffer_width":"900","reddit_height":"500","reddit_width":"900","vkontakte_height":"500","vkontakte_width":"900","printfriendly_height":"500","printfriendly_width":"1045","pocket_height":"500","pocket_width":"900","tumblr_height":"500","tumblr_width":"900","flipboard_height":"500","flipboard_width":"900","weibo_height":"500","weibo_width":"900","xing_height":"500","xing_width":"900","ok_height":"500","ok_width":"900","managewp_height":"500","managewp_width":"900","meneame_height":"500","meneame_width":"900","digg_height":"500","digg_width":"900","home_url":"https:\/\/nl.express.live","B":"B","M":"M","k":"k","nonce":"764e062ee8","already_loved_message":"You have already loved this item.","error_message":"Sorry, there was a problem processing your request.","logged_in":"false","bitly":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://nl.express.live/wp-content/plugins/ultimate-social-deux/public/assets/js/min/us.script-min.js?ver=6.0.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var us_native_script = {"vkontakte_appid":"","facebook_appid":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://nl.express.live/wp-content/plugins/ultimate-social-deux/public/assets/js/min/us.native-min.js?ver=6.0.7'></script>
<script type='text/javascript' src='https://nl.express.live/wp-content/plugins/ultimate-social-deux/public/assets/js/min/jquery.cookie-min.js?ver=1.0'></script>
<script type='text/javascript' src='https://nl.express.live/wp-content/plugins/ultimate-social-deux/public/assets/js/min/jquery.magnific-popup-min.js?ver=1.0'></script>
<script type='text/javascript' src='https://nl.express.live/wp-content/plugins/ultimate-social-deux/public/assets/js/min/jquery.sticky-min.js?ver=1.0'></script>
<script type='text/javascript' src='https://nl.express.live/wp-content/plugins/ultimate-social-deux/public/assets/js/min/jquery.fittext-min.js?ver=1.2'></script>
<script type='text/javascript' src='https://nl.express.live/wp-content/plugins/ultimate-social-deux/public/assets/js/min/jquery.tooltipster-min.js?ver=3.3'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://nl.express.live/wp-content/themes/genesis/lib/js/html5shiv.js?ver=3.7.3'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://nl.express.live/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://nl.express.live/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://nl.express.live/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.2" />
<link rel='shortlink' href='https://wp.me/p7bd7R-Bko' />
<link rel="alternate" type="application/json+oembed" href="https://nl.express.live/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnl.express.live%2F2017%2F10%2F20%2Fmidden-oosten-milieuramp-oplossen%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://nl.express.live/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnl.express.live%2F2017%2F10%2F20%2Fmidden-oosten-milieuramp-oplossen%2F&#038;format=xml" />
		<style>
		.getty.alignleft {
			margin-right: 5px;
		}
		.getty.alignright {
			margin-left: 5px;
		}
		</style>
		<script data-cfasync="false" src="//load.sumome.com/" data-sumo-platform="wordpress" data-sumo-site-id="fcfbc384ce4486f854c7e5e873c9584bd533bc25bedcecfb052428fa4db9f438" async></script>	
		<style type="text/css">
	
			
		body .jps-fullpost-link{
	
			display:none;
	
		}
	
			
		</style>
	
		<style type="text/css">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</style><div class="us_floating us_mobile_hide"><div class="us_floating_outer_wrapper" style="display:none;"><div class="us_wrapper us_share_buttons us_tac us_skin_default" data-text="De andere catastrofe in het Midden-Oosten: Aleppo opruimen zal 6 jaar duren" data-url="https://nl.express.live/2017/10/20/midden-oosten-milieuramp-oplossen/" data-ajaxnetworks="facebook,linkedin"><div class="us_total us_button"><div class="us_box"><div class="us_count">1</div><div class="us_share">Shares</div></div></div><div class="us_facebook us_first us_button"><a class="us_box" href="#"><div class="us_share"><i class="us-icon-facebook"></i></div><div class="us_count">1</div></a></div><div class="us_twitter us_no_count us_button"><a class="us_box" href="#"><div class="us_share"><i class="us-icon-twitter"></i></div></a></div><div class="us_linkedin us_last us_button"><a class="us_box" href="#"><div class="us_share"><i class="us-icon-linkedin"></i></div><div class="us_count">0</div></a></div></div><a href="#" class="us_floating_hide"><i class="us-icon-caret-left"></i></a></div></div>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://nl.express.live/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id=392912961611"/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://nl.express.live");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '15a6df7f-e460-4536-83ce-bf274aad35e2';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://nl.express.live/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.20f3ee95-6f21-4aad-a9bb-9c5899a4353a";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="amphtml" href="https://nl.express.live/2017/10/20/midden-oosten-milieuramp-oplossen/amp/" /><link rel="icon" href="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/09/cropped-Express-Business-Logo-White-on-transparant-Background-big.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/09/cropped-Express-Business-Logo-White-on-transparant-Background-big.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/09/cropped-Express-Business-Logo-White-on-transparant-Background-big.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/09/cropped-Express-Business-Logo-White-on-transparant-Background-big.png?fit=270%2C270&#038;ssl=1" />
<script type="text/javascript">
	Hyphenator.config( {"intermediatestate":"visible"} );
	Hyphenator.run();
</script>
			<style type="text/css" id="wp-custom-css">
				/*
Je kunt hier je eigen CSS toevoegen.

Klik op het help icoon om meer te leren.
*/
.site-header .menu-icon {
	display: none;
}

.site-header .fa-angle-down {
	visibility: hidden;
}

.site-header .wrap {
	 display: -webkit-box;
  display: -ms-flexbox;
  display: flex;
  -webkit-box-pack: justify;
  -ms-flex-pack: justify;
          justify-content: space-between;
  -webkit-box-align: center;
  -ms-flex-align: center;
          align-items: center;
}

.site-title {
	line-height: 75%;
	margin: .1em;
	padding: .1em;
}

.site-title a {
	background: url('https://nl.express.live/wp-content/uploads/sites/3/2017/09/Express-Business-Logo-White-on-transparant-Background-small.png') no-repeat;
	background-size: cover;
	width: 117px;
	height: 34px;
}			</style>
		</head>
<body class="post-template-default single single-post postid-143492 single-format-standard full-width-content photo-large" itemscope itemtype="https://schema.org/WebPage"><div class="site-container"><header class="site-header" itemscope itemtype="https://schema.org/WPHeader"><div class="wrap"><div class="title-area"><p class="site-title" itemprop="headline"><a href="https://nl.express.live/">Express [NL]</a></p></div><div class="widget-area header-widget-area"><section id="execphp-2" class="widget widget_execphp"><div class="widget-wrap">			<div class="execphpwidget"><i class="fa fa-angle-down"></i>
<p><a href="https://nl.express.live/2017/10/19/143499spaanse-banken-bank-run/">“Haal je geld weg bij Spaanse banken”: separatisten sturen aan op ‘bank run’</a></p>
<div class="menu-icon"><i class="fa fa-bars"></i></div></div>
		</div></section>
</div></div></header><style>
.search-form input[type="search"] {

    width: 88%;
}
</style>
	
    <div class="site-inner"><div class="content-sidebar-wrap"><div class="before-content"><section id="text-6" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Leaderboard WP -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1165248531791804"
     data-ad-slot="6015110805"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div></section>
</div><main class="content">        
    <div class="article-content-wrap">
        
        
            
             
                    
                    <article class="post entry primary" itemscope="" itemtype="schema.org/Article">
                    
                        <div class="article-top">
                        	
                            <!-- Post Type :  -->
                            
                            
                                  
                                <header class="entry-header"><h1 class="entry-title" itemprop="headline">De andere catastrofe in het Midden-Oosten: Aleppo opruimen zal 6 jaar duren</h1>
<p class="entry-meta">
        <span class="author"> <span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="https://nl.express.live/author/ddewitte/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">Redactie Express Business</span></a></span></span>
        <span class="date"> <time class="entry-time" itemprop="datePublished" datetime="2017-10-20T13:57:27+00:00">oktober 20, 2017</time></span></p></header>                                
                                <img src="https://nl.express.live/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/10/Aleppo.jpg?resize=980%2C580&#038;ssl=1" width="980" height="580" class="attachment-photo-large size-photo-large wp-post-image" alt itemprop="image" srcset="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/10/Aleppo.jpg?resize=980%2C580&amp;ssl=1 980w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/10/Aleppo.jpg?zoom=2&amp;resize=980%2C580&amp;ssl=1 1960w" sizes="(max-width: 980px) 100vw, 980px"><noscript><img width="980" height="580" src="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/10/Aleppo.jpg?resize=980%2C580&amp;ssl=1" class="attachment-photo-large size-photo-large wp-post-image" alt="" itemprop="image" srcset="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/10/Aleppo.jpg?resize=980%2C580&amp;ssl=1 980w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/10/Aleppo.jpg?zoom=2&amp;resize=980%2C580&amp;ssl=1 1960w" sizes="(max-width: 980px) 100vw, 980px" /></noscript>
                                
                                  
							 	 <div class="featured-image-excerpt">AFP PHOTO / George OURFALIAN</div>
										 
                                                                            
                            
							</div>
                                                        
                        </div>
        				
                        
                                                
                        <div class="article-content">
                                                            
                            <div class="entry-content" itemprop="text">
                            
                                <div class="pf-content">
                                    <h4>De heropbouw van de steden die door de oorlogen in Irak en Syrië zijn verwoest, zal vele jaren duren. Bovendien zullen gigantische financiële middelen moeten worden aangesproken. Dat blijkt onder meer uit rapporten van de Wereldbank.</h4>
<p>Aangegeven wordt dat alleen al <a href="https://www.economist.com/news/middle-east-and-africa/21730166-want-shovel-it-will-take-years-clear-up-rubble-middle-east">de opruiming van het puin in een stad zoals Aleppo</a> minstens zes jaar zal eisen. De ruïnes die door bombardementen en andere aanvallen werden veroorzaakt, vormen volgens experts de belangrijkste hinderpaal voor een mogelijke heropbouw van het gebied.</p><div style="width: 98%; overflow:hidden;" class="ads-block">
						<!-- article - incontent - responsive -->
					<ins class="adsbygoogle"
						 style="display:block"
						 data-ad-client="ca-pub-1165248531791804"
						 data-ad-slot="7887534408"
						 data-ad-format="auto"></ins>
					<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
					</script>

			</div>
<p>Er wordt dan ook gewag gemaakt van een titanenwerk dat vele decennia in beslag zal nemen.</p>
<p>“Het opruimwerk moet heel omzichtig worden aangepakt,” benadrukken de experts. “Het puin bevat wellicht bommen die nog niet zijn ontploft. Bovendien zal men geconfronteerd worden met de aanwezigheid van zware metalen en andere soorten toxisch afval. Die materialen moeten met grote voorzichtigheid worden behandeld.&#8221;</p>
<p>&#8220;Daarnaast is er echter ook nog het probleem van de enorme volumes afval die moeten worden geëvacueerd. Alleen al in Mosoel moet rekening gehouden worden met een budget van ongeveer 250 miljoen dollar om het afval met vrachtwagens tien kilometer verder naar een stortplaats te vervoeren.”</p>
<h4>Improvisatie</h4>
<p>Vaak wordt gebruik gemaakt van improvisatie om het probleem aan te pakken. “Onder meer wordt ervoor gekozen om het afval in de rivieren te storten,” getuigen de experts. “Daardoor wordt echter het debiet van de rivier aangetast, wat in regenperiodes het gevaar op overstromingen verhoogt.&#8221;</p>
<p>&#8220;Elders wordt ervoor gekozen om met het afval de tunnels dicht te maken die de jihadisten en terroristen onder de stad hebben gegraven. Het vervuilde en toxische materiaal zal echter nog gedurende decennium een constante bedreiging voor de volksgezondheid blijven.”</p>
<p>Abdul Sattar al-Habbo, burgemeester van Mosoel, betoogt dan ook dat er veel te veel afval is, terwijl de stad zelfs geen geld heeft om een schop te kopen.</p>
<figure class="wp-caption aligncenter" style="width: 1024px"><div class="media-credit-container aligncenter" style="width: 1024px"><img src="https://i1.wp.com/nl.express.live/wp-content/plugins/lazy-load/images/1x1.trans.gif?ssl=1" data-lazy-src="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/08/Destruction-in-Aleppo.jpg?resize=1024%2C665&#038;ssl=1" class="wp-image-110831 size-large" srcset="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/08/Destruction-in-Aleppo.jpg?resize=1024%2C665&amp;ssl=1 1024w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/08/Destruction-in-Aleppo.jpg?resize=300%2C195&amp;ssl=1 300w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/08/Destruction-in-Aleppo.jpg?resize=600%2C390&amp;ssl=1 600w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/08/Destruction-in-Aleppo.jpg?resize=747%2C485&amp;ssl=1 747w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/08/Destruction-in-Aleppo.jpg?w=2000&amp;ssl=1 2000w" sizes="(max-width: 1000px) 100vw, 1000px" data-recalc-dims="1"><noscript><img class="wp-image-110831 size-large" src="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/08/Destruction-in-Aleppo.jpg?resize=1024%2C665&#038;ssl=1" srcset="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/08/Destruction-in-Aleppo.jpg?resize=1024%2C665&amp;ssl=1 1024w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/08/Destruction-in-Aleppo.jpg?resize=300%2C195&amp;ssl=1 300w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/08/Destruction-in-Aleppo.jpg?resize=600%2C390&amp;ssl=1 600w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/08/Destruction-in-Aleppo.jpg?resize=747%2C485&amp;ssl=1 747w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/08/Destruction-in-Aleppo.jpg?w=2000&amp;ssl=1 2000w" sizes="(max-width: 1000px) 100vw, 1000px" data-recalc-dims="1" /></noscript><span class="media-credit">AFP PHOTO / GEORGE OURFALIAN</span></div></figure>
<p>Sommigen suggereren het puin te gebruiken als recyclageproduct voor de bouw van nieuwe constructies. Daardoor kunnen immers de kosten van afvalvervoer worden geschrapt, terwijl tevens duizenden banen zouden worden gecreëerd.</p>
<p>“Daarmee zou echter slechts een oplossing worden geboden voor een miniem gedeelte van alle ecologische problemen die door de oorlogen en het geweld zijn gecreëerd,&#8221; wordt er benadrukt.</p>
<p>Oliebronnen zijn gebombardeerd of in brand gestoken, waardoor de hele omgeving onder een laag roet moet leven. Een zwavelfabriek ten zuiden van Mosoel die door jihadisten in brand werd gestoken, stuwt evenveel zwaveldioxide in de atmosfeer als de uitbarsting van een kleine vulkaan.</p>
<p>Ook wijzen de experts naar Syrië, waar ongeveer vijftigduizend ambachtelijke raffinaderijen in open lucht voor een gigantische vervuiling zorgen. De vernieling van ziekenhuizen, wapenfabrieken, industriële sites en energiecentrales heeft bovendien een toxische cocktail van chemicaliën, zware metalen en ander afval gecreëerd. (mah)</p>
</p><div class="us_posts_bottom" style="margin-top:0px;margin-bottom:0px;"><div class="us_wrapper us_share_buttons us_tac us_skin_easy" data-text="De andere catastrofe in het Midden-Oosten: Aleppo opruimen zal 6 jaar duren" data-url="https://nl.express.live/2017/10/20/midden-oosten-milieuramp-oplossen/" data-ajaxnetworks="facebook,linkedin"><div class="us_total us_button"><div class="us_box"><div class="us_count">1</div><div class="us_share">Shares</div></div></div><div class="us_facebook us_first us_button"><a class="us_box" href="#"><div class="us_share"><i class="us-icon-facebook"></i></div><div class="us_count">1</div></a></div><div class="us_twitter us_no_count us_button"><a class="us_box" href="#"><div class="us_share"><i class="us-icon-twitter"></i></div></a></div><div class="us_linkedin us_last us_button"><a class="us_box" href="#"><div class="us_share"><i class="us-icon-linkedin"></i></div><div class="us_count">0</div></a></div></div></div>                                    
                                    
                                                                        
                                                                                                                
                                                                                    <div id="express_be_web_smartbox_article_NL"></div>
                                            <script type="text/javascript" src="https://a-ssl.ligatus.com/?ids=83924&t=js&s=1"></script>
                                                                                                      
                                                                      </div>
                                
                            </div>
         					
                            
                                               
                                 
    <!--        
    <div class="print-email-block">
           
        <div class="printfriendly pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat"><span class="printfriendly-text2">Print</span></a></div>            
        <div class="email-wrap">
            <a class="email-share" href="mailto:?subject=Express.live Article&amp;BODY= http://nl.express.live/2017/10/20/midden-oosten-milieuramp-oplossen/" target="_blank"> Email</a>  
        </div> 
         
    </div>
    -->
                        <article class="home-post post post-num-1 one">
                        <a  href="https://nl.express.live/2017/10/20/n-va-wil-verrassende-kandidate-op-lijst-antwerpen/"><img src="https://nl.express.live/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/10/0009.jpg?resize=640%2C249&#038;ssl=1" width="640" height="249" class="attachment-home-full-width size-home-full-width wp-post-image" alt itemprop="image"><noscript><img width="640" height="249" src="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/10/0009.jpg?resize=640%2C249&amp;ssl=1" class="attachment-home-full-width size-home-full-width wp-post-image" alt="" itemprop="image" /></noscript></a>
                        <h3 itemprop="alternativeHeadline" class="hyphenate len-0"><a href="https://nl.express.live/2017/10/20/n-va-wil-verrassende-kandidate-op-lijst-antwerpen/" class="hyphenate"></a></h3>
                        
                        <h2 itemprop="headline" class="hyphenate len-52 width-20"><a href="https://nl.express.live/2017/10/20/n-va-wil-verrassende-kandidate-op-lijst-antwerpen/" class="hyphenate">N-VA wil verrassende kandidate op lijst in Antwerpen</a></h2>  
                        
                        
                       
                        
                    </article>
                                
                                
                                
                                
                                
                                    
                 
                    <article class="home-post post post-num-2 two" >
                        <a  href="https://nl.express.live/2017/10/20/22-dingen-alleen-begrijpt-als-dokter-bent/"><img src="https://nl.express.live/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/08/Doctor-with-stethoscope.jpg?resize=313%2C325&#038;ssl=1" width="313" height="325" class="attachment-home-large-square size-home-large-square wp-post-image" alt itemprop="image" srcset="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/08/Doctor-with-stethoscope.jpg?resize=313%2C325&amp;ssl=1 313w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/08/Doctor-with-stethoscope.jpg?zoom=2&amp;resize=313%2C325&amp;ssl=1 626w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/08/Doctor-with-stethoscope.jpg?zoom=3&amp;resize=313%2C325&amp;ssl=1 939w" sizes="(max-width: 313px) 100vw, 313px"><noscript><img width="313" height="325" src="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/08/Doctor-with-stethoscope.jpg?resize=313%2C325&amp;ssl=1" class="attachment-home-large-square size-home-large-square wp-post-image" alt="" itemprop="image" srcset="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/08/Doctor-with-stethoscope.jpg?resize=313%2C325&amp;ssl=1 313w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/08/Doctor-with-stethoscope.jpg?zoom=2&amp;resize=313%2C325&amp;ssl=1 626w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/08/Doctor-with-stethoscope.jpg?zoom=3&amp;resize=313%2C325&amp;ssl=1 939w" sizes="(max-width: 313px) 100vw, 313px" /></noscript></a>
                        <h3 itemprop="alternativeHeadline" class="hyphenate len-0"><a href="https://nl.express.live/2017/10/20/22-dingen-alleen-begrijpt-als-dokter-bent/" class="hyphenate"></a></h3>
                        
                        <h2 itemprop="headline" class="hyphenate len-51 width-17"><a href="https://nl.express.live/2017/10/20/22-dingen-alleen-begrijpt-als-dokter-bent/" class="hyphenate">22 dingen die je alleen begrijpt als je dokter bent</a></h2>  
                        
                    </article>
                                
                                
                                
                                
                                
                                        
                                        
                        <article class="home-post post post-num-3 three " >
                            
                            <a href="https://nl.express.live/2016/03/02/8-onschuldige-gewoontes-die-je-ouder-doen-lijken-dan-je-bent-exp-126049/"><img width="313" height="155" src="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/01/Julianne-MOORE.jpg?resize=313%2C155&amp;ssl=1" class="attachment-home-rect size-home-rect" alt="" srcset="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/01/Julianne-MOORE.jpg?resize=313%2C155&amp;ssl=1 313w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/01/Julianne-MOORE.jpg?resize=205%2C102&amp;ssl=1 205w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/01/Julianne-MOORE.jpg?resize=300%2C150&amp;ssl=1 300w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/01/Julianne-MOORE.jpg?zoom=2&amp;resize=313%2C155&amp;ssl=1 626w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/01/Julianne-MOORE.jpg?zoom=3&amp;resize=313%2C155&amp;ssl=1 939w" sizes="(max-width: 313px) 100vw, 313px" /></a>
                            <span class="alert-text">In case you've missed it</span>
                            <h3 itemprop="alternativeHeadline" class="hyphenate len-60"><a href="https://nl.express.live/2016/03/02/8-onschuldige-gewoontes-die-je-ouder-doen-lijken-dan-je-bent-exp-126049/">8 onschuldige gewoontes die je ouder doen lijken dan je bent</a></h3>
                            <h2 itemprop="headline" class="hyphenate len-0"><a href="https://nl.express.live/2016/03/02/8-onschuldige-gewoontes-die-je-ouder-doen-lijken-dan-je-bent-exp-126049/"></a></h2>  
                            
                        </article>
                    
                    
                                            <!--<div class="home-post post post-ad three form">
                            <script type="text/javascript" src="//app.mailerlite.com/data/webforms/58969/r2a5a5.js?v1"></script>
                        </div>-->
                                        
                    <article class="home-post post post-ad three" >
                        <a  href="https://nl.express.live/2017/10/20/amerikaanse-brouwers-campagne-ab-inbev/"><img src="https://nl.express.live/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/10/Screenshot-2017-10-19-16.23.49.png?resize=313%2C155&#038;ssl=1" width="313" height="155" class="attachment-home-rect size-home-rect wp-post-image" alt itemprop="image" srcset="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/10/Screenshot-2017-10-19-16.23.49.png?resize=313%2C155&amp;ssl=1 313w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/10/Screenshot-2017-10-19-16.23.49.png?resize=205%2C102&amp;ssl=1 205w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/10/Screenshot-2017-10-19-16.23.49.png?resize=300%2C150&amp;ssl=1 300w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/10/Screenshot-2017-10-19-16.23.49.png?zoom=2&amp;resize=313%2C155&amp;ssl=1 626w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/10/Screenshot-2017-10-19-16.23.49.png?zoom=3&amp;resize=313%2C155&amp;ssl=1 939w" sizes="(max-width: 313px) 100vw, 313px"><noscript><img width="313" height="155" src="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/10/Screenshot-2017-10-19-16.23.49.png?resize=313%2C155&amp;ssl=1" class="attachment-home-rect size-home-rect wp-post-image" alt="" itemprop="image" srcset="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/10/Screenshot-2017-10-19-16.23.49.png?resize=313%2C155&amp;ssl=1 313w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/10/Screenshot-2017-10-19-16.23.49.png?resize=205%2C102&amp;ssl=1 205w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/10/Screenshot-2017-10-19-16.23.49.png?resize=300%2C150&amp;ssl=1 300w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/10/Screenshot-2017-10-19-16.23.49.png?zoom=2&amp;resize=313%2C155&amp;ssl=1 626w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/10/Screenshot-2017-10-19-16.23.49.png?zoom=3&amp;resize=313%2C155&amp;ssl=1 939w" sizes="(max-width: 313px) 100vw, 313px" /></noscript></a>
                       	<h3 itemprop="alternativeHeadline" class="hyphenate len-0"><a href="https://nl.express.live/2017/10/20/amerikaanse-brouwers-campagne-ab-inbev/" class="hyphenate"></a></h3>
                        <h2 itemprop="headline" class="hyphenate len-61 width-25"><a href="https://nl.express.live/2017/10/20/amerikaanse-brouwers-campagne-ab-inbev/" class="hyphenate">Amerikaanse Brewers Association voert campagne tegen AB-InBev</a></h2>  
                             
                    </article>
                    
                    
                                
                                
                                
                                
                                
                                    <article class="home-post post post-num-4 four first" >
                        <a  href="https://nl.express.live/2017/10/20/143537obama-bush-trump/"><img src="https://nl.express.live/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/10/Obama.jpg?resize=313%2C237&#038;ssl=1" width="313" height="237" class="attachment-home-tall-rect size-home-tall-rect wp-post-image" alt itemprop="image" srcset="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/10/Obama.jpg?resize=313%2C237&amp;ssl=1 313w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/10/Obama.jpg?resize=644%2C485&amp;ssl=1 644w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/10/Obama.jpg?zoom=3&amp;resize=313%2C237&amp;ssl=1 939w" sizes="(max-width: 313px) 100vw, 313px"><noscript><img width="313" height="237" src="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/10/Obama.jpg?resize=313%2C237&amp;ssl=1" class="attachment-home-tall-rect size-home-tall-rect wp-post-image" alt="" itemprop="image" srcset="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/10/Obama.jpg?resize=313%2C237&amp;ssl=1 313w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/10/Obama.jpg?resize=644%2C485&amp;ssl=1 644w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/10/Obama.jpg?zoom=3&amp;resize=313%2C237&amp;ssl=1 939w" sizes="(max-width: 313px) 100vw, 313px" /></noscript></a>
                        <h3 itemprop="alternativeHeadline" class="hyphenate len-0"><a href="https://nl.express.live/2017/10/20/143537obama-bush-trump/" class="hyphenate"></a></h3>
                        <h2 itemprop="headline" class="hyphenate len-55 width-22"><a href="https://nl.express.live/2017/10/20/143537obama-bush-trump/" class="hyphenate">Obama en Bush bezorgd om de staat van de VS onder Trump</a></h2>  
                        
                          
                             
                    </article>
                    
                                        
                    <article class="home-post post post-ad four">                        
                    	<a href="https://nl.express.live/2016/07/08/16-geheimen-van-piloten-en-stewardessen-exp-204299/"><img width="313" height="155" src="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/04/Alitalia-stewardesses.jpg?resize=313%2C155&amp;ssl=1" class="attachment-home-rect size-home-rect" alt="" srcset="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/04/Alitalia-stewardesses.jpg?resize=313%2C155&amp;ssl=1 313w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/04/Alitalia-stewardesses.jpg?resize=205%2C102&amp;ssl=1 205w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/04/Alitalia-stewardesses.jpg?resize=300%2C150&amp;ssl=1 300w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/04/Alitalia-stewardesses.jpg?zoom=2&amp;resize=313%2C155&amp;ssl=1 626w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/04/Alitalia-stewardesses.jpg?zoom=3&amp;resize=313%2C155&amp;ssl=1 939w" sizes="(max-width: 313px) 100vw, 313px" /></a>
                         <h3 class="hyphenate len-0"><a href="https://nl.express.live/2016/07/08/16-geheimen-van-piloten-en-stewardessen-exp-204299/"></a></h3>
                        <h2 class="hyphenate len-39"><a href="https://nl.express.live/2016/07/08/16-geheimen-van-piloten-en-stewardessen-exp-204299/">16 geheimen van piloten en stewardessen</a></h2>  
                       
                        
                        
                    </article>
                    
                                
                                
                                
                                
                                    <article class="home-post post post-num-5 five" >
                        <a  href="https://nl.express.live/2017/10/20/143535vervuiling-planeet-overlijdens/"><img src="https://nl.express.live/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/08/Rio-de-Janeiro-pollution.jpg?resize=644%2C249&#038;ssl=1" width="644" height="249" class="attachment-home-full-width size-home-full-width wp-post-image" alt itemprop="image" srcset="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/08/Rio-de-Janeiro-pollution.jpg?resize=644%2C249&amp;ssl=1 644w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/08/Rio-de-Janeiro-pollution.jpg?zoom=2&amp;resize=644%2C249&amp;ssl=1 1288w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/08/Rio-de-Janeiro-pollution.jpg?zoom=3&amp;resize=644%2C249&amp;ssl=1 1932w" sizes="(max-width: 644px) 100vw, 644px"><noscript><img width="644" height="249" src="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/08/Rio-de-Janeiro-pollution.jpg?resize=644%2C249&amp;ssl=1" class="attachment-home-full-width size-home-full-width wp-post-image" alt="" itemprop="image" srcset="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/08/Rio-de-Janeiro-pollution.jpg?resize=644%2C249&amp;ssl=1 644w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/08/Rio-de-Janeiro-pollution.jpg?zoom=2&amp;resize=644%2C249&amp;ssl=1 1288w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/08/Rio-de-Janeiro-pollution.jpg?zoom=3&amp;resize=644%2C249&amp;ssl=1 1932w" sizes="(max-width: 644px) 100vw, 644px" /></noscript></a>
                        <h3 itemprop="alternativeHeadline" class="hyphenate len-0"><a href="https://nl.express.live/2017/10/20/143535vervuiling-planeet-overlijdens/" class="hyphenate"></a></h3> 
                        <h2 itemprop="headline" class="hyphenate len-55 width-20"><a href="https://nl.express.live/2017/10/20/143535vervuiling-planeet-overlijdens/" class="hyphenate">Vervuiling planeet kost 9 miljoen mensenlevens per jaar</a></h2>  
                            
                    </article>
                                
                                
                                
                                
                                    <!--<div class="block">
                    <div class="block-left">-->
                    <article class="home-post post post-num-6 six" >
                        <a  href="https://nl.express.live/2017/10/20/er-komen-vervroegde-regionale-verkiezingen-catalonie/"><img src="https://nl.express.live/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/10/Catal2.jpg?resize=205%2C102&#038;ssl=1" width="205" height="102" class="attachment-home-shortest-rect size-home-shortest-rect wp-post-image" alt itemprop="image" srcset="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/10/Catal2.jpg?resize=313%2C155&amp;ssl=1 313w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/10/Catal2.jpg?resize=205%2C102&amp;ssl=1 205w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/10/Catal2.jpg?resize=300%2C150&amp;ssl=1 300w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/10/Catal2.jpg?zoom=2&amp;resize=205%2C102&amp;ssl=1 410w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/10/Catal2.jpg?zoom=3&amp;resize=205%2C102&amp;ssl=1 615w" sizes="(max-width: 205px) 100vw, 205px"><noscript><img width="205" height="102" src="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/10/Catal2.jpg?resize=205%2C102&amp;ssl=1" class="attachment-home-shortest-rect size-home-shortest-rect wp-post-image" alt="" itemprop="image" srcset="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/10/Catal2.jpg?resize=313%2C155&amp;ssl=1 313w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/10/Catal2.jpg?resize=205%2C102&amp;ssl=1 205w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/10/Catal2.jpg?resize=300%2C150&amp;ssl=1 300w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/10/Catal2.jpg?zoom=2&amp;resize=205%2C102&amp;ssl=1 410w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/10/Catal2.jpg?zoom=3&amp;resize=205%2C102&amp;ssl=1 615w" sizes="(max-width: 205px) 100vw, 205px" /></noscript></a>
                        <h3 itemprop="alternativeHeadline" class="hyphenate len-0"><a href="https://nl.express.live/2017/10/20/er-komen-vervroegde-regionale-verkiezingen-catalonie/" class="hyphenate"></a></h3> 
                        <h2 itemprop="headline" class="hyphenate len-55 width-21"><a href="https://nl.express.live/2017/10/20/er-komen-vervroegde-regionale-verkiezingen-catalonie/" class="hyphenate">Er komen vervroegde regionale verkiezingen in Catalonië</a></h2>  
                          
                        
                        
                    </article>
                                
                                
                                
                                
                                    <article class="home-post post post-num-7 seven" >
                        <a  href="https://nl.express.live/2017/10/20/windmolenparken-liefhebbers-mosselen/"><img src="https://nl.express.live/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/10/windmill-park.jpg?resize=425%2C300&#038;ssl=1" width="425" height="300" class="attachment-home-large-rect size-home-large-rect wp-post-image" alt itemprop="image" srcset="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/10/windmill-park.jpg?resize=425%2C300&amp;ssl=1 425w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/10/windmill-park.jpg?zoom=2&amp;resize=425%2C300&amp;ssl=1 850w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/10/windmill-park.jpg?zoom=3&amp;resize=425%2C300&amp;ssl=1 1275w" sizes="(max-width: 425px) 100vw, 425px"><noscript><img width="425" height="300" src="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/10/windmill-park.jpg?resize=425%2C300&amp;ssl=1" class="attachment-home-large-rect size-home-large-rect wp-post-image" alt="" itemprop="image" srcset="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/10/windmill-park.jpg?resize=425%2C300&amp;ssl=1 425w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/10/windmill-park.jpg?zoom=2&amp;resize=425%2C300&amp;ssl=1 850w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/10/windmill-park.jpg?zoom=3&amp;resize=425%2C300&amp;ssl=1 1275w" sizes="(max-width: 425px) 100vw, 425px" /></noscript></a>
                        <h3 itemprop="alternativeHeadline" class="hyphenate len-0"><a href="https://nl.express.live/2017/10/20/windmolenparken-liefhebbers-mosselen/" class="hyphenate"></a></h3>
                        <h2 itemprop="headline" class="hyphenate len-60 width-23"><a href="https://nl.express.live/2017/10/20/windmolenparken-liefhebbers-mosselen/" class="hyphenate">Windmolenparken zijn een zegen voor liefhebbers van mosselen</a></h2> 
                        
                         
                    </article>
                    <!--</div> -->
                                
                                
                                
                                
                                    <article class="home-post post post-num-8 eight" >
                        <a  href="https://nl.express.live/2017/10/20/coalitiepartners-spreken-aanpak-aandelentaks-cdv/"><img src="https://nl.express.live/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/09/Screenshot-2017-09-21-07.36.58.png?resize=205%2C118&#038;ssl=1" width="205" height="118" class="attachment-home-short-rect size-home-short-rect wp-post-image" alt="Kris Peeters - Charles Michel - Jan Jambon" itemprop="image" srcset="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/09/Screenshot-2017-09-21-07.36.58.png?resize=205%2C118&amp;ssl=1 205w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/09/Screenshot-2017-09-21-07.36.58.png?zoom=2&amp;resize=205%2C118&amp;ssl=1 410w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/09/Screenshot-2017-09-21-07.36.58.png?zoom=3&amp;resize=205%2C118&amp;ssl=1 615w" sizes="(max-width: 205px) 100vw, 205px"><noscript><img width="205" height="118" src="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/09/Screenshot-2017-09-21-07.36.58.png?resize=205%2C118&amp;ssl=1" class="attachment-home-short-rect size-home-short-rect wp-post-image" alt="Kris Peeters - Charles Michel - Jan Jambon" itemprop="image" srcset="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/09/Screenshot-2017-09-21-07.36.58.png?resize=205%2C118&amp;ssl=1 205w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/09/Screenshot-2017-09-21-07.36.58.png?zoom=2&amp;resize=205%2C118&amp;ssl=1 410w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/09/Screenshot-2017-09-21-07.36.58.png?zoom=3&amp;resize=205%2C118&amp;ssl=1 615w" sizes="(max-width: 205px) 100vw, 205px" /></noscript></a>
                        <h3 itemprop="alternativeHeadline" class="hyphenate len-0"><a href="https://nl.express.live/2017/10/20/coalitiepartners-spreken-aanpak-aandelentaks-cdv/" class="hyphenate"></a></h3>
                        <h2 itemprop="headline" class="hyphenate len-71 width-28"><a href="https://nl.express.live/2017/10/20/coalitiepartners-spreken-aanpak-aandelentaks-cdv/" class="hyphenate">Coalitiepartners niet te spreken over aanpak aandelentaks door CD&amp;V</a></h2>  
                        
                        
                    </article>
                    
                    
                    <!--</div> -->
                    
                    
                    
                    <div class="ads-block">
                    	                    
                        <div class="google-ad-left">

                            <!-- Homepage Middle Left -->
                            <ins class="adsbygoogle"
                                 style="display:inline-block;width:300px;height:250px"
                                 data-ad-client="ca-pub-1165248531791804"
                                 data-ad-slot="8097401206"></ins>
                            <script>
                            (adsbygoogle = window.adsbygoogle || []).push({});
                            </script>
                        </div>
                        
                        <div class="google-ad-right">
                        
                            <!-- Homepage middle Right -->
                            <ins class="adsbygoogle"
                                 style="display:inline-block;width:300px;height:250px"
                                 data-ad-client="ca-pub-1165248531791804"
                                 data-ad-slot="3527600809"></ins>
                            <script>
                            (adsbygoogle = window.adsbygoogle || []).push({});
                            </script>
                        </div>
                        
                                            </div>
                    
                                
                                
                                
                                
                                    <article class="home-post post post-num-9 one" >
                        <a  href="https://nl.express.live/2017/10/20/computer-afschrijven-gartner/"><img src="https://nl.express.live/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/03/work-laptop-hands-colleagues.jpg?resize=644%2C249&#038;ssl=1" width="644" height="249" class="attachment-home-full-width size-home-full-width wp-post-image" alt itemprop="image"><noscript><img width="644" height="249" src="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/03/work-laptop-hands-colleagues.jpg?resize=644%2C249&amp;ssl=1" class="attachment-home-full-width size-home-full-width wp-post-image" alt="" itemprop="image" /></noscript></a>
                        <h3 itemprop="alternativeHeadline" class="hyphenate len-0"><a href="https://nl.express.live/2017/10/20/computer-afschrijven-gartner/" class="hyphenate"></a></h3>
                        <h2 itemprop="headline" class="hyphenate len-42 width-15"><a href="https://nl.express.live/2017/10/20/computer-afschrijven-gartner/" class="hyphenate">Iedereen mobiel? Schrijf de PC nog niet af</a></h2>  
                        
                    </article>
                                
                                
                                
                                
                                
                                    
                    <article class="home-post post post-num-10 two" >
                        <a  href="https://nl.express.live/2017/10/20/vingerafdrukken-verraden-meer-dan-denkt/"><img src="https://nl.express.live/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/12/US-Immigration-officer.jpg?resize=313%2C325&#038;ssl=1" width="313" height="325" class="attachment-home-large-square size-home-large-square wp-post-image" alt itemprop="image" srcset="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/12/US-Immigration-officer.jpg?resize=313%2C325&amp;ssl=1 313w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/12/US-Immigration-officer.jpg?zoom=2&amp;resize=313%2C325&amp;ssl=1 626w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/12/US-Immigration-officer.jpg?zoom=3&amp;resize=313%2C325&amp;ssl=1 939w" sizes="(max-width: 313px) 100vw, 313px"><noscript><img width="313" height="325" src="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/12/US-Immigration-officer.jpg?resize=313%2C325&amp;ssl=1" class="attachment-home-large-square size-home-large-square wp-post-image" alt="" itemprop="image" srcset="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/12/US-Immigration-officer.jpg?resize=313%2C325&amp;ssl=1 313w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/12/US-Immigration-officer.jpg?zoom=2&amp;resize=313%2C325&amp;ssl=1 626w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/12/US-Immigration-officer.jpg?zoom=3&amp;resize=313%2C325&amp;ssl=1 939w" sizes="(max-width: 313px) 100vw, 313px" /></noscript></a>
                        <h3 itemprop="alternativeHeadline" class="hyphenate len-0"><a href="https://nl.express.live/2017/10/20/vingerafdrukken-verraden-meer-dan-denkt/" class="hyphenate"></a></h3>
                        <h2 itemprop="headline" class="hyphenate len-42 width-16"><a href="https://nl.express.live/2017/10/20/vingerafdrukken-verraden-meer-dan-denkt/" class="hyphenate">Vingerafdrukken verraden meer dan je denkt</a></h2>  
                        
                    </article>
                                
                                
                                
                                
                                
                                        
                     
                    
                        <article class="home-post post post-ad three" >
                            
                            <a href="https://nl.express.live/2016/04/13/11-zaken-wist-seks-op-kantoor/"><img width="313" height="155" src="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/01/OFFICE-affaire-love.jpg?resize=313%2C155&amp;ssl=1" class="attachment-home-rect size-home-rect" alt="" itemprop="image" srcset="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/01/OFFICE-affaire-love.jpg?resize=300%2C150&amp;ssl=1 300w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/01/OFFICE-affaire-love.jpg?resize=313%2C155&amp;ssl=1 313w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/01/OFFICE-affaire-love.jpg?resize=205%2C102&amp;ssl=1 205w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/01/OFFICE-affaire-love.jpg?zoom=2&amp;resize=313%2C155&amp;ssl=1 626w" sizes="(max-width: 313px) 100vw, 313px" /></a>
                            <span class="alert-text">In case you've missed it</span>
                            <h3 itemprop="alternativeHeadline" class="hyphenate len-0"><a href="https://nl.express.live/2016/04/13/11-zaken-wist-seks-op-kantoor/"></a></h3>
                            <h2 itemprop="headline" class="hyphenate len-45"><a href="https://nl.express.live/2016/04/13/11-zaken-wist-seks-op-kantoor/">11 zaken die u niet wist over seks op kantoor</a></h2>  
                            
                        </article>
                    
                                            <!--<div class="home-post post post-num-11 three form">
                            <script type="text/javascript" src="//app.mailerlite.com/data/webforms/58969/r2a5a5.js?v1"></script>
                        </div>-->
                                        
                    <article class="home-post post post-num-11 three" >
                        <a  href="https://nl.express.live/2017/10/19/143499spaanse-banken-bank-run/"><img src="https://nl.express.live/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/10/Screenshot-2017-10-11-08.00.46.png?resize=313%2C155&#038;ssl=1" width="313" height="155" class="attachment-home-rect size-home-rect wp-post-image" alt itemprop="image" srcset="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/10/Screenshot-2017-10-11-08.00.46.png?resize=313%2C155&amp;ssl=1 313w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/10/Screenshot-2017-10-11-08.00.46.png?resize=205%2C102&amp;ssl=1 205w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/10/Screenshot-2017-10-11-08.00.46.png?resize=300%2C150&amp;ssl=1 300w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/10/Screenshot-2017-10-11-08.00.46.png?zoom=2&amp;resize=313%2C155&amp;ssl=1 626w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/10/Screenshot-2017-10-11-08.00.46.png?zoom=3&amp;resize=313%2C155&amp;ssl=1 939w" sizes="(max-width: 313px) 100vw, 313px"><noscript><img width="313" height="155" src="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/10/Screenshot-2017-10-11-08.00.46.png?resize=313%2C155&amp;ssl=1" class="attachment-home-rect size-home-rect wp-post-image" alt="" itemprop="image" srcset="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/10/Screenshot-2017-10-11-08.00.46.png?resize=313%2C155&amp;ssl=1 313w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/10/Screenshot-2017-10-11-08.00.46.png?resize=205%2C102&amp;ssl=1 205w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/10/Screenshot-2017-10-11-08.00.46.png?resize=300%2C150&amp;ssl=1 300w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/10/Screenshot-2017-10-11-08.00.46.png?zoom=2&amp;resize=313%2C155&amp;ssl=1 626w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/10/Screenshot-2017-10-11-08.00.46.png?zoom=3&amp;resize=313%2C155&amp;ssl=1 939w" sizes="(max-width: 313px) 100vw, 313px" /></noscript></a>
                        <h3 itemprop="alternativeHeadline" class="hyphenate len-37"><a href="https://nl.express.live/2017/10/19/143499spaanse-banken-bank-run/" class="hyphenate">Separatisten sturen aan op 'bank run'</a></h3> 
                        <h2 itemprop="headline" class="hyphenate len-37 width-14"><a href="https://nl.express.live/2017/10/19/143499spaanse-banken-bank-run/" class="hyphenate">"Haal je geld weg bij Spaanse banken"</a></h2>  
                        
                        
                            
                    </article>
                    
                    
                                
                                
                                
                                
                                
                                    <article class="home-post post post-num-12 four first" >
                       <a  href="https://nl.express.live/2017/10/19/catalonie-vlucht-bedrijven/"><img src="https://nl.express.live/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/10/Catalonia-rain-flag.jpg?resize=313%2C237&#038;ssl=1" width="313" height="237" class="attachment-home-tall-rect size-home-tall-rect wp-post-image" alt itemprop="image" srcset="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/10/Catalonia-rain-flag.jpg?resize=313%2C237&amp;ssl=1 313w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/10/Catalonia-rain-flag.jpg?resize=644%2C485&amp;ssl=1 644w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/10/Catalonia-rain-flag.jpg?zoom=3&amp;resize=313%2C237&amp;ssl=1 939w" sizes="(max-width: 313px) 100vw, 313px"><noscript><img width="313" height="237" src="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/10/Catalonia-rain-flag.jpg?resize=313%2C237&amp;ssl=1" class="attachment-home-tall-rect size-home-tall-rect wp-post-image" alt="" itemprop="image" srcset="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/10/Catalonia-rain-flag.jpg?resize=313%2C237&amp;ssl=1 313w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/10/Catalonia-rain-flag.jpg?resize=644%2C485&amp;ssl=1 644w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/10/Catalonia-rain-flag.jpg?zoom=3&amp;resize=313%2C237&amp;ssl=1 939w" sizes="(max-width: 313px) 100vw, 313px" /></noscript></a>
                       <h3 itemprop="alternativeHeadline" class="hyphenate len-32"><a href="https://nl.express.live/2017/10/19/catalonie-vlucht-bedrijven/" class="hyphenate">Om de 19 minuten verlaat een bedrijf Catalonië</a></h3>
                        <h2 itemprop="headline" class="hyphenate len-46 width-17"><a href="https://nl.express.live/2017/10/19/catalonie-vlucht-bedrijven/" class="hyphenate">Niets meer dan 'een aperitiefje'</a></h2>
                        
                              
                    </article>
                    
                                        
                    <article class="home-post post post-ad four">
                    	<a href="https://nl.express.live/2016/07/25/25-time-management-trucs/"><img width="313" height="155" src="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/07/Millennials-at-work.jpg?resize=313%2C155&amp;ssl=1" class="attachment-home-rect size-home-rect" alt="Millennials at work" srcset="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/07/Millennials-at-work.jpg?resize=313%2C155&amp;ssl=1 313w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/07/Millennials-at-work.jpg?resize=205%2C102&amp;ssl=1 205w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/07/Millennials-at-work.jpg?resize=300%2C150&amp;ssl=1 300w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/07/Millennials-at-work.jpg?zoom=2&amp;resize=313%2C155&amp;ssl=1 626w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/07/Millennials-at-work.jpg?zoom=3&amp;resize=313%2C155&amp;ssl=1 939w" sizes="(max-width: 313px) 100vw, 313px" /></a>
                        <h3><a href="https://nl.express.live/2016/07/25/25-time-management-trucs/">25 time-management trucs die ik had willen kennen toen ik 20 was</a></h3>
                        <h2><a href="https://nl.express.live/2016/07/25/25-time-management-trucs/"></a></h2>  
                        
                    </article>
                    
                                
                                
                                
                                
                                    <article class="home-post post post-num-13 five" >
                        <a  href="https://nl.express.live/2017/10/19/gouverneur-chinese-centrale-bank-waarschuwt-voor-minsky-moment/"><img src="https://nl.express.live/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/10/Zhou-Xiaochuan.jpg?resize=644%2C249&#038;ssl=1" width="644" height="249" class="attachment-home-full-width size-home-full-width wp-post-image" alt itemprop="image" srcset="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/10/Zhou-Xiaochuan.jpg?resize=644%2C249&amp;ssl=1 644w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/10/Zhou-Xiaochuan.jpg?zoom=2&amp;resize=644%2C249&amp;ssl=1 1288w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/10/Zhou-Xiaochuan.jpg?zoom=3&amp;resize=644%2C249&amp;ssl=1 1932w" sizes="(max-width: 644px) 100vw, 644px"><noscript><img width="644" height="249" src="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/10/Zhou-Xiaochuan.jpg?resize=644%2C249&amp;ssl=1" class="attachment-home-full-width size-home-full-width wp-post-image" alt="" itemprop="image" srcset="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/10/Zhou-Xiaochuan.jpg?resize=644%2C249&amp;ssl=1 644w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/10/Zhou-Xiaochuan.jpg?zoom=2&amp;resize=644%2C249&amp;ssl=1 1288w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/10/Zhou-Xiaochuan.jpg?zoom=3&amp;resize=644%2C249&amp;ssl=1 1932w" sizes="(max-width: 644px) 100vw, 644px" /></noscript></a>
                        <h3 itemprop="alternativeHeadline" class="hyphenate len-0"><a href="https://nl.express.live/2017/10/19/gouverneur-chinese-centrale-bank-waarschuwt-voor-minsky-moment/" class="hyphenate"></a></h3> 
                        <h2 itemprop="headline" class="hyphenate len-76 width-26"><a href="https://nl.express.live/2017/10/19/gouverneur-chinese-centrale-bank-waarschuwt-voor-minsky-moment/" class="hyphenate">Gouverneur Chinese centrale bank waarschuwt voor &#8216;Minsky Moment&#8217;</a></h2>  
                            
                    </article>
                                
                                
                                
                                
                                    <!--<div class="block">
                    <div class="block-left"> -->
                    <article class="home-post post post-num-14 six" >
                        <a  href="https://nl.express.live/2017/10/19/jeff-bezos-de-slimste-mens-ter-wereld/"><img src="https://nl.express.live/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/01/jeff_bezos_amazon.png?resize=205%2C102&#038;ssl=1" width="205" height="102" class="attachment-home-shortest-rect size-home-shortest-rect wp-post-image" alt itemprop="image" srcset="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/01/jeff_bezos_amazon.png?w=720&amp;ssl=1 720w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/01/jeff_bezos_amazon.png?resize=300%2C150&amp;ssl=1 300w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/01/jeff_bezos_amazon.png?resize=600%2C300&amp;ssl=1 600w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/01/jeff_bezos_amazon.png?resize=313%2C155&amp;ssl=1 313w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/01/jeff_bezos_amazon.png?resize=205%2C102&amp;ssl=1 205w" sizes="(max-width: 205px) 100vw, 205px"><noscript><img width="205" height="102" src="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/01/jeff_bezos_amazon.png?resize=205%2C102&amp;ssl=1" class="attachment-home-shortest-rect size-home-shortest-rect wp-post-image" alt="" itemprop="image" srcset="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/01/jeff_bezos_amazon.png?w=720&amp;ssl=1 720w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/01/jeff_bezos_amazon.png?resize=300%2C150&amp;ssl=1 300w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/01/jeff_bezos_amazon.png?resize=600%2C300&amp;ssl=1 600w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/01/jeff_bezos_amazon.png?resize=313%2C155&amp;ssl=1 313w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/01/jeff_bezos_amazon.png?resize=205%2C102&amp;ssl=1 205w" sizes="(max-width: 205px) 100vw, 205px" /></noscript></a>
                        <h3 itemprop="alternativeHeadline" class="hyphenate len-0"><a href="https://nl.express.live/2017/10/19/jeff-bezos-de-slimste-mens-ter-wereld/" class="hyphenate"></a></h3>
                        <h2 itemprop="headline" class="hyphenate len-41 width-15"><a href="https://nl.express.live/2017/10/19/jeff-bezos-de-slimste-mens-ter-wereld/" class="hyphenate">Is Jeff Bezos de slimste mens ter wereld?</a></h2>
                        
                          
                    </article>
                                
                                
                                
                                
                                   <article class="home-post post post-num-15 seven" >
                        <a  href="https://nl.express.live/2017/10/19/waarom-op-trein-bus-hoeft-recht-staan-ouderen/"><img src="https://nl.express.live/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/10/trein.jpeg?resize=425%2C300&#038;ssl=1" width="425" height="300" class="attachment-home-large-rect size-home-large-rect wp-post-image" alt itemprop="image" srcset="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/10/trein.jpeg?resize=425%2C300&amp;ssl=1 425w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/10/trein.jpeg?zoom=2&amp;resize=425%2C300&amp;ssl=1 850w" sizes="(max-width: 425px) 100vw, 425px"><noscript><img width="425" height="300" src="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/10/trein.jpeg?resize=425%2C300&amp;ssl=1" class="attachment-home-large-rect size-home-large-rect wp-post-image" alt="" itemprop="image" srcset="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/10/trein.jpeg?resize=425%2C300&amp;ssl=1 425w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/10/trein.jpeg?zoom=2&amp;resize=425%2C300&amp;ssl=1 850w" sizes="(max-width: 425px) 100vw, 425px" /></noscript></a>
                         <h3 itemprop="alternativeHeadline" class="hyphenate len-0"><a href="https://nl.express.live/2017/10/19/waarom-op-trein-bus-hoeft-recht-staan-ouderen/" class="hyphenate"></a></h3>
                        <h2 itemprop="headline" class="hyphenate len-64 width-23"><a href="https://nl.express.live/2017/10/19/waarom-op-trein-bus-hoeft-recht-staan-ouderen/" class="hyphenate">Waarom je op trein of bus niet hoeft recht te staan voor ouderen</a></h2> 
                       
                         
                    </article> 
                   <!-- </div>-->
                                
                                
                                
                                
                     
                    
                    <article class="home-post post post-num-16 eight" >
                        <a  href="https://nl.express.live/2017/10/19/fransen-wijn-kenner/"><img src="https://nl.express.live/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/07/wine-622116_1280.jpg?resize=205%2C118&#038;ssl=1" width="205" height="118" class="attachment-home-short-rect size-home-short-rect wp-post-image" alt itemprop="image" srcset="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/07/wine-622116_1280.jpg?resize=205%2C118&amp;ssl=1 205w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/07/wine-622116_1280.jpg?zoom=2&amp;resize=205%2C118&amp;ssl=1 410w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/07/wine-622116_1280.jpg?zoom=3&amp;resize=205%2C118&amp;ssl=1 615w" sizes="(max-width: 205px) 100vw, 205px"><noscript><img width="205" height="118" src="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/07/wine-622116_1280.jpg?resize=205%2C118&amp;ssl=1" class="attachment-home-short-rect size-home-short-rect wp-post-image" alt="" itemprop="image" srcset="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/07/wine-622116_1280.jpg?resize=205%2C118&amp;ssl=1 205w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/07/wine-622116_1280.jpg?zoom=2&amp;resize=205%2C118&amp;ssl=1 410w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/07/wine-622116_1280.jpg?zoom=3&amp;resize=205%2C118&amp;ssl=1 615w" sizes="(max-width: 205px) 100vw, 205px" /></noscript></a>
                        <h3 itemprop="alternativeHeadline" class="hyphenate len-0"><a href="https://nl.express.live/2017/10/19/fransen-wijn-kenner/" class="hyphenate"></a></h3>
                        <h2 itemprop="headline" class="hyphenate len-47 width-18"><a href="https://nl.express.live/2017/10/19/fransen-wijn-kenner/" class="hyphenate">Fransen kennen niks van wijn, Belgen nog minder</a></h2>
                        
                          
                    </article>
                    <!--</div> -->
                    
                                    <article class="home-post post post-num-17 one">
                        <a  href="https://nl.express.live/2017/10/19/amerikaans-minister-vreest-tweede-911-op-komst-is/"><img src="https://nl.express.live/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/10/duke.jpg?resize=644%2C249&#038;ssl=1" width="644" height="249" class="attachment-home-full-width size-home-full-width wp-post-image" alt itemprop="image"><noscript><img width="644" height="249" src="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/10/duke.jpg?resize=644%2C249&amp;ssl=1" class="attachment-home-full-width size-home-full-width wp-post-image" alt="" itemprop="image" /></noscript></a>
                        <h3 itemprop="alternativeHeadline" class="hyphenate len-60"><a href="https://nl.express.live/2017/10/19/amerikaans-minister-vreest-tweede-911-op-komst-is/" class="hyphenate">IS-terroristen zouden nieuwe aanslag met vliegtuigen beramen</a></h3>
                        
                        <h2 itemprop="headline" class="hyphenate len-54 width-21"><a href="https://nl.express.live/2017/10/19/amerikaans-minister-vreest-tweede-911-op-komst-is/" class="hyphenate">Amerikaans minister vreest dat tweede 9/11 op komst is</a></h2>  
                        
                        
                       
                        
                    </article>
                                
                                
                                
                                
                                
                                    
                 
                    <article class="home-post post post-num-18 two" >
                        <a  href="https://nl.express.live/2017/10/19/beursgoeroe-marc-faber-racisme/"><img src="https://nl.express.live/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/10/Screenshot-2017-10-18-16.48.36.png?resize=313%2C325&#038;ssl=1" width="313" height="325" class="attachment-home-large-square size-home-large-square wp-post-image" alt="Marc Faber" itemprop="image" srcset="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/10/Screenshot-2017-10-18-16.48.36.png?resize=313%2C325&amp;ssl=1 313w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/10/Screenshot-2017-10-18-16.48.36.png?zoom=2&amp;resize=313%2C325&amp;ssl=1 626w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/10/Screenshot-2017-10-18-16.48.36.png?zoom=3&amp;resize=313%2C325&amp;ssl=1 939w" sizes="(max-width: 313px) 100vw, 313px"><noscript><img width="313" height="325" src="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/10/Screenshot-2017-10-18-16.48.36.png?resize=313%2C325&amp;ssl=1" class="attachment-home-large-square size-home-large-square wp-post-image" alt="Marc Faber" itemprop="image" srcset="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/10/Screenshot-2017-10-18-16.48.36.png?resize=313%2C325&amp;ssl=1 313w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/10/Screenshot-2017-10-18-16.48.36.png?zoom=2&amp;resize=313%2C325&amp;ssl=1 626w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/10/Screenshot-2017-10-18-16.48.36.png?zoom=3&amp;resize=313%2C325&amp;ssl=1 939w" sizes="(max-width: 313px) 100vw, 313px" /></noscript></a>
                        <h3 itemprop="alternativeHeadline" class="hyphenate len-33"><a href="https://nl.express.live/2017/10/19/beursgoeroe-marc-faber-racisme/" class="hyphenate">Beursgoeroe werkt zich in nesten:</a></h3>
                        
                        <h2 itemprop="headline" class="hyphenate len-36 width-14"><a href="https://nl.express.live/2017/10/19/beursgoeroe-marc-faber-racisme/" class="hyphenate">"Godzijdank regeren blanken Amerika"</a></h2>  
                        
                    </article>
                                
                                
                                
                                
                                
                                        
                                        
                        <article class="home-post post post-num-19 three " >
                            
                            <a href="https://nl.express.live/2016/03/02/8-onschuldige-gewoontes-die-je-ouder-doen-lijken-dan-je-bent-exp-126049/"><img width="313" height="155" src="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/01/Julianne-MOORE.jpg?resize=313%2C155&amp;ssl=1" class="attachment-home-rect size-home-rect" alt="" srcset="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/01/Julianne-MOORE.jpg?resize=313%2C155&amp;ssl=1 313w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/01/Julianne-MOORE.jpg?resize=205%2C102&amp;ssl=1 205w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/01/Julianne-MOORE.jpg?resize=300%2C150&amp;ssl=1 300w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/01/Julianne-MOORE.jpg?zoom=2&amp;resize=313%2C155&amp;ssl=1 626w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/01/Julianne-MOORE.jpg?zoom=3&amp;resize=313%2C155&amp;ssl=1 939w" sizes="(max-width: 313px) 100vw, 313px" /></a>
                            <span class="alert-text">In case you've missed it</span>
                            <h3 itemprop="alternativeHeadline" class="hyphenate len-60"><a href="https://nl.express.live/2016/03/02/8-onschuldige-gewoontes-die-je-ouder-doen-lijken-dan-je-bent-exp-126049/">8 onschuldige gewoontes die je ouder doen lijken dan je bent</a></h3>
                            <h2 itemprop="headline" class="hyphenate len-0"><a href="https://nl.express.live/2016/03/02/8-onschuldige-gewoontes-die-je-ouder-doen-lijken-dan-je-bent-exp-126049/"></a></h2>  
                            
                        </article>
                    
                    
                                            <!--<div class="home-post post post-ad three form">
                            <script type="text/javascript" src="//app.mailerlite.com/data/webforms/58969/r2a5a5.js?v1"></script>
                        </div>-->
                                        
                    <article class="home-post post post-ad three" >
                        <a  href="https://nl.express.live/2017/10/19/143442john-mccain-honest-ads-act/"><img src="https://nl.express.live/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/08/Screenshot-2016-08-30-17.40.19.png?resize=313%2C155&#038;ssl=1" width="313" height="155" class="attachment-home-rect size-home-rect wp-post-image" alt="John McCain" itemprop="image" srcset="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/08/Screenshot-2016-08-30-17.40.19.png?resize=313%2C155&amp;ssl=1 313w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/08/Screenshot-2016-08-30-17.40.19.png?resize=205%2C102&amp;ssl=1 205w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/08/Screenshot-2016-08-30-17.40.19.png?resize=300%2C150&amp;ssl=1 300w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/08/Screenshot-2016-08-30-17.40.19.png?zoom=2&amp;resize=313%2C155&amp;ssl=1 626w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/08/Screenshot-2016-08-30-17.40.19.png?zoom=3&amp;resize=313%2C155&amp;ssl=1 939w" sizes="(max-width: 313px) 100vw, 313px"><noscript><img width="313" height="155" src="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/08/Screenshot-2016-08-30-17.40.19.png?resize=313%2C155&amp;ssl=1" class="attachment-home-rect size-home-rect wp-post-image" alt="John McCain" itemprop="image" srcset="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/08/Screenshot-2016-08-30-17.40.19.png?resize=313%2C155&amp;ssl=1 313w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/08/Screenshot-2016-08-30-17.40.19.png?resize=205%2C102&amp;ssl=1 205w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/08/Screenshot-2016-08-30-17.40.19.png?resize=300%2C150&amp;ssl=1 300w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/08/Screenshot-2016-08-30-17.40.19.png?zoom=2&amp;resize=313%2C155&amp;ssl=1 626w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/08/Screenshot-2016-08-30-17.40.19.png?zoom=3&amp;resize=313%2C155&amp;ssl=1 939w" sizes="(max-width: 313px) 100vw, 313px" /></noscript></a>
                       	<h3 itemprop="alternativeHeadline" class="hyphenate len-0"><a href="https://nl.express.live/2017/10/19/143442john-mccain-honest-ads-act/" class="hyphenate"></a></h3>
                        <h2 itemprop="headline" class="hyphenate len-55 width-21"><a href="https://nl.express.live/2017/10/19/143442john-mccain-honest-ads-act/" class="hyphenate">John McCain geeft eerste aanzet tot regulering Facebook</a></h2>  
                             
                    </article>
                    
                    
                                
                                
                                
                                
                                
                                    <article class="home-post post post-num-20 four first" >
                        <a  href="https://nl.express.live/2017/10/19/nieuwe-premier-nieuw-zeeland-is-jonge-vrouw-en-dj/"><img src="https://nl.express.live/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/10/jacinda.jpg?resize=313%2C237&#038;ssl=1" width="313" height="237" class="attachment-home-tall-rect size-home-tall-rect wp-post-image" alt itemprop="image" srcset="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/10/jacinda.jpg?resize=313%2C237&amp;ssl=1 313w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/10/jacinda.jpg?resize=644%2C485&amp;ssl=1 644w" sizes="(max-width: 313px) 100vw, 313px"><noscript><img width="313" height="237" src="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/10/jacinda.jpg?resize=313%2C237&amp;ssl=1" class="attachment-home-tall-rect size-home-tall-rect wp-post-image" alt="" itemprop="image" srcset="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/10/jacinda.jpg?resize=313%2C237&amp;ssl=1 313w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/10/jacinda.jpg?resize=644%2C485&amp;ssl=1 644w" sizes="(max-width: 313px) 100vw, 313px" /></noscript></a>
                        <h3 itemprop="alternativeHeadline" class="hyphenate len-48"><a href="https://nl.express.live/2017/10/19/nieuwe-premier-nieuw-zeeland-is-jonge-vrouw-en-dj/" class="hyphenate">Portret van een opmerkelijke nieuwe wereldleider</a></h3>
                        <h2 itemprop="headline" class="hyphenate len-50 width-19"><a href="https://nl.express.live/2017/10/19/nieuwe-premier-nieuw-zeeland-is-jonge-vrouw-en-dj/" class="hyphenate">Nieuwe premier Nieuw-Zeeland is jonge vrouw, én dj</a></h2>  
                        
                          
                             
                    </article>
                    
                                        
                    <article class="home-post post post-ad four">                        
                    	<a href="https://nl.express.live/2016/07/08/16-geheimen-van-piloten-en-stewardessen-exp-204299/"><img width="313" height="155" src="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/04/Alitalia-stewardesses.jpg?resize=313%2C155&amp;ssl=1" class="attachment-home-rect size-home-rect" alt="" srcset="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/04/Alitalia-stewardesses.jpg?resize=313%2C155&amp;ssl=1 313w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/04/Alitalia-stewardesses.jpg?resize=205%2C102&amp;ssl=1 205w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/04/Alitalia-stewardesses.jpg?resize=300%2C150&amp;ssl=1 300w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/04/Alitalia-stewardesses.jpg?zoom=2&amp;resize=313%2C155&amp;ssl=1 626w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/04/Alitalia-stewardesses.jpg?zoom=3&amp;resize=313%2C155&amp;ssl=1 939w" sizes="(max-width: 313px) 100vw, 313px" /></a>
                         <h3 class="hyphenate len-0"><a href="https://nl.express.live/2016/07/08/16-geheimen-van-piloten-en-stewardessen-exp-204299/"></a></h3>
                        <h2 class="hyphenate len-39"><a href="https://nl.express.live/2016/07/08/16-geheimen-van-piloten-en-stewardessen-exp-204299/">16 geheimen van piloten en stewardessen</a></h2>  
                       
                        
                        
                    </article>
                    
                                
                                
                                
                                
                                    <article class="home-post post post-num-21 five" >
                        <a  href="https://nl.express.live/2017/10/19/18-signalen-bewijzen-geboren-bent-job-advocaat/"><img src="https://nl.express.live/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/10/advocaat.jpeg?resize=644%2C249&#038;ssl=1" width="644" height="249" class="attachment-home-full-width size-home-full-width wp-post-image" alt itemprop="image"><noscript><img width="644" height="249" src="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/10/advocaat.jpeg?resize=644%2C249&amp;ssl=1" class="attachment-home-full-width size-home-full-width wp-post-image" alt="" itemprop="image" /></noscript></a>
                        <h3 itemprop="alternativeHeadline" class="hyphenate len-0"><a href="https://nl.express.live/2017/10/19/18-signalen-bewijzen-geboren-bent-job-advocaat/" class="hyphenate"></a></h3> 
                        <h2 itemprop="headline" class="hyphenate len-69 width-25"><a href="https://nl.express.live/2017/10/19/18-signalen-bewijzen-geboren-bent-job-advocaat/" class="hyphenate">18 signalen die bewijzen dat je geboren bent voor de job van advocaat</a></h2>  
                            
                    </article>
                                
                                
                                
                                
                                    <!--<div class="block">
                    <div class="block-left">-->
                    <article class="home-post post post-num-22 six" >
                        <a  href="https://nl.express.live/2017/10/19/gebeurt-er-fc-barcelona-als-catalonie-onafhankelijkheid-uitroept/"><img src="https://nl.express.live/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/10/Piqué-vandalised.jpg?resize=205%2C102&#038;ssl=1" width="205" height="102" class="attachment-home-shortest-rect size-home-shortest-rect wp-post-image" alt itemprop="image" srcset="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/10/Piqué-vandalised.jpg?resize=313%2C155&amp;ssl=1 313w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/10/Piqué-vandalised.jpg?resize=205%2C102&amp;ssl=1 205w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/10/Piqué-vandalised.jpg?resize=300%2C150&amp;ssl=1 300w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/10/Piqué-vandalised.jpg?zoom=2&amp;resize=205%2C102&amp;ssl=1 410w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/10/Piqué-vandalised.jpg?zoom=3&amp;resize=205%2C102&amp;ssl=1 615w" sizes="(max-width: 205px) 100vw, 205px"><noscript><img width="205" height="102" src="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/10/Piqué-vandalised.jpg?resize=205%2C102&amp;ssl=1" class="attachment-home-shortest-rect size-home-shortest-rect wp-post-image" alt="" itemprop="image" srcset="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/10/Piqué-vandalised.jpg?resize=313%2C155&amp;ssl=1 313w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/10/Piqué-vandalised.jpg?resize=205%2C102&amp;ssl=1 205w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/10/Piqué-vandalised.jpg?resize=300%2C150&amp;ssl=1 300w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/10/Piqué-vandalised.jpg?zoom=2&amp;resize=205%2C102&amp;ssl=1 410w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/10/Piqué-vandalised.jpg?zoom=3&amp;resize=205%2C102&amp;ssl=1 615w" sizes="(max-width: 205px) 100vw, 205px" /></noscript></a>
                        <h3 itemprop="alternativeHeadline" class="hyphenate len-52"><a href="https://nl.express.live/2017/10/19/gebeurt-er-fc-barcelona-als-catalonie-onafhankelijkheid-uitroept/" class="hyphenate">La Liga wil de topclub uit Spaanse competitie zetten</a></h3> 
                        <h2 itemprop="headline" class="hyphenate len-62 width-23"><a href="https://nl.express.live/2017/10/19/gebeurt-er-fc-barcelona-als-catalonie-onafhankelijkheid-uitroept/" class="hyphenate">Wat met FC Barcelona als Catalonië onafhankelijkheid uitroept?</a></h2>  
                          
                        
                        
                    </article>
                                
                                
                                
                                
                                    <article class="home-post post post-num-23 seven" >
                        <a  href="https://nl.express.live/2017/10/19/oeso-brexit-terugdraaien/"><img src="https://nl.express.live/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/06/Remain-youth.jpg?resize=425%2C300&#038;ssl=1" width="425" height="300" class="attachment-home-large-rect size-home-large-rect wp-post-image" alt itemprop="image" srcset="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/06/Remain-youth.jpg?resize=425%2C300&amp;ssl=1 425w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/06/Remain-youth.jpg?zoom=2&amp;resize=425%2C300&amp;ssl=1 850w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/06/Remain-youth.jpg?zoom=3&amp;resize=425%2C300&amp;ssl=1 1275w" sizes="(max-width: 425px) 100vw, 425px"><noscript><img width="425" height="300" src="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/06/Remain-youth.jpg?resize=425%2C300&amp;ssl=1" class="attachment-home-large-rect size-home-large-rect wp-post-image" alt="" itemprop="image" srcset="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/06/Remain-youth.jpg?resize=425%2C300&amp;ssl=1 425w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/06/Remain-youth.jpg?zoom=2&amp;resize=425%2C300&amp;ssl=1 850w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/06/Remain-youth.jpg?zoom=3&amp;resize=425%2C300&amp;ssl=1 1275w" sizes="(max-width: 425px) 100vw, 425px" /></noscript></a>
                        <h3 itemprop="alternativeHeadline" class="hyphenate len-0"><a href="https://nl.express.live/2017/10/19/oeso-brexit-terugdraaien/" class="hyphenate"></a></h3>
                        <h2 itemprop="headline" class="hyphenate len-47 width-18"><a href="https://nl.express.live/2017/10/19/oeso-brexit-terugdraaien/" class="hyphenate">OESO raadt Britten aan Brexit ongedaan te maken</a></h2> 
                        
                         
                    </article>
                    <!--</div> -->
                                
                                
                                
                                
                                    <article class="home-post post post-num-24 eight" >
                        <a  href="https://nl.express.live/2017/10/19/143425the-mint-brussel/"><img src="https://nl.express.live/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/10/Screenshot-2017-10-19-06.52.54.png?resize=205%2C118&#038;ssl=1" width="205" height="118" class="attachment-home-short-rect size-home-short-rect wp-post-image" alt="The Mint" itemprop="image" srcset="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/10/Screenshot-2017-10-19-06.52.54.png?resize=205%2C118&amp;ssl=1 205w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/10/Screenshot-2017-10-19-06.52.54.png?zoom=2&amp;resize=205%2C118&amp;ssl=1 410w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/10/Screenshot-2017-10-19-06.52.54.png?zoom=3&amp;resize=205%2C118&amp;ssl=1 615w" sizes="(max-width: 205px) 100vw, 205px"><noscript><img width="205" height="118" src="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/10/Screenshot-2017-10-19-06.52.54.png?resize=205%2C118&amp;ssl=1" class="attachment-home-short-rect size-home-short-rect wp-post-image" alt="The Mint" itemprop="image" srcset="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/10/Screenshot-2017-10-19-06.52.54.png?resize=205%2C118&amp;ssl=1 205w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/10/Screenshot-2017-10-19-06.52.54.png?zoom=2&amp;resize=205%2C118&amp;ssl=1 410w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/10/Screenshot-2017-10-19-06.52.54.png?zoom=3&amp;resize=205%2C118&amp;ssl=1 615w" sizes="(max-width: 205px) 100vw, 205px" /></noscript></a>
                        <h3 itemprop="alternativeHeadline" class="hyphenate len-0"><a href="https://nl.express.live/2017/10/19/143425the-mint-brussel/" class="hyphenate"></a></h3>
                        <h2 itemprop="headline" class="hyphenate len-51 width-20"><a href="https://nl.express.live/2017/10/19/143425the-mint-brussel/" class="hyphenate">Nieuw shoppingcentrum opent aan Brusselse Muntplein</a></h2>  
                        
                        
                    </article>
                    
                    
                    <!--</div> -->
                    
                    
                    
                    <div class="ads-block">
                    	                                <div id="ligatus_ad_container_express_nl"></div>
                                <script language="javascript" src="https://i-ssl.ligatus.com/angular_front/tags/be/express/tags/angular-tag.js"></script>
                        
                                            </div>
                    
                                
                                
                                
                                
                                    <article class="home-post post post-num-25 one" >
                        <a  href="https://nl.express.live/2017/10/19/paaldansen-snel-olympische-sport/"><img src="https://nl.express.live/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/10/pole-dancing.jpg?resize=644%2C249&#038;ssl=1" width="644" height="249" class="attachment-home-full-width size-home-full-width wp-post-image" alt itemprop="image" srcset="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/10/pole-dancing.jpg?resize=644%2C249&amp;ssl=1 644w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/10/pole-dancing.jpg?zoom=2&amp;resize=644%2C249&amp;ssl=1 1288w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/10/pole-dancing.jpg?zoom=3&amp;resize=644%2C249&amp;ssl=1 1932w" sizes="(max-width: 644px) 100vw, 644px"><noscript><img width="644" height="249" src="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/10/pole-dancing.jpg?resize=644%2C249&amp;ssl=1" class="attachment-home-full-width size-home-full-width wp-post-image" alt="" itemprop="image" srcset="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/10/pole-dancing.jpg?resize=644%2C249&amp;ssl=1 644w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/10/pole-dancing.jpg?zoom=2&amp;resize=644%2C249&amp;ssl=1 1288w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/10/pole-dancing.jpg?zoom=3&amp;resize=644%2C249&amp;ssl=1 1932w" sizes="(max-width: 644px) 100vw, 644px" /></noscript></a>
                        <h3 itemprop="alternativeHeadline" class="hyphenate len-0"><a href="https://nl.express.live/2017/10/19/paaldansen-snel-olympische-sport/" class="hyphenate"></a></h3>
                        <h2 itemprop="headline" class="hyphenate len-36 width-14"><a href="https://nl.express.live/2017/10/19/paaldansen-snel-olympische-sport/" class="hyphenate">Paaldansen snel een olympische sport</a></h2>  
                        
                    </article>
                                
                                
                                
                                
                                
                                    
                    <article class="home-post post post-num-26 two" >
                        <a  href="https://nl.express.live/2017/10/19/spaanse-regering-schrapt-autonomie-catalonie/"><img src="https://nl.express.live/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/10/Catal2.jpg?resize=313%2C325&#038;ssl=1" width="313" height="325" class="attachment-home-large-square size-home-large-square wp-post-image" alt itemprop="image" srcset="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/10/Catal2.jpg?resize=313%2C325&amp;ssl=1 313w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/10/Catal2.jpg?zoom=2&amp;resize=313%2C325&amp;ssl=1 626w" sizes="(max-width: 313px) 100vw, 313px"><noscript><img width="313" height="325" src="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/10/Catal2.jpg?resize=313%2C325&amp;ssl=1" class="attachment-home-large-square size-home-large-square wp-post-image" alt="" itemprop="image" srcset="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/10/Catal2.jpg?resize=313%2C325&amp;ssl=1 313w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/10/Catal2.jpg?zoom=2&amp;resize=313%2C325&amp;ssl=1 626w" sizes="(max-width: 313px) 100vw, 313px" /></noscript></a>
                        <h3 itemprop="alternativeHeadline" class="hyphenate len-53"><a href="https://nl.express.live/2017/10/19/spaanse-regering-schrapt-autonomie-catalonie/" class="hyphenate">Roepen de Catalanen nu echt de onafhankelijkheid uit?</a></h3>
                        <h2 itemprop="headline" class="hyphenate len-48 width-19"><a href="https://nl.express.live/2017/10/19/spaanse-regering-schrapt-autonomie-catalonie/" class="hyphenate">Spaanse regering schrapt autonomie van Catalonië</a></h2>  
                        
                    </article>
                                
                                
                                
                                
                                
                                        
                     
                    
                        <article class="home-post post post-ad three" >
                            
                            <a href="https://nl.express.live/2016/04/13/11-zaken-wist-seks-op-kantoor/"><img width="313" height="155" src="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/01/OFFICE-affaire-love.jpg?resize=313%2C155&amp;ssl=1" class="attachment-home-rect size-home-rect" alt="" itemprop="image" srcset="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/01/OFFICE-affaire-love.jpg?resize=300%2C150&amp;ssl=1 300w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/01/OFFICE-affaire-love.jpg?resize=313%2C155&amp;ssl=1 313w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/01/OFFICE-affaire-love.jpg?resize=205%2C102&amp;ssl=1 205w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/01/OFFICE-affaire-love.jpg?zoom=2&amp;resize=313%2C155&amp;ssl=1 626w" sizes="(max-width: 313px) 100vw, 313px" /></a>
                            <span class="alert-text">In case you've missed it</span>
                            <h3 itemprop="alternativeHeadline" class="hyphenate len-0"><a href="https://nl.express.live/2016/04/13/11-zaken-wist-seks-op-kantoor/"></a></h3>
                            <h2 itemprop="headline" class="hyphenate len-45"><a href="https://nl.express.live/2016/04/13/11-zaken-wist-seks-op-kantoor/">11 zaken die u niet wist over seks op kantoor</a></h2>  
                            
                        </article>
                    
                                            <!--<div class="home-post post post-num-27 three form">
                            <script type="text/javascript" src="//app.mailerlite.com/data/webforms/58969/r2a5a5.js?v1"></script>
                        </div>-->
                                        
                    <article class="home-post post post-num-27 three" >
                        <a  href="https://nl.express.live/2017/10/19/supercomputer-google-is-slimmer-dan-mens/"><img src="https://nl.express.live/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/08/Google.jpg?resize=313%2C155&#038;ssl=1" width="313" height="155" class="attachment-home-rect size-home-rect wp-post-image" alt itemprop="image" srcset="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/08/Google.jpg?resize=313%2C155&amp;ssl=1 313w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/08/Google.jpg?resize=205%2C102&amp;ssl=1 205w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/08/Google.jpg?resize=300%2C150&amp;ssl=1 300w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/08/Google.jpg?zoom=2&amp;resize=313%2C155&amp;ssl=1 626w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/08/Google.jpg?zoom=3&amp;resize=313%2C155&amp;ssl=1 939w" sizes="(max-width: 313px) 100vw, 313px"><noscript><img width="313" height="155" src="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/08/Google.jpg?resize=313%2C155&amp;ssl=1" class="attachment-home-rect size-home-rect wp-post-image" alt="" itemprop="image" srcset="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/08/Google.jpg?resize=313%2C155&amp;ssl=1 313w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/08/Google.jpg?resize=205%2C102&amp;ssl=1 205w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/08/Google.jpg?resize=300%2C150&amp;ssl=1 300w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/08/Google.jpg?zoom=2&amp;resize=313%2C155&amp;ssl=1 626w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/08/Google.jpg?zoom=3&amp;resize=313%2C155&amp;ssl=1 939w" sizes="(max-width: 313px) 100vw, 313px" /></noscript></a>
                        <h3 itemprop="alternativeHeadline" class="hyphenate len-62"><a href="https://nl.express.live/2017/10/19/supercomputer-google-is-slimmer-dan-mens/" class="hyphenate">Computer leerde zichzelf spel Go aan, en versloeg beste speler</a></h3> 
                        <h2 itemprop="headline" class="hyphenate len-52 width-20"><a href="https://nl.express.live/2017/10/19/supercomputer-google-is-slimmer-dan-mens/" class="hyphenate">Supercomputer van Google is véél slimmer dan de mens</a></h2>  
                        
                        
                            
                    </article>
                    
                    
                                
                                
                                
                                
                                
                                    <article class="home-post post post-num-28 four first" >
                       <a  href="https://nl.express.live/2017/10/19/spanje-wil-wraak-op-belgie-kritiek-premier-michel/"><img src="https://nl.express.live/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/10/Screenshot-2017-10-10-18.30.23.png?resize=313%2C237&#038;ssl=1" width="313" height="237" class="attachment-home-tall-rect size-home-tall-rect wp-post-image" alt="Charles Michel" itemprop="image" srcset="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/10/Screenshot-2017-10-10-18.30.23.png?resize=313%2C237&amp;ssl=1 313w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/10/Screenshot-2017-10-10-18.30.23.png?resize=644%2C485&amp;ssl=1 644w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/10/Screenshot-2017-10-10-18.30.23.png?zoom=3&amp;resize=313%2C237&amp;ssl=1 939w" sizes="(max-width: 313px) 100vw, 313px"><noscript><img width="313" height="237" src="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/10/Screenshot-2017-10-10-18.30.23.png?resize=313%2C237&amp;ssl=1" class="attachment-home-tall-rect size-home-tall-rect wp-post-image" alt="Charles Michel" itemprop="image" srcset="https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/10/Screenshot-2017-10-10-18.30.23.png?resize=313%2C237&amp;ssl=1 313w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/10/Screenshot-2017-10-10-18.30.23.png?resize=644%2C485&amp;ssl=1 644w, https://i2.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/10/Screenshot-2017-10-10-18.30.23.png?zoom=3&amp;resize=313%2C237&amp;ssl=1 939w" sizes="(max-width: 313px) 100vw, 313px" /></noscript></a>
                       <h3 itemprop="alternativeHeadline" class="hyphenate len-45"><a href="https://nl.express.live/2017/10/19/spanje-wil-wraak-op-belgie-kritiek-premier-michel/" class="hyphenate">Spanje wil wraak op België na kritiek van premier Michel</a></h3>
                        <h2 itemprop="headline" class="hyphenate len-56 width-20"><a href="https://nl.express.live/2017/10/19/spanje-wil-wraak-op-belgie-kritiek-premier-michel/" class="hyphenate">Catherine De Bolle zou het slachtoffer worden</a></h2>
                        
                              
                    </article>
                    
                                        
                    <article class="home-post post post-ad four">
                    	<a href="https://nl.express.live/2016/07/25/25-time-management-trucs/"><img width="313" height="155" src="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/07/Millennials-at-work.jpg?resize=313%2C155&amp;ssl=1" class="attachment-home-rect size-home-rect" alt="Millennials at work" srcset="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/07/Millennials-at-work.jpg?resize=313%2C155&amp;ssl=1 313w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/07/Millennials-at-work.jpg?resize=205%2C102&amp;ssl=1 205w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/07/Millennials-at-work.jpg?resize=300%2C150&amp;ssl=1 300w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/07/Millennials-at-work.jpg?zoom=2&amp;resize=313%2C155&amp;ssl=1 626w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/07/Millennials-at-work.jpg?zoom=3&amp;resize=313%2C155&amp;ssl=1 939w" sizes="(max-width: 313px) 100vw, 313px" /></a>
                        <h3><a href="https://nl.express.live/2016/07/25/25-time-management-trucs/">25 time-management trucs die ik had willen kennen toen ik 20 was</a></h3>
                        <h2><a href="https://nl.express.live/2016/07/25/25-time-management-trucs/"></a></h2>  
                        
                    </article>
                    
                                
                                
                                
                                
                                    <article class="home-post post post-num-29 five" >
                        <a  href="https://nl.express.live/2017/10/19/amerikaans-bedrijf-vindt-oplossing-obesitas/"><img src="https://nl.express.live/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/01/overweight-flickr-mrd00dman.jpg?resize=640%2C249&#038;ssl=1" width="640" height="249" class="attachment-home-full-width size-home-full-width wp-post-image" alt itemprop="image"><noscript><img width="640" height="249" src="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/01/overweight-flickr-mrd00dman.jpg?resize=640%2C249&amp;ssl=1" class="attachment-home-full-width size-home-full-width wp-post-image" alt="" itemprop="image" /></noscript></a>
                        <h3 itemprop="alternativeHeadline" class="hyphenate len-0"><a href="https://nl.express.live/2017/10/19/amerikaans-bedrijf-vindt-oplossing-obesitas/" class="hyphenate"></a></h3> 
                        <h2 itemprop="headline" class="hyphenate len-58 width-21"><a href="https://nl.express.live/2017/10/19/amerikaans-bedrijf-vindt-oplossing-obesitas/" class="hyphenate">Amerikaans bedrijf vindt oplossing voor obesitas. Of niet?</a></h2>  
                            
                    </article>
                                
                                
                                
                                
                                    <!--<div class="block">
                    <div class="block-left"> -->
                    <article class="home-post post post-num-30 six" >
                        <a  href="https://nl.express.live/2017/10/19/voorbij-dertig-jaar-is-75-procent-vliegende-insecten-verdwenen/"><img src="https://nl.express.live/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/11/ladybug-676448_640.jpg?resize=205%2C102&#038;ssl=1" width="205" height="102" class="attachment-home-shortest-rect size-home-shortest-rect wp-post-image" alt itemprop="image" srcset="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/11/ladybug-676448_640.jpg?resize=313%2C155&amp;ssl=1 313w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/11/ladybug-676448_640.jpg?resize=205%2C102&amp;ssl=1 205w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/11/ladybug-676448_640.jpg?resize=300%2C150&amp;ssl=1 300w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/11/ladybug-676448_640.jpg?zoom=2&amp;resize=205%2C102&amp;ssl=1 410w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/11/ladybug-676448_640.jpg?zoom=3&amp;resize=205%2C102&amp;ssl=1 615w" sizes="(max-width: 205px) 100vw, 205px"><noscript><img width="205" height="102" src="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/11/ladybug-676448_640.jpg?resize=205%2C102&amp;ssl=1" class="attachment-home-shortest-rect size-home-shortest-rect wp-post-image" alt="" itemprop="image" srcset="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/11/ladybug-676448_640.jpg?resize=313%2C155&amp;ssl=1 313w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/11/ladybug-676448_640.jpg?resize=205%2C102&amp;ssl=1 205w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/11/ladybug-676448_640.jpg?resize=300%2C150&amp;ssl=1 300w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/11/ladybug-676448_640.jpg?zoom=2&amp;resize=205%2C102&amp;ssl=1 410w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2016/11/ladybug-676448_640.jpg?zoom=3&amp;resize=205%2C102&amp;ssl=1 615w" sizes="(max-width: 205px) 100vw, 205px" /></noscript></a>
                        <h3 itemprop="alternativeHeadline" class="hyphenate len-0"><a href="https://nl.express.live/2017/10/19/voorbij-dertig-jaar-is-75-procent-vliegende-insecten-verdwenen/" class="hyphenate"></a></h3>
                        <h2 itemprop="headline" class="hyphenate len-69 width-25"><a href="https://nl.express.live/2017/10/19/voorbij-dertig-jaar-is-75-procent-vliegende-insecten-verdwenen/" class="hyphenate">Voorbij dertig jaar is 75 procent van de vliegende insecten verdwenen</a></h2>
                        
                          
                    </article>
                                
                                
                                
                                
                                   <article class="home-post post post-num-31 seven" >
                        <a  href="https://nl.express.live/2017/10/19/roept-catalonie-vandaag-onafhankelijkheid-tijdens-eu-top/"><img src="https://nl.express.live/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/10/Catalon.jpg?resize=425%2C300&#038;ssl=1" width="425" height="300" class="attachment-home-large-rect size-home-large-rect wp-post-image" alt itemprop="image" srcset="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/10/Catalon.jpg?resize=425%2C300&amp;ssl=1 425w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/10/Catalon.jpg?zoom=2&amp;resize=425%2C300&amp;ssl=1 850w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/10/Catalon.jpg?zoom=3&amp;resize=425%2C300&amp;ssl=1 1275w" sizes="(max-width: 425px) 100vw, 425px"><noscript><img width="425" height="300" src="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/10/Catalon.jpg?resize=425%2C300&amp;ssl=1" class="attachment-home-large-rect size-home-large-rect wp-post-image" alt="" itemprop="image" srcset="https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/10/Catalon.jpg?resize=425%2C300&amp;ssl=1 425w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/10/Catalon.jpg?zoom=2&amp;resize=425%2C300&amp;ssl=1 850w, https://i1.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/10/Catalon.jpg?zoom=3&amp;resize=425%2C300&amp;ssl=1 1275w" sizes="(max-width: 425px) 100vw, 425px" /></noscript></a>
                         <h3 itemprop="alternativeHeadline" class="hyphenate len-32"><a href="https://nl.express.live/2017/10/19/roept-catalonie-vandaag-onafhankelijkheid-tijdens-eu-top/" class="hyphenate">Ultimatum van Madrid is verlopen</a></h3>
                        <h2 itemprop="headline" class="hyphenate len-61 width-23"><a href="https://nl.express.live/2017/10/19/roept-catalonie-vandaag-onafhankelijkheid-tijdens-eu-top/" class="hyphenate">Roept Catalonië vandaag onafhankelijkheid uit tijdens EU-top?</a></h2> 
                       
                         
                    </article> 
                   <!-- </div>-->
                                
                                
                                
                                
                     
                    
                    <article class="home-post post post-num-32 eight" >
                        <a  href="https://nl.express.live/2017/10/19/microsoft-boomhut-kantoorruimte/"><img src="https://nl.express.live/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/10/Screenshot-2017-10-17-17.42.17.png?resize=205%2C118&#038;ssl=1" width="205" height="118" class="attachment-home-short-rect size-home-short-rect wp-post-image" alt itemprop="image" srcset="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/10/Screenshot-2017-10-17-17.42.17.png?resize=205%2C118&amp;ssl=1 205w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/10/Screenshot-2017-10-17-17.42.17.png?zoom=2&amp;resize=205%2C118&amp;ssl=1 410w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/10/Screenshot-2017-10-17-17.42.17.png?zoom=3&amp;resize=205%2C118&amp;ssl=1 615w" sizes="(max-width: 205px) 100vw, 205px"><noscript><img width="205" height="118" src="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/10/Screenshot-2017-10-17-17.42.17.png?resize=205%2C118&amp;ssl=1" class="attachment-home-short-rect size-home-short-rect wp-post-image" alt="" itemprop="image" srcset="https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/10/Screenshot-2017-10-17-17.42.17.png?resize=205%2C118&amp;ssl=1 205w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/10/Screenshot-2017-10-17-17.42.17.png?zoom=2&amp;resize=205%2C118&amp;ssl=1 410w, https://i0.wp.com/nl.express.live/wp-content/uploads/sites/3/2017/10/Screenshot-2017-10-17-17.42.17.png?zoom=3&amp;resize=205%2C118&amp;ssl=1 615w" sizes="(max-width: 205px) 100vw, 205px" /></noscript></a>
                        <h3 itemprop="alternativeHeadline" class="hyphenate len-0"><a href="https://nl.express.live/2017/10/19/microsoft-boomhut-kantoorruimte/" class="hyphenate"></a></h3>
                        <h2 itemprop="headline" class="hyphenate len-45 width-17"><a href="https://nl.express.live/2017/10/19/microsoft-boomhut-kantoorruimte/" class="hyphenate">Bij Microsoft vergadert men nu in een boomhut</a></h2>
                        
                          
                    </article>
                    <!--</div> -->
                    
                                                
                            <footer class="entry-footer"></footer>                        
                                                    
                        </div>
                        
                        
                        <div class="article-sidebar">
                            <aside class="widget-area"><section id="text-12" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><SCRIPT SRC="https://secure.adnxs.com/ttj?id=745576&size=300x600" TYPE="text/javascript"></SCRIPT></div>
		</div></section>
<section id="text-7" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- IMU Top -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-1165248531791804"
     data-ad-slot="5819000803"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div></section>
<section id="text-2" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><!-- TradingView Widget BEGIN -->
<div id="tv-miniwidget-6a2a3" style="width:300px; height:400px;"></div>
<script type="text/javascript" src="https://d33t3vvu2t2yu5.cloudfront.net/tv.js" async></script>
<script type="text/javascript">

document.addEventListener("DOMContentLoaded", function(event) { 

new TradingView.MiniWidget({
  "container_id": "tv-miniwidget-6a2a3",
  "tabs": [
    "Stocks",
    "Commodities",
    "Index",
    "Forex"
  ],
  "symbols": {
    "Commodities": [
      [
        "Gold",
        "GC1!"
      ],
      [
        "Oil",
        "CL1!"
      ],
      [
        "Gas",
        "NG1!"
      ]
    ],
    "Stocks": [
      [
        "Apple",
        "AAPL "
      ],
      [
        "Google",
        "GOOG"
      ],
      [
        "Facebook",
        "NASDAQ:FB|1y"
      ],
      [
        "Microsoft",
        "NASDAQ:MSFT|1y"
      ],
      [
        "Tesla",
        "NASDAQ:TSLA|1y"
      ],
      [
        "Amazon",
        "NASDAQ:AMZN|1y"
      ]
    ],
    "Index": [
      [
        "S&P500",
        "INDEX:SPX|all"
      ],
      [
        "Nasdaq100",
        "FX:NAS100|all"
      ],
      [
        "Dow30",
        "INDEX:DOWI|all"
      ],
      [
        "Nikkei225",
        "FX:JPN225|all"
      ],
      [
        "Dax30",
        "INDEX:DAX|all"
      ],
      [
        "FTSE100",
        "INDEX:FTSE|all"
      ]
    ],
    "Forex": [
      [
        "EURUSD",
        "FX:EURUSD|1y"
      ],
      [
        "EURGBP",
        "FX:EURGBP|1y"
      ],
      [
        "EURCHF",
        "FX:EURCHF|1y"
      ],
      [
        "USDJPY",
        "FX:USDJPY|1y"
      ],
      [
        "USDCNH",
        "FX:USDCNH|1y"
      ],
      [
        "BTCEUR",
        "ITBIT:BTCEUR|1y"
      ]
    ]
  },
  "gridLineColor": "#E9E9EA",
  "fontColor": "#83888D",
  "underLineColor": "#dbeffb",
  "trendLineColor": "#4bafe9",
  "activeTickerBackgroundColor": "rgba(237, 240, 243, 1)",
  "large_chart_url": "https://www.tradingview.com/chart/",
  "noGraph": false,
  "timezone": "Europe/Paris",
  "width": "300px",
  "height": "400px",
  "locale": "en"
});
});
</script>

<!-- TradingView Widget END --></div>
		</div></section>
<section id="text-13" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><p><script type="text/javascript" src="https://static.mailerlite.com/data/webforms/58969/r2a5a5.js?v10"></script></p>
</div>
		</div></section>
<section id="search-3" class="widget widget_search"><div class="widget-wrap"><form class="search-form" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction" method="get" action="https://nl.express.live/" role="search"><meta itemprop="target" content="https://nl.express.live/?s={s}"/><input itemprop="query-input" type="search" name="s" placeholder="Zoek op deze website &#x2026;" /><input type="submit" value="Zoek"  /></form></div></section>
<section id="text-3" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Homepage Right Big skyscraper -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-1165248531791804"
     data-ad-slot="4709956007"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div></section>
</aside>                        </div>
                        
                     </article>
                     
                                        
                    
                    
        
            
<!-- FMO
    </div>
-->
</main></div></div><div class="footer-widgets"><div class="wrap"><div class="widget-area footer-widgets-1 footer-widget-area"><section id="text-10" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"></div>
		</div></section>
<section id="execphp-3" class="widget widget_execphp"><div class="widget-wrap">			<div class="execphpwidget">
<div class="footer-phone"></div>

<style>

.footer-phone { background: url() no-repeat; }

</style></div>
		</div></section>
</div></div></div><footer class="site-footer" itemscope itemtype="https://schema.org/WPFooter"><div class="wrap">    <p><h3 style="color:#FFF;">About Express</h3> <span  style="color:#FFF;">Express.live is een onafhankelijk en digitaal nieuwsportaal voor een nieuwe generatie nieuwsfreaks. Opgericht in 2007 bestaat de site nu in 3 verschillende talen: Spaans, Frans en Nederlands.  <br /> Express.live legt de focus op ondernemerschap en de bedrijfswereld in het algemeen, de nieuwe economie, disruptie, human-resources, self-help en wetenschap in het bijzonder.  <br /> We publiceren slimme zakelijke berichten met een brede wereldvisie en een lokale tint.  <br /><br /> Follow us <a href="https://www.facebook.com/ExpressBE/" target="_blank"><i class="fa fa-facebook"></i>acebook/ExpressBE</a>&nbsp&nbsp&nbsp&nbsp&nbsp&nbsp<a href="https://twitter.com/expressbe_nl" target="_blank"><i class="fa fa-twitter"></i> @expressbe_nl</a></span></p>
    <p><i class="fa fa-envelope"></i> <a href='mailto:info-nl@express.live'>info-nl@express.live</a>&nbsp&nbsp&nbsp&nbsp&nbsp&nbsp<i class="fa fa-phone"></i> <a href='tel:+3223186215'>+32.2.318.6215</a>&nbsp&nbsp&nbsp&nbsp&nbsp&nbsp<i class="fa fa-building"></i> VAT BE0461913109</a></p>
    
</div></footer>	<!-- HiMedia -->
 	
	<!-- <SCRIPT SRC="https://secure.adnxs.com/ttj?id=745576&size=300x600" TYPE="text/javascript"></SCRIPT> -->
    
  
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  	
	js.src = "//connect.facebook.net/nl_NL/sdk.js#xfbml=1&version=v2.5";
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

    <div class="mega-menu ">
        <div class="wrap">
            <div class="one-fourth first">
                <h3>Top Stories</h3>
                <h4><a href="https://nl.express.live/2017/10/20/midden-oosten-milieuramp-oplossen/">De andere catastrofe in het Midden-Oosten: Aleppo opruimen zal 6 jaar duren</a></h4><h4><a href="https://nl.express.live/2017/10/20/n-va-wil-verrassende-kandidate-op-lijst-antwerpen/">N-VA wil verrassende kandidate op lijst in Antwerpen</a></h4><h4><a href="https://nl.express.live/2017/10/20/22-dingen-alleen-begrijpt-als-dokter-bent/">22 dingen die je alleen begrijpt als je dokter bent</a></h4>            </div>
            
            <div class="one-fourth second">
                <h3>Coverage</h3>
                <div class="menu-coverage-container"><nav class="header-nav" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"><ul id="menu-coverage" class="menu"><li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-42"><a href="https://nl.express.live/category/articles/" itemprop="url">articles</a></li>
<li id="menu-item-43" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43"><a href="https://nl.express.live/category/business/" itemprop="url">business</a></li>
<li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44"><a href="https://nl.express.live/category/joker/" itemprop="url">joker</a></li>
<li id="menu-item-45" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45"><a href="https://nl.express.live/category/money/" itemprop="url">money</a></li>
<li id="menu-item-46" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46"><a href="https://nl.express.live/category/sectors/" itemprop="url">sectors</a></li>
</ul></nav></div>    
            </div>
            
            <div class="one-fourth third">
                <h3>Express.live</h3>
					<!--
					<div class="menu"><ul>
<li class="page_item page-item-95674"><a href="https://nl.express.live/about-us/">About us</a></li>
<li class="page_item page-item-130360"><a href="https://nl.express.live/advertise/">Advertise</a></li>
<li class="page_item page-item-130363"><a href="https://nl.express.live/advertise-inner/">Advertise Inner</a></li>
<li class="page_item page-item-123312"><a href="https://nl.express.live/bedankt-voor-uw-bestelling/">Bedankt Voor Uw Bestelling</a></li>
<li class="page_item page-item-129455"><a href="https://nl.express.live/inschrijven/">Inschrijven</a></li>
<li class="page_item page-item-91406"><a href="https://nl.express.live/msftfeed/">msftfeed</a></li>
<li class="page_item page-item-126444"><a href="https://nl.express.live/newsletter-template-setup/">Newsletter Template Setup</a></li>
<li class="page_item page-item-2"><a href="https://nl.express.live/sample-page/">Sample Page</a></li>
</ul></div>
 
                    -->
            </div>
            
            <div class="one-fourth last">
            <h3>Express Network</h3>
            
                <div class="menu">
                    <ul>
                        <li><a href="https://nl.express.live/">NL | Nederlands</a></li>
                        <li><a href="https://fr.express.live/">FR | Français</a></li>
                        <li><a href="https://es.express.live/">ES | Español</a></li>
                    </ul> 
                </div>     
            </div>
            
            
            
            <div class="close-menu"></div>
        </div>    
    </div>
    
    
</div>    
	<script type="text/javascript" language="javascript">
		//		
	jQuery(document).ready(function($) {
		
			});	
	</script>
	<div style="display:none">
	</div>

<!--- taboola --->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>


<!--- Analytics --->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-63567-1', 'auto');
  
    
  ga('set', 'dimension1', 'nl.express.live');
  
    ga('set', 'dimension2', '1');
  ga('set', 'dimension3', 'Redactie Express Business');
    ga('send', 'pageview');
</script>
 	<!-- Tag Quantum Express - HiMedia 
	<script type="text/javascript" id="ean-native-embed-tag" src="//cdn.elasticad.net/native/serve/js/nativeEmbed.gz.js"></script>
	-->
 <script type='text/javascript' src='https://nl.express.live/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201742'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2017Octaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://nl.express.live/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://checkout.stripe.com/checkout.js'></script>
<script type='text/javascript' src='https://nl.express.live/wp-content/plugins/wp-simple-pay-pro-for-stripe/assets/js/vendor/accounting.min.js?ver=2.5.4'></script>
<script type='text/javascript' src='https://nl.express.live/wp-content/plugins/wp-simple-pay-pro-for-stripe/assets/js/vendor/parsley.min.js?ver=2.5.4'></script>
<script type='text/javascript' src='https://nl.express.live/wp-content/plugins/wp-simple-pay-pro-for-stripe/assets/js/vendor/moment.min.js?ver=2.5.4'></script>
<script type='text/javascript' src='https://nl.express.live/wp-content/plugins/wp-simple-pay-pro-for-stripe/assets/js/vendor/pikaday.min.js?ver=2.5.4'></script>
<script type='text/javascript' src='https://nl.express.live/wp-content/plugins/wp-simple-pay-pro-for-stripe/assets/js/vendor/pikaday.jquery.js?ver=2.5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var simplePayFrontendGlobals = {"ajaxurl":"https:\/\/nl.express.live\/wp-admin\/admin-ajax.php","nonce":"e3866a6f02","paymentSubmittingButtonLabel":"Please wait...","couponAmountOffText":"off","zeroAmountCheckoutButtonLabel":"Start Now","zeroDecimalCurrencies":["BIF","CLP","DJF","GNF","JPY","KMF","KRW","MGA","PYG","RWF","VND","VUV","XAF","XOF","XPF"],"scriptDebug":"false"};
var simplePayFormSettings = null;
/* ]]> */
</script>
<script type='text/javascript' src='https://nl.express.live/wp-content/plugins/wp-simple-pay-pro-for-stripe/assets/js/pro-public.min.js?ver=2.5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var simplePaySubscriptionsFrontendGlobals = {"intervalEveryText":"every","trialCheckoutButtonLabel":"Start Free Trial"};
/* ]]> */
</script>
<script type='text/javascript' src='https://nl.express.live/wp-content/plugins/wp-simple-pay-pro-for-stripe-subscriptions-add-on/assets/js/sub-public.min.js?ver=1.3.4'></script>
<script type='text/javascript' src='https://nl.express.live/wp-content/plugins/lazy-load/js/jquery.sonar.min.js?ver=0.6.1'></script>
<script type='text/javascript' src='https://nl.express.live/wp-content/plugins/lazy-load/js/lazy-load.js?ver=0.6.1'></script>
<script type='text/javascript' src='https://code.jquery.com/jquery-migrate-1.2.1.js'></script>
<script type='text/javascript' src='https://nl.express.live/wp-content/themes/express/js/custom.js?ver=1.0.2'></script>
<script type='text/javascript' src='https://nl.express.live/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201742.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.3',blog:'106106419',post:'143492',tz:'1',srv:'nl.express.live'} ]);
	_stq.push([ 'clickTrackerInit', '106106419', '143492' ]);
</script>
<script>jQuery(document).ready(function($) {});</script></body></html>
